<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Accidente de un camión del equipo del Gurí Martínez | FM SOL 107.9</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Accidente de un camión del equipo del Gurí Martínez RSS de los comentarios" href="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://sol1079.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Rojo y Negro de Agmer le reclama a Bordet que «no toque» la Caja de Jubilaciones' href='http://sol1079.com/la-rojo-y-negro-de-agmer-le-reclama-a-bordet-que-no-toque-la-caja-de-jubilaciones/' />
<link rel='next' title='Beneficiarios de Crespo recibieron la tarjeta Alimentar' href='http://sol1079.com/beneficiarios-de-crespo-recibieron-la-tarjeta-alimentar/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-7pr' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Faccidente-de-un-camion-del-equipo-del-guri-martinez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Faccidente-de-un-camion-del-equipo-del-guri-martinez%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/sol1079.com\/wp-admin\/","wpRestNonce":"d67474c07e","wpRestUrl":"http:\/\/sol1079.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol 107.9 desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:site_name" content="FM SOL 107.9">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1247687275308154">
<meta property="og:url" content="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/">
<meta property="og:title" content="Accidente de un camión del equipo del Gurí Martínez">
<meta property="og:description" content="Ocurrió a la altura de la localidad bonaerense de Junín, cuando regresaba de la competencia del TC realizada en Viedma. El camión quedó en la banquina de la Ruta 65. Un camión que pertenece al equipo de Gurí Martínez Competición, despistó este mediodía en la Ruta 65, a unos mil metros de su intersección con&hellip;">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="300">
<meta property="article:published_time" content="2020-02-17T22:13:11+00:00">
<meta property="article:modified_time" content="2020-02-17T22:13:11+00:00">
<meta property="article:author" content="http://sol1079.com/author/gustavow/">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="Últimas Noticias">
<meta property="article:tag" content="guri martinez">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/",
                                "name": "Accidente de un camión del equipo del Gurí Martínez"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-28485 single-format-standard accidente-de-un-camion-del-equipo-del-guri-martinez global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
				<span class="td-visual-hidden">FM SOL 107.9</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4b4c606c7ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e4b4c606c7ae" ><script>var block_td_uid_1_5e4b4c606c7ae = new tdBlock();
block_td_uid_1_5e4b4c606c7ae.id = "td_uid_1_5e4b4c606c7ae";
block_td_uid_1_5e4b4c606c7ae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4b4c606c7ae_rand","tdc_css_class":"td_uid_1_5e4b4c606c7ae_rand","tdc_css_class_style":"td_uid_1_5e4b4c606c7ae_rand_style"}';
block_td_uid_1_5e4b4c606c7ae.td_column_number = "3";
block_td_uid_1_5e4b4c606c7ae.block_type = "td_block_mega_menu";
block_td_uid_1_5e4b4c606c7ae.post_count = "4";
block_td_uid_1_5e4b4c606c7ae.found_posts = "1456";
block_td_uid_1_5e4b4c606c7ae.header_color = "";
block_td_uid_1_5e4b4c606c7ae.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4b4c606c7ae.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_1_5e4b4c606c7ae);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e4b4c606c7ae" id="td_uid_2_5e4b4c606f73f" data-td_block_id="td_uid_1_5e4b4c606c7ae" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e4b4c606c7ae"  id="td_uid_3_5e4b4c606f7c9" data-td_block_id="td_uid_1_5e4b4c606c7ae" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5e4b4c606c7ae"  id="td_uid_4_5e4b4c606f87c" data-td_block_id="td_uid_1_5e4b4c606c7ae" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5e4b4c606c7ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/beneficiarios-de-crespo-recibieron-la-tarjeta-alimentar/" rel="bookmark" class="td-image-wrap" title="Beneficiarios de Crespo recibieron la tarjeta Alimentar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/anses-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/anses-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beneficiarios de Crespo recibieron la tarjeta Alimentar"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/beneficiarios-de-crespo-recibieron-la-tarjeta-alimentar/" rel="bookmark" title="Beneficiarios de Crespo recibieron la tarjeta Alimentar">Beneficiarios de Crespo recibieron la tarjeta Alimentar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/motociclista-con-graves-heridas-por-evitar-una-colision/" rel="bookmark" class="td-image-wrap" title="Motociclista con graves heridas por evitar una colisión"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/moto-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/moto-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/moto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motociclista con graves heridas por evitar una colisión"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/motociclista-con-graves-heridas-por-evitar-una-colision/" rel="bookmark" title="Motociclista con graves heridas por evitar una colisión">Motociclista con graves heridas por evitar una colisión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/dos-vehiculos-chocaron-en-una-esquina/" rel="bookmark" class="td-image-wrap" title="Dos vehículos chocaron en una esquina"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/choque-moto-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/choque-moto-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/choque-moto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos vehículos chocaron en una esquina"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/dos-vehiculos-chocaron-en-una-esquina/" rel="bookmark" title="Dos vehículos chocaron en una esquina">Dos vehículos chocaron en una esquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/una-quema-de-cables-para-extraer-cobre-provoco-un-incendio/" rel="bookmark" class="td-image-wrap" title="Una quema de cables para extraer cobre provocó un incendio"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/IMG-20191122-WA0031-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/IMG-20191122-WA0031-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/IMG-20191122-WA0031-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una quema de cables para extraer cobre provocó un incendio"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/una-quema-de-cables-para-extraer-cobre-provoco-un-incendio/" rel="bookmark" title="Una quema de cables para extraer cobre provocó un incendio">Una quema de cables para extraer cobre provocó un incendio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4b4c606c7ae" data-td_block_id="td_uid_1_5e4b4c606c7ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4b4c606c7ae" data-td_block_id="td_uid_1_5e4b4c606c7ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e4b4c60733a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e4b4c60733a8" ><script>var block_td_uid_5_5e4b4c60733a8 = new tdBlock();
block_td_uid_5_5e4b4c60733a8.id = "td_uid_5_5e4b4c60733a8";
block_td_uid_5_5e4b4c60733a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e4b4c60733a8_rand","tdc_css_class":"td_uid_5_5e4b4c60733a8_rand","tdc_css_class_style":"td_uid_5_5e4b4c60733a8_rand_style"}';
block_td_uid_5_5e4b4c60733a8.td_column_number = "3";
block_td_uid_5_5e4b4c60733a8.block_type = "td_block_mega_menu";
block_td_uid_5_5e4b4c60733a8.post_count = "5";
block_td_uid_5_5e4b4c60733a8.found_posts = "1150";
block_td_uid_5_5e4b4c60733a8.header_color = "";
block_td_uid_5_5e4b4c60733a8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4b4c60733a8.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_5_5e4b4c60733a8);
</script><div id=td_uid_5_5e4b4c60733a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-lunes-comienza-a-distribuirse-la-tarjeta-alimentar-en-49-ciudades/" rel="bookmark" class="td-image-wrap" title="Este lunes comienza a distribuirse la Tarjeta Alimentar en 49 ciudades"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/tarjeta2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/tarjeta2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/tarjeta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este lunes comienza a distribuirse la Tarjeta Alimentar en 49 ciudades"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-lunes-comienza-a-distribuirse-la-tarjeta-alimentar-en-49-ciudades/" rel="bookmark" title="Este lunes comienza a distribuirse la Tarjeta Alimentar en 49 ciudades">Este lunes comienza a distribuirse la Tarjeta Alimentar en 49 ciudades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/cruces-entre-productores-y-el-gobierno-de-entre-rios-por-el-inmobiliario-rural/" rel="bookmark" class="td-image-wrap" title="Cruces entre productores y el gobierno de Entre Ríos por el Inmobiliario Rural"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/bahillo-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/bahillo-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/bahillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cruces entre productores y el gobierno de Entre Ríos por el Inmobiliario Rural"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/cruces-entre-productores-y-el-gobierno-de-entre-rios-por-el-inmobiliario-rural/" rel="bookmark" title="Cruces entre productores y el gobierno de Entre Ríos por el Inmobiliario Rural">Cruces entre productores y el gobierno de Entre Ríos por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/confirman-primer-caso-autoctono-de-dengue-en-la-provincia-se-detecto-en-parana/" rel="bookmark" class="td-image-wrap" title="Confirman primer caso autóctono de dengue en la provincia: Se detectó en Paraná"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/dengue-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/dengue-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/dengue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirman primer caso autóctono de dengue en la provincia: Se detectó en Paraná"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/confirman-primer-caso-autoctono-de-dengue-en-la-provincia-se-detecto-en-parana/" rel="bookmark" title="Confirman primer caso autóctono de dengue en la provincia: Se detectó en Paraná">Confirman primer caso autóctono de dengue en la provincia: Se detectó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-entre-rios-las-clases-comenzaran-el-2-de-marzo/" rel="bookmark" class="td-image-wrap" title="En Entre Ríos las clases comenzarán el 2 de marzo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/escuela2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/escuela2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/escuela2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Entre Ríos las clases comenzarán el 2 de marzo"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-entre-rios-las-clases-comenzaran-el-2-de-marzo/" rel="bookmark" title="En Entre Ríos las clases comenzarán el 2 de marzo">En Entre Ríos las clases comenzarán el 2 de marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/maltrato-animal-quemaron-a-una-perra-y-abandonaron-a-sus-cachorros/" rel="bookmark" class="td-image-wrap" title="Maltrato animal: Quemaron a una perra y abandonaron a sus cachorros"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/perro-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/perro-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/perro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maltrato animal: Quemaron a una perra y abandonaron a sus cachorros"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/maltrato-animal-quemaron-a-una-perra-y-abandonaron-a-sus-cachorros/" rel="bookmark" title="Maltrato animal: Quemaron a una perra y abandonaron a sus cachorros">Maltrato animal: Quemaron a una perra y abandonaron a sus cachorros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e4b4c60733a8" data-td_block_id="td_uid_5_5e4b4c60733a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e4b4c60733a8" data-td_block_id="td_uid_5_5e4b4c60733a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e4b4c607a9a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e4b4c607a9a4" ><script>var block_td_uid_6_5e4b4c607a9a4 = new tdBlock();
block_td_uid_6_5e4b4c607a9a4.id = "td_uid_6_5e4b4c607a9a4";
block_td_uid_6_5e4b4c607a9a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e4b4c607a9a4_rand","tdc_css_class":"td_uid_6_5e4b4c607a9a4_rand","tdc_css_class_style":"td_uid_6_5e4b4c607a9a4_rand_style"}';
block_td_uid_6_5e4b4c607a9a4.td_column_number = "3";
block_td_uid_6_5e4b4c607a9a4.block_type = "td_block_mega_menu";
block_td_uid_6_5e4b4c607a9a4.post_count = "5";
block_td_uid_6_5e4b4c607a9a4.found_posts = "1993";
block_td_uid_6_5e4b4c607a9a4.header_color = "";
block_td_uid_6_5e4b4c607a9a4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4b4c607a9a4.max_num_pages = "399";
tdBlocksArray.push(block_td_uid_6_5e4b4c607a9a4);
</script><div id=td_uid_6_5e4b4c607a9a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/" rel="bookmark" class="td-image-wrap" title="Accidente de un camión del equipo del Gurí Martínez"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/unnamed-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente de un camión del equipo del Gurí Martínez"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/" rel="bookmark" title="Accidente de un camión del equipo del Gurí Martínez">Accidente de un camión del equipo del Gurí Martínez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/siguen-de-pretemporada/" rel="bookmark" class="td-image-wrap" title="Siguen de pretemporada"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/85077500_3033540573325561_5033481364859518976_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/85077500_3033540573325561_5033481364859518976_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/85077500_3033540573325561_5033481364859518976_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen de pretemporada"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/siguen-de-pretemporada/" rel="bookmark" title="Siguen de pretemporada">Siguen de pretemporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/reflectores-led-apostando-al-ahorro-la-calidad-y-la-ecologia/" rel="bookmark" class="td-image-wrap" title="Reflectores LED apostando al ahorro, la calidad y la ecología"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/Fronton-Pelota-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/Fronton-Pelota-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/Fronton-Pelota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reflectores LED apostando al ahorro, la calidad y la ecología"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/reflectores-led-apostando-al-ahorro-la-calidad-y-la-ecologia/" rel="bookmark" title="Reflectores LED apostando al ahorro, la calidad y la ecología">Reflectores LED apostando al ahorro, la calidad y la ecología</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/50-anos-de-la-pileta-de-cultu-con-festejos/" rel="bookmark" class="td-image-wrap" title="50 años de la Pileta de Cultu con festejos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/cats-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/cats-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/cats-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50 años de la Pileta de Cultu con festejos"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/50-anos-de-la-pileta-de-cultu-con-festejos/" rel="bookmark" title="50 años de la Pileta de Cultu con festejos">50 años de la Pileta de Cultu con festejos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/copa-ciudad-de-crespo-domingo-de-clasico/" rel="bookmark" class="td-image-wrap" title="COPA CIUDAD DE CRESPO: DOMINGO DE CLÁSICO"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/2020-COPA-CIUDAD-DE-CRESPO-web-1280x640-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/02/2020-COPA-CIUDAD-DE-CRESPO-web-1280x640-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/02/2020-COPA-CIUDAD-DE-CRESPO-web-1280x640-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COPA CIUDAD DE CRESPO: DOMINGO DE CLÁSICO"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/copa-ciudad-de-crespo-domingo-de-clasico/" rel="bookmark" title="COPA CIUDAD DE CRESPO: DOMINGO DE CLÁSICO">COPA CIUDAD DE CRESPO: DOMINGO DE CLÁSICO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e4b4c607a9a4" data-td_block_id="td_uid_6_5e4b4c607a9a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e4b4c607a9a4" data-td_block_id="td_uid_6_5e4b4c607a9a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e4b4c6081eef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e4b4c6081eef" ><script>var block_td_uid_7_5e4b4c6081eef = new tdBlock();
block_td_uid_7_5e4b4c6081eef.id = "td_uid_7_5e4b4c6081eef";
block_td_uid_7_5e4b4c6081eef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e4b4c6081eef_rand","tdc_css_class":"td_uid_7_5e4b4c6081eef_rand","tdc_css_class_style":"td_uid_7_5e4b4c6081eef_rand_style"}';
block_td_uid_7_5e4b4c6081eef.td_column_number = "3";
block_td_uid_7_5e4b4c6081eef.block_type = "td_block_mega_menu";
block_td_uid_7_5e4b4c6081eef.post_count = "5";
block_td_uid_7_5e4b4c6081eef.found_posts = "575";
block_td_uid_7_5e4b4c6081eef.header_color = "";
block_td_uid_7_5e4b4c6081eef.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4b4c6081eef.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_7_5e4b4c6081eef);
</script><div id=td_uid_7_5e4b4c6081eef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/joven-murio-tras-choque-multiple-entre-auto-camioneta-y-camion-sobre-ruta-11/" rel="bookmark" class="td-image-wrap" title="Joven murió tras choque múltiple entre auto, camioneta y camión sobre Ruta 11"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/accid-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/accid-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/accid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven murió tras choque múltiple entre auto, camioneta y camión sobre Ruta 11"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/joven-murio-tras-choque-multiple-entre-auto-camioneta-y-camion-sobre-ruta-11/" rel="bookmark" title="Joven murió tras choque múltiple entre auto, camioneta y camión sobre Ruta 11">Joven murió tras choque múltiple entre auto, camioneta y camión sobre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/allanaron-una-planta-industrial-un-banco-y-la-casa-de-una-ex-empleada/" rel="bookmark" class="td-image-wrap" title="Allanaron una planta industrial, un banco y la casa de una ex empleada"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/baggio-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/baggio-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/baggio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allanaron una planta industrial, un banco y la casa de una ex empleada"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/allanaron-una-planta-industrial-un-banco-y-la-casa-de-una-ex-empleada/" rel="bookmark" title="Allanaron una planta industrial, un banco y la casa de una ex empleada">Allanaron una planta industrial, un banco y la casa de una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/tres-muertos-y-varios-heridos-en-un-triple-choque-sobre-un-puente-de-ruta-12/" rel="bookmark" class="td-image-wrap" title="Tres muertos y varios heridos en un triple choque sobre un puente de ruta 12"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/misiones-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/misiones-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/misiones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres muertos y varios heridos en un triple choque sobre un puente de ruta 12"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/tres-muertos-y-varios-heridos-en-un-triple-choque-sobre-un-puente-de-ruta-12/" rel="bookmark" title="Tres muertos y varios heridos en un triple choque sobre un puente de ruta 12">Tres muertos y varios heridos en un triple choque sobre un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/choque-y-muertes-en-una-ruta-provincial/" rel="bookmark" class="td-image-wrap" title="Choque y muertes en una ruta provincial"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/salvador-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/salvador-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/salvador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Choque y muertes en una ruta provincial"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/choque-y-muertes-en-una-ruta-provincial/" rel="bookmark" title="Choque y muertes en una ruta provincial">Choque y muertes en una ruta provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/motociclista-que-carecia-de-carnet-casco-y-seguro-protagonizo-un-choque/" rel="bookmark" class="td-image-wrap" title="Motociclista que carecía de carnet, casco y seguro protagonizó un choque"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/avellaneda-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/avellaneda-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/avellaneda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motociclista que carecía de carnet, casco y seguro protagonizó un choque"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/motociclista-que-carecia-de-carnet-casco-y-seguro-protagonizo-un-choque/" rel="bookmark" title="Motociclista que carecía de carnet, casco y seguro protagonizó un choque">Motociclista que carecía de carnet, casco y seguro protagonizó un choque</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e4b4c6081eef" data-td_block_id="td_uid_7_5e4b4c6081eef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e4b4c6081eef" data-td_block_id="td_uid_7_5e4b4c6081eef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e4b4c6088e62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e4b4c6088e62" ><script>var block_td_uid_8_5e4b4c6088e62 = new tdBlock();
block_td_uid_8_5e4b4c6088e62.id = "td_uid_8_5e4b4c6088e62";
block_td_uid_8_5e4b4c6088e62.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e4b4c6088e62_rand","tdc_css_class":"td_uid_8_5e4b4c6088e62_rand","tdc_css_class_style":"td_uid_8_5e4b4c6088e62_rand_style"}';
block_td_uid_8_5e4b4c6088e62.td_column_number = "3";
block_td_uid_8_5e4b4c6088e62.block_type = "td_block_mega_menu";
block_td_uid_8_5e4b4c6088e62.post_count = "5";
block_td_uid_8_5e4b4c6088e62.found_posts = "255";
block_td_uid_8_5e4b4c6088e62.header_color = "";
block_td_uid_8_5e4b4c6088e62.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4b4c6088e62.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_8_5e4b4c6088e62);
</script><div id=td_uid_8_5e4b4c6088e62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-camara-de-casacion-confirmo-la-condena-al-ex-funcionario-canosa/" rel="bookmark" class="td-image-wrap" title="La Cámara de Casación confirmó la condena al ex funcionario Canosa"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/canosa-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/canosa-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/canosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cámara de Casación confirmó la condena al ex funcionario Canosa"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-camara-de-casacion-confirmo-la-condena-al-ex-funcionario-canosa/" rel="bookmark" title="La Cámara de Casación confirmó la condena al ex funcionario Canosa">La Cámara de Casación confirmó la condena al ex funcionario Canosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-rojo-y-negro-de-agmer-le-reclama-a-bordet-que-no-toque-la-caja-de-jubilaciones/" rel="bookmark" class="td-image-wrap" title="La Rojo y Negro de Agmer le reclama a Bordet que «no toque» la Caja de Jubilaciones"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/rojo-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/rojo-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/rojo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Rojo y Negro de Agmer le reclama a Bordet que «no toque» la Caja de Jubilaciones"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-rojo-y-negro-de-agmer-le-reclama-a-bordet-que-no-toque-la-caja-de-jubilaciones/" rel="bookmark" title="La Rojo y Negro de Agmer le reclama a Bordet que «no toque» la Caja de Jubilaciones">La Rojo y Negro de Agmer le reclama a Bordet que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/bordet-abrio-las-sesiones-y-prometio-reducir-los-gastos-politicos-improductivos/" rel="bookmark" class="td-image-wrap" title="Bordet abrió las sesiones y prometió reducir los gastos políticos improductivos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/bordet2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/bordet2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/bordet2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bordet abrió las sesiones y prometió reducir los gastos políticos improductivos"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/bordet-abrio-las-sesiones-y-prometio-reducir-los-gastos-politicos-improductivos/" rel="bookmark" title="Bordet abrió las sesiones y prometió reducir los gastos políticos improductivos">Bordet abrió las sesiones y prometió reducir los gastos políticos improductivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-presidente-entrego-el-dni-con-datos-rectificados-a-la-activista-transgenero/" rel="bookmark" class="td-image-wrap" title="El Presidente entregó el DNI con datos rectificados a la activista transgénero"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/genero-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/genero-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/genero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Presidente entregó el DNI con datos rectificados a la activista transgénero"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-presidente-entrego-el-dni-con-datos-rectificados-a-la-activista-transgenero/" rel="bookmark" title="El Presidente entregó el DNI con datos rectificados a la activista transgénero">El Presidente entregó el DNI con datos rectificados a la activista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/aclaracion-de-anses-por-el-certificado-para-la-asignacion-escolar/" rel="bookmark" class="td-image-wrap" title="Aclaración de Ansés por el certificado para la asignación escolar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/comedor-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/comedor-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/comedor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aclaración de Ansés por el certificado para la asignación escolar"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/aclaracion-de-anses-por-el-certificado-para-la-asignacion-escolar/" rel="bookmark" title="Aclaración de Ansés por el certificado para la asignación escolar">Aclaración de Ansés por el certificado para la asignación escolar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e4b4c6088e62" data-td_block_id="td_uid_8_5e4b4c6088e62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e4b4c6088e62" data-td_block_id="td_uid_8_5e4b4c6088e62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e4b4c608fa47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e4b4c608fa47" ><script>var block_td_uid_9_5e4b4c608fa47 = new tdBlock();
block_td_uid_9_5e4b4c608fa47.id = "td_uid_9_5e4b4c608fa47";
block_td_uid_9_5e4b4c608fa47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e4b4c608fa47_rand","tdc_css_class":"td_uid_9_5e4b4c608fa47_rand","tdc_css_class_style":"td_uid_9_5e4b4c608fa47_rand_style"}';
block_td_uid_9_5e4b4c608fa47.td_column_number = "3";
block_td_uid_9_5e4b4c608fa47.block_type = "td_block_mega_menu";
block_td_uid_9_5e4b4c608fa47.post_count = "5";
block_td_uid_9_5e4b4c608fa47.found_posts = "582";
block_td_uid_9_5e4b4c608fa47.header_color = "";
block_td_uid_9_5e4b4c608fa47.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4b4c608fa47.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_9_5e4b4c608fa47);
</script><div id=td_uid_9_5e4b4c608fa47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/los-chicos-cerraron-su-tiempo-de-vacaciones/" rel="bookmark" class="td-image-wrap" title="Los chicos cerraron su tiempo de vacaciones"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/VALLE-MARIA-Campamento-Colonia-Vacaciones-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/VALLE-MARIA-Campamento-Colonia-Vacaciones-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/VALLE-MARIA-Campamento-Colonia-Vacaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los chicos cerraron su tiempo de vacaciones"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/los-chicos-cerraron-su-tiempo-de-vacaciones/" rel="bookmark" title="Los chicos cerraron su tiempo de vacaciones">Los chicos cerraron su tiempo de vacaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-tabossi-analizan-la-implementacion-de-nuevas-propuestas-educativas/" rel="bookmark" class="td-image-wrap" title="En Tabossi analizan la implementación de nuevas propuestas educativas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/TABOSSI-Propuestas-educativas-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/TABOSSI-Propuestas-educativas-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/TABOSSI-Propuestas-educativas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Tabossi analizan la implementación de nuevas propuestas educativas"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-tabossi-analizan-la-implementacion-de-nuevas-propuestas-educativas/" rel="bookmark" title="En Tabossi analizan la implementación de nuevas propuestas educativas">En Tabossi analizan la implementación de nuevas propuestas educativas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/los-carnavales-de-hasenkamp-cierran-su-temporada-2020/" rel="bookmark" class="td-image-wrap" title="Los carnavales de Hasenkamp cierran su temporada 2020"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/71467597_447183306146277_8302540561944936448_n-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/02/71467597_447183306146277_8302540561944936448_n-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/02/71467597_447183306146277_8302540561944936448_n-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los carnavales de Hasenkamp cierran su temporada 2020"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/los-carnavales-de-hasenkamp-cierran-su-temporada-2020/" rel="bookmark" title="Los carnavales de Hasenkamp cierran su temporada 2020">Los carnavales de Hasenkamp cierran su temporada 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/un-temporal-de-lluvia-y-viento-provoco-destrozos-en-isletas-y-costa-grande/" rel="bookmark" class="td-image-wrap" title="Un temporal de lluvia y viento provocó destrozos en Isletas y Costa Grande"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/isletas-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/isletas-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/isletas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un temporal de lluvia y viento provocó destrozos en Isletas y Costa Grande"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/un-temporal-de-lluvia-y-viento-provoco-destrozos-en-isletas-y-costa-grande/" rel="bookmark" title="Un temporal de lluvia y viento provocó destrozos en Isletas y Costa Grande">Un temporal de lluvia y viento provocó destrozos en Isletas y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/noche-cervecera-en-gobernador-etchevehere/" rel="bookmark" class="td-image-wrap" title="Noche cervecera en Gobernador Etchevehere"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/Fiesta-de-la-Cerveza-Etchevehere-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/Fiesta-de-la-Cerveza-Etchevehere-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/Fiesta-de-la-Cerveza-Etchevehere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noche cervecera en Gobernador Etchevehere"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/noche-cervecera-en-gobernador-etchevehere/" rel="bookmark" title="Noche cervecera en Gobernador Etchevehere">Noche cervecera en Gobernador Etchevehere</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4b4c608fa47" data-td_block_id="td_uid_9_5e4b4c608fa47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e4b4c608fa47" data-td_block_id="td_uid_9_5e4b4c608fa47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-28485" class="post-28485 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-ultimas-noticias tag-guri-martinez" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" href="http://sol1079.com/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accidente de un camión del equipo del Gurí Martínez</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/deportes/">Deportes</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Accidente de un camión del equipo del Gurí Martínez</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T22:13:11+00:00" >17 febrero 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28485">54</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Faccidente-de-un-camion-del-equipo-del-guri-martinez%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Accidente+de+un+cami%C3%B3n+del+equipo+del+Gur%C3%AD+Mart%C3%ADnez&url=http%3A%2F%2Fsol1079.com%2Faccidente-de-un-camion-del-equipo-del-guri-martinez%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/&amp;media=http://sol1079.com/wp-content/uploads/2020/02/unnamed-5.jpg&description=Accidente+de+un+cami%C3%B3n+del+equipo+del+Gur%C3%AD+Mart%C3%ADnez">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Accidente de un camión del equipo del Gurí Martínez %0A%0A http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5.jpg" data-caption=""><img width="480" height="300" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5.jpg 480w, http://sol1079.com/wp-content/uploads/2020/02/unnamed-5-300x188.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="unnamed"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5e4b4c609a5a9_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><img src="http://sol1079.com/wp-content/uploads/2020/02/solfm_el_remanso_enero_2020.gif" />

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>Ocurrió a la altura de la localidad bonaerense de Junín, cuando regresaba de la competencia del TC realizada en Viedma. El camión quedó en la banquina de la Ruta 65.</strong></p>
<p>Un camión que pertenece al equipo de Gurí Martínez Competición, despistó este mediodía en la Ruta 65, a unos mil metros de su intersección con la Ruta 7.</p>
<p>El accidente ocurrió cuando el camión regresaba de participar con los autos de TC y TC Pista, de la primera fecha del campeonato de Turismo de Carretera en Viedma.<span class="text_exposed_show"> </span></p>
<p><span class="text_exposed_show">El rodado sufrió importantes daños y se pudo saber, que uno de los motores utilizados en los autos de carrera, salió despedido del acoplado y quedó entre los pastizales.</span></p>
<div class="text_exposed_show">
<p>Solo se registraron daños materiales.</p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/guri-martinez/">guri martinez</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2020-02-17T22:13:11+00:00"><meta itemprop="dateModified" content="2020-02-17T22:13:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png"></span><meta itemprop="name" content="FM SOL 107.9"></span><meta itemprop="headline " content="Accidente de un camión del equipo del Gurí Martínez"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="300"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5e4b4c609af15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e4b4c609af15" ><script>var block_td_uid_12_5e4b4c609af15 = new tdBlock();
block_td_uid_12_5e4b4c609af15.id = "td_uid_12_5e4b4c609af15";
block_td_uid_12_5e4b4c609af15.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5e4b4c609af15_rand","td_column_number":3,"live_filter_cur_post_id":28485,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e4b4c609af15_rand","tdc_css_class_style":"td_uid_12_5e4b4c609af15_rand_style"}';
block_td_uid_12_5e4b4c609af15.td_column_number = "3";
block_td_uid_12_5e4b4c609af15.block_type = "td_block_related_posts";
block_td_uid_12_5e4b4c609af15.post_count = "3";
block_td_uid_12_5e4b4c609af15.found_posts = "3782";
block_td_uid_12_5e4b4c609af15.header_color = "";
block_td_uid_12_5e4b4c609af15.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4b4c609af15.max_num_pages = "1261";
tdBlocksArray.push(block_td_uid_12_5e4b4c609af15);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e4b4c609ecb3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e4b4c609af15" href="#">Artículo relacionados</a><a id="td_uid_14_5e4b4c609ecba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e4b4c609af15" href="#">Más del autor</a></h4><div id=td_uid_12_5e4b4c609af15 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-camara-de-casacion-confirmo-la-condena-al-ex-funcionario-canosa/" rel="bookmark" class="td-image-wrap" title="La Cámara de Casación confirmó la condena al ex funcionario Canosa"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/canosa-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/canosa-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/canosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cámara de Casación confirmó la condena al ex funcionario Canosa"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-camara-de-casacion-confirmo-la-condena-al-ex-funcionario-canosa/" rel="bookmark" title="La Cámara de Casación confirmó la condena al ex funcionario Canosa">La Cámara de Casación confirmó la condena al ex funcionario Canosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/beneficiarios-de-crespo-recibieron-la-tarjeta-alimentar/" rel="bookmark" class="td-image-wrap" title="Beneficiarios de Crespo recibieron la tarjeta Alimentar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/anses-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/anses-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beneficiarios de Crespo recibieron la tarjeta Alimentar"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/beneficiarios-de-crespo-recibieron-la-tarjeta-alimentar/" rel="bookmark" title="Beneficiarios de Crespo recibieron la tarjeta Alimentar">Beneficiarios de Crespo recibieron la tarjeta Alimentar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/" rel="bookmark" class="td-image-wrap" title="Accidente de un camión del equipo del Gurí Martínez"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/unnamed-5-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/unnamed-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente de un camión del equipo del Gurí Martínez"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/accidente-de-un-camion-del-equipo-del-guri-martinez/" rel="bookmark" title="Accidente de un camión del equipo del Gurí Martínez">Accidente de un camión del equipo del Gurí Martínez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e4b4c609af15" data-td_block_id="td_uid_12_5e4b4c609af15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e4b4c609af15" data-td_block_id="td_uid_12_5e4b4c609af15"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/accidente-de-un-camion-del-equipo-del-guri-martinez/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=28485&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=b4564d30306089aca583d3f5cbcb749a224712cd#parent=http%3A%2F%2Fsol1079.com%2Faccidente-de-un-camion-del-equipo-del-guri-martinez%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5e4b4c60a21aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5e4b4c60a21aa" ><script>var block_td_uid_15_5e4b4c60a21aa = new tdBlock();
block_td_uid_15_5e4b4c60a21aa.id = "td_uid_15_5e4b4c60a21aa";
block_td_uid_15_5e4b4c60a21aa.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e4b4c60a21aa_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e4b4c60a21aa_rand","tdc_css_class_style":"td_uid_15_5e4b4c60a21aa_rand_style"}';
block_td_uid_15_5e4b4c60a21aa.td_column_number = "1";
block_td_uid_15_5e4b4c60a21aa.block_type = "td_block_7";
block_td_uid_15_5e4b4c60a21aa.post_count = "0";
block_td_uid_15_5e4b4c60a21aa.found_posts = "0";
block_td_uid_15_5e4b4c60a21aa.header_color = "#";
block_td_uid_15_5e4b4c60a21aa.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e4b4c60a21aa.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5e4b4c60a21aa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5e4b4c60a21aa class="td_block_inner"></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-20021 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18560 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-ofrece-para-el-cuidado-de-ancianos/">
		<div class="classified-title">
			<h3>Se ofrece para el cuidado de ancianos</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18139 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-4/">
		<div class="classified-title">
			<h3>Joven se ofrece</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e4b4c60aafc4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1247687275308154"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.16'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[28485]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=28485&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=b4564d30306089aca583d3f5cbcb749a224712cd#parent=http%3A%2F%2Fsol1079.com%2Faccidente-de-un-camion-del-equipo-del-guri-martinez%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=28485&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=b4564d30306089aca583d3f5cbcb749a224712cd#parent=http%3A%2F%2Fsol1079.com%2Faccidente-de-un-camion-del-equipo-del-guri-martinez%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'28485',tz:'0',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '28485' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4b4c60ab9be"></textarea>
						<div id="td_live_css_uid_1_5e4b4c60ab9be" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4b4c60ab9be');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4b4c60ab9be");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.937 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-18 02:30:56 -->

<!-- super cache -->