<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Cayó de su moto en Ruta 11 y debió ser trasladado al hospital | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/09/oro.png" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Cayó de su moto en Ruta 11 y debió ser trasladado al hospital RSS de los comentarios" href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.9.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/sol1079.com\/wp-login.php?redirect_to=http%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.9.min.js?ver=4.7.18'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este lunes Crespo sumó 6 nuevos casos de Covid-19' href='http://sol1079.com/este-lunes-crespo-sumo-6-nuevos-casos-de-covid-19/' />
<link rel='next' title='LOS TIROS LIBRES DE JHONNY VILLARRUEL' href='http://sol1079.com/los-tiros-libres-de-jhonny-villarruel-601/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-9Gl' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fcayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fcayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol Medios desea mostrarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital" />
<meta property="og:url" content="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" />
<meta property="og:description" content="El accidente ocurrió esta madrugada, cuando un hombre de 27 años, circulaba en su moto, con sentido hacia Oro Verde. Tras perder la estabilidad, cae de su moto a la banquina. Debió trasladado al Ho…" />
<meta property="article:published_time" content="2020-09-29T14:16:14+00:00" />
<meta property="article:modified_time" content="2020-09-29T14:16:14+00:00" />
<meta property="og:site_name" content="SOL Noticias" />
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/09/oro.png" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="463" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital" />
<meta name="twitter:image" content="http://sol1079.com/wp-content/uploads/2020/09/oro.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/policiales/",
                                "name": "Policiales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/",
                                "name": "Cayó de su moto en Ruta 11 y debió ser trasladado al..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-37221 single-format-standard cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
				<span class="td-visual-hidden">SOL Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f73500c1a90c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f73500c1a90c" ><script>var block_td_uid_1_5f73500c1a90c = new tdBlock();
block_td_uid_1_5f73500c1a90c.id = "td_uid_1_5f73500c1a90c";
block_td_uid_1_5f73500c1a90c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f73500c1a90c_rand","tdc_css_class":"td_uid_1_5f73500c1a90c_rand","tdc_css_class_style":"td_uid_1_5f73500c1a90c_rand_style"}';
block_td_uid_1_5f73500c1a90c.td_column_number = "3";
block_td_uid_1_5f73500c1a90c.block_type = "td_block_mega_menu";
block_td_uid_1_5f73500c1a90c.post_count = "4";
block_td_uid_1_5f73500c1a90c.found_posts = "1895";
block_td_uid_1_5f73500c1a90c.header_color = "";
block_td_uid_1_5f73500c1a90c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f73500c1a90c.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_1_5f73500c1a90c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f73500c1a90c" id="td_uid_2_5f73500c1d2d1" data-td_block_id="td_uid_1_5f73500c1a90c" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f73500c1a90c"  id="td_uid_3_5f73500c1d309" data-td_block_id="td_uid_1_5f73500c1a90c" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5f73500c1a90c"  id="td_uid_4_5f73500c1d33b" data-td_block_id="td_uid_1_5f73500c1a90c" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5f73500c1a90c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/aprueban-ordenanza-que-regula-iniciativa-solidaria-creada-por-el-consejo-asesor-de-politicas-sociales/" rel="bookmark" class="td-image-wrap" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/hcd2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/hcd2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/hcd2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/aprueban-ordenanza-que-regula-iniciativa-solidaria-creada-por-el-consejo-asesor-de-politicas-sociales/" rel="bookmark" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales">Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-lunes-crespo-sumo-6-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/plaza2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/plaza2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/plaza2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-lunes-crespo-sumo-6-nuevos-casos-de-covid-19/" rel="bookmark" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19">Este lunes Crespo sumó 6 nuevos casos de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/como-sera-el-servicio-de-recoleccion-el-feriado-del-29/" rel="bookmark" class="td-image-wrap" title="Cómo será el servicio de recolección el feriado del 29"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/06/residuos-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/06/residuos-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/06/residuos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cómo será el servicio de recolección el feriado del 29"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/como-sera-el-servicio-de-recoleccion-el-feriado-del-29/" rel="bookmark" title="Cómo será el servicio de recolección el feriado del 29">Cómo será el servicio de recolección el feriado del 29</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/intendente-de-crespo-explico-por-que-el-hospital-no-recibe-respiradores/" rel="bookmark" class="td-image-wrap" title="Intendente de Crespo explicó por qué el hospital no recibe respiradores"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/hospital-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/hospital-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/hospital-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intendente de Crespo explicó por qué el hospital no recibe respiradores"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/intendente-de-crespo-explico-por-que-el-hospital-no-recibe-respiradores/" rel="bookmark" title="Intendente de Crespo explicó por qué el hospital no recibe respiradores">Intendente de Crespo explicó por qué el hospital no recibe respiradores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f73500c1a90c" data-td_block_id="td_uid_1_5f73500c1a90c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f73500c1a90c" data-td_block_id="td_uid_1_5f73500c1a90c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f73500c1f697_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f73500c1f697" ><script>var block_td_uid_5_5f73500c1f697 = new tdBlock();
block_td_uid_5_5f73500c1f697.id = "td_uid_5_5f73500c1f697";
block_td_uid_5_5f73500c1f697.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f73500c1f697_rand","tdc_css_class":"td_uid_5_5f73500c1f697_rand","tdc_css_class_style":"td_uid_5_5f73500c1f697_rand_style"}';
block_td_uid_5_5f73500c1f697.td_column_number = "3";
block_td_uid_5_5f73500c1f697.block_type = "td_block_mega_menu";
block_td_uid_5_5f73500c1f697.post_count = "5";
block_td_uid_5_5f73500c1f697.found_posts = "1442";
block_td_uid_5_5f73500c1f697.header_color = "";
block_td_uid_5_5f73500c1f697.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f73500c1f697.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_5_5f73500c1f697);
</script><div id=td_uid_5_5f73500c1f697 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-lunes-se-reporto-107-casos-de-coronavirus-en-la-provincia-crespo-sumo-6-casos/" rel="bookmark" class="td-image-wrap" title="Este lunes se reportó 107 casos de coronavirus en la provincia: Crespo sumó 6 casos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/covid-6-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/covid-6-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/covid-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este lunes se reportó 107 casos de coronavirus en la provincia: Crespo sumó 6 casos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-lunes-se-reporto-107-casos-de-coronavirus-en-la-provincia-crespo-sumo-6-casos/" rel="bookmark" title="Este lunes se reportó 107 casos de coronavirus en la provincia: Crespo sumó 6 casos">Este lunes se reportó 107 casos de coronavirus en la provincia:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-domingo-se-registro-165-casos-de-covid-19-en-entre-rios-crespo-sumo-11-casos/" rel="bookmark" class="td-image-wrap" title="Este domingo se registró 165 casos de Covid-19 en Entre Ríos: Crespo sumó 11 casos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/covid5-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/covid5-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/covid5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo se registró 165 casos de Covid-19 en Entre Ríos: Crespo sumó 11 casos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-domingo-se-registro-165-casos-de-covid-19-en-entre-rios-crespo-sumo-11-casos/" rel="bookmark" title="Este domingo se registró 165 casos de Covid-19 en Entre Ríos: Crespo sumó 11 casos">Este domingo se registró 165 casos de Covid-19 en Entre Ríos:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/entre-rios-este-sabado-se-registraron-81-nuevos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Entre Ríos: Este sábado se registraron 81 nuevos casos de coronavirus"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/covid2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/covid2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/covid2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre Ríos: Este sábado se registraron 81 nuevos casos de coronavirus"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/entre-rios-este-sabado-se-registraron-81-nuevos-casos-de-coronavirus/" rel="bookmark" title="Entre Ríos: Este sábado se registraron 81 nuevos casos de coronavirus">Entre Ríos: Este sábado se registraron 81 nuevos casos de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-detalle-por-localidades-de-los-186-casos-crespo-sumo-13-casos/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Detalle por localidades de los 186 casos: Crespo sumó 13 casos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/covid2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/covid2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/covid2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Detalle por localidades de los 186 casos: Crespo sumó 13 casos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-detalle-por-localidades-de-los-186-casos-crespo-sumo-13-casos/" rel="bookmark" title="Coronavirus: Detalle por localidades de los 186 casos: Crespo sumó 13 casos">Coronavirus: Detalle por localidades de los 186 casos: Crespo sumó 13&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/anuncian-alerta-por-tormentas-fuertes-en-siete-provincias-incluye-entre-rios/" rel="bookmark" class="td-image-wrap" title="Anuncian alerta por tormentas fuertes en siete provincias: Incluye Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/lluvia-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/lluvia-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/lluvia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncian alerta por tormentas fuertes en siete provincias: Incluye Entre Ríos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/anuncian-alerta-por-tormentas-fuertes-en-siete-provincias-incluye-entre-rios/" rel="bookmark" title="Anuncian alerta por tormentas fuertes en siete provincias: Incluye Entre Ríos">Anuncian alerta por tormentas fuertes en siete provincias: Incluye Entre Ríos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f73500c1f697" data-td_block_id="td_uid_5_5f73500c1f697"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f73500c1f697" data-td_block_id="td_uid_5_5f73500c1f697"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f73500c245ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f73500c245ba" ><script>var block_td_uid_6_5f73500c245ba = new tdBlock();
block_td_uid_6_5f73500c245ba.id = "td_uid_6_5f73500c245ba";
block_td_uid_6_5f73500c245ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f73500c245ba_rand","tdc_css_class":"td_uid_6_5f73500c245ba_rand","tdc_css_class_style":"td_uid_6_5f73500c245ba_rand_style"}';
block_td_uid_6_5f73500c245ba.td_column_number = "3";
block_td_uid_6_5f73500c245ba.block_type = "td_block_mega_menu";
block_td_uid_6_5f73500c245ba.post_count = "5";
block_td_uid_6_5f73500c245ba.found_posts = "2182";
block_td_uid_6_5f73500c245ba.header_color = "";
block_td_uid_6_5f73500c245ba.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f73500c245ba.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_6_5f73500c245ba);
</script><div id=td_uid_6_5f73500c245ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/36955-2/" rel="bookmark" class="td-image-wrap" title="Básquet: Cuatro entrerrianas, entre las 46 argentinas que juegan en el exterior"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/84941275_10215277126142729_205214366331568128_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/84941275_10215277126142729_205214366331568128_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/84941275_10215277126142729_205214366331568128_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Básquet: Cuatro entrerrianas, entre las 46 argentinas que juegan en el exterior"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/36955-2/" rel="bookmark" title="Básquet: Cuatro entrerrianas, entre las 46 argentinas que juegan en el exterior">Básquet: Cuatro entrerrianas, entre las 46 argentinas que juegan en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/juegos-para-los-chicos-soluciones-para-los-grandes/" rel="bookmark" class="td-image-wrap" title="Juegos para los chicos, soluciones para los grandes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/Escuela-Iniciación-Deportiva-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/Escuela-Iniciación-Deportiva-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/Escuela-Iniciación-Deportiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos para los chicos, soluciones para los grandes"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/juegos-para-los-chicos-soluciones-para-los-grandes/" rel="bookmark" title="Juegos para los chicos, soluciones para los grandes">Juegos para los chicos, soluciones para los grandes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/ambicioso-proyecto-deportivo-tiene-la-pelota-paleta-de-la-asociacion-deportiva-y-cultural-en-la-asociacion-deportiva-y-cultural-el-proyecto-pelotari-apuesta-a-llegar-a-las-distintas-modalidades/" rel="bookmark" class="td-image-wrap" title="Los sueños de los pelotaris de Cultu no descansan"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_PELOTA-PALETA-Remodelaciones-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_PELOTA-PALETA-Remodelaciones-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/thumbnail_PELOTA-PALETA-Remodelaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los sueños de los pelotaris de Cultu no descansan"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/ambicioso-proyecto-deportivo-tiene-la-pelota-paleta-de-la-asociacion-deportiva-y-cultural-en-la-asociacion-deportiva-y-cultural-el-proyecto-pelotari-apuesta-a-llegar-a-las-distintas-modalidades/" rel="bookmark" title="Los sueños de los pelotaris de Cultu no descansan">Los sueños de los pelotaris de Cultu no descansan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/autorizan-nuevas-disciplinas-deportivas-para-entrenamiento-y-sin-contacto-fisico/" rel="bookmark" class="td-image-wrap" title="Autorizan nuevas disciplinas deportivas para entrenamiento y sin contacto físico"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_06_ejercicio-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_06_ejercicio-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/thumbnail_06_ejercicio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autorizan nuevas disciplinas deportivas para entrenamiento y sin contacto físico"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/autorizan-nuevas-disciplinas-deportivas-para-entrenamiento-y-sin-contacto-fisico/" rel="bookmark" title="Autorizan nuevas disciplinas deportivas para entrenamiento y sin contacto físico">Autorizan nuevas disciplinas deportivas para entrenamiento y sin contacto físico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/recuerdos-que-le-ganan-la-pulseada-a-los-6-meses-sin-actividad/" rel="bookmark" class="td-image-wrap" title="Recuerdos que le ganan la pulseada a los 6 meses sin actividad"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/119888009_2730195430601301_8309117984732767280_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/119888009_2730195430601301_8309117984732767280_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/119888009_2730195430601301_8309117984732767280_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuerdos que le ganan la pulseada a los 6 meses sin actividad"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/recuerdos-que-le-ganan-la-pulseada-a-los-6-meses-sin-actividad/" rel="bookmark" title="Recuerdos que le ganan la pulseada a los 6 meses sin actividad">Recuerdos que le ganan la pulseada a los 6 meses sin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f73500c245ba" data-td_block_id="td_uid_6_5f73500c245ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f73500c245ba" data-td_block_id="td_uid_6_5f73500c245ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f73500c29829_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f73500c29829" ><script>var block_td_uid_7_5f73500c29829 = new tdBlock();
block_td_uid_7_5f73500c29829.id = "td_uid_7_5f73500c29829";
block_td_uid_7_5f73500c29829.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f73500c29829_rand","tdc_css_class":"td_uid_7_5f73500c29829_rand","tdc_css_class_style":"td_uid_7_5f73500c29829_rand_style"}';
block_td_uid_7_5f73500c29829.td_column_number = "3";
block_td_uid_7_5f73500c29829.block_type = "td_block_mega_menu";
block_td_uid_7_5f73500c29829.post_count = "5";
block_td_uid_7_5f73500c29829.found_posts = "719";
block_td_uid_7_5f73500c29829.header_color = "";
block_td_uid_7_5f73500c29829.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f73500c29829.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_7_5f73500c29829);
</script><div id=td_uid_7_5f73500c29829 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" rel="bookmark" class="td-image-wrap" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/oro-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/oro-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/oro-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" rel="bookmark" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital">Cayó de su moto en Ruta 11 y debió ser trasladado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/feliciano-detuvieron-a-cazadores-que-llevaban-crias-de-jabali-y-de-carpincho/" rel="bookmark" class="td-image-wrap" title="Feliciano: Detuvieron a cazadores que llevaban crías de jabalí y de carpincho"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/jabali-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/jabali-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/jabali-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feliciano: Detuvieron a cazadores que llevaban crías de jabalí y de carpincho"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/feliciano-detuvieron-a-cazadores-que-llevaban-crias-de-jabali-y-de-carpincho/" rel="bookmark" title="Feliciano: Detuvieron a cazadores que llevaban crías de jabalí y de carpincho">Feliciano: Detuvieron a cazadores que llevaban crías de jabalí y de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-villa-elisa-un-embrion-fue-hallado-en-el-patio-de-una-casa/" rel="bookmark" class="td-image-wrap" title="En Villa Elisa un embrión fue hallado en el patio de una casa"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/elisa-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/elisa-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/elisa-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/09/elisa-707x486.png 707w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Villa Elisa un embrión fue hallado en el patio de una casa"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-villa-elisa-un-embrion-fue-hallado-en-el-patio-de-una-casa/" rel="bookmark" title="En Villa Elisa un embrión fue hallado en el patio de una casa">En Villa Elisa un embrión fue hallado en el patio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/victoria-condenaron-a-cuatro-policias-por-detener-y-golpear-a-un-joven/" rel="bookmark" class="td-image-wrap" title="Victoria: Condenaron a cuatro policías por detener y golpear a un joven"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/victoria-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/victoria-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/victoria-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victoria: Condenaron a cuatro policías por detener y golpear a un joven"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/victoria-condenaron-a-cuatro-policias-por-detener-y-golpear-a-un-joven/" rel="bookmark" title="Victoria: Condenaron a cuatro policías por detener y golpear a un joven">Victoria: Condenaron a cuatro policías por detener y golpear a un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/un-auto-con-cuatro-jovenes-volco-este-domingo-por-la-madrugada/" rel="bookmark" class="td-image-wrap" title="Un auto con cuatro jóvenes volcó este domingo por la madrugada"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/IMG-20200920-WA0006-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/IMG-20200920-WA0006-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/IMG-20200920-WA0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un auto con cuatro jóvenes volcó este domingo por la madrugada"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/un-auto-con-cuatro-jovenes-volco-este-domingo-por-la-madrugada/" rel="bookmark" title="Un auto con cuatro jóvenes volcó este domingo por la madrugada">Un auto con cuatro jóvenes volcó este domingo por la madrugada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f73500c29829" data-td_block_id="td_uid_7_5f73500c29829"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f73500c29829" data-td_block_id="td_uid_7_5f73500c29829"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f73500c2d5a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f73500c2d5a6" ><script>var block_td_uid_8_5f73500c2d5a6 = new tdBlock();
block_td_uid_8_5f73500c2d5a6.id = "td_uid_8_5f73500c2d5a6";
block_td_uid_8_5f73500c2d5a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f73500c2d5a6_rand","tdc_css_class":"td_uid_8_5f73500c2d5a6_rand","tdc_css_class_style":"td_uid_8_5f73500c2d5a6_rand_style"}';
block_td_uid_8_5f73500c2d5a6.td_column_number = "3";
block_td_uid_8_5f73500c2d5a6.block_type = "td_block_mega_menu";
block_td_uid_8_5f73500c2d5a6.post_count = "5";
block_td_uid_8_5f73500c2d5a6.found_posts = "467";
block_td_uid_8_5f73500c2d5a6.header_color = "";
block_td_uid_8_5f73500c2d5a6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f73500c2d5a6.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_8_5f73500c2d5a6);
</script><div id=td_uid_8_5f73500c2d5a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/hoy-se-cumplen-200-anos-de-creacion-de-la-republica-de-entre-rios-gesta-federal-de-ramirez/" rel="bookmark" class="td-image-wrap" title="Hoy se cumplen 200 años de creación de la República de Entre Ríos: gesta federal de Ramírez"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/pancho-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/pancho-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/pancho-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy se cumplen 200 años de creación de la República de Entre Ríos: gesta federal de Ramírez"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/hoy-se-cumplen-200-anos-de-creacion-de-la-republica-de-entre-rios-gesta-federal-de-ramirez/" rel="bookmark" title="Hoy se cumplen 200 años de creación de la República de Entre Ríos: gesta federal de Ramírez">Hoy se cumplen 200 años de creación de la República de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/ya-funcionan-al-100-los-home-banking-para-la-compra-de-dolares/" rel="bookmark" class="td-image-wrap" title="Ya funcionan al 100% los home banking para la compra de dólares"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/banco-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/banco-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/banco-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya funcionan al 100% los home banking para la compra de dólares"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/ya-funcionan-al-100-los-home-banking-para-la-compra-de-dolares/" rel="bookmark" title="Ya funcionan al 100% los home banking para la compra de dólares">Ya funcionan al 100% los home banking para la compra de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/proponen-reabrir-el-turismo-dentro-de-la-mesopotamia/" rel="bookmark" class="td-image-wrap" title="Proponen reabrir el turismo dentro de la Mesopotamia"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/turismo3-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/turismo3-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/turismo3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proponen reabrir el turismo dentro de la Mesopotamia"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/proponen-reabrir-el-turismo-dentro-de-la-mesopotamia/" rel="bookmark" title="Proponen reabrir el turismo dentro de la Mesopotamia">Proponen reabrir el turismo dentro de la Mesopotamia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/escandalo-en-diputados-suspenden-a-legislador-por-situacion-intima-en-sesion/" rel="bookmark" class="td-image-wrap" title="Escándalo en Diputados: Suspenden a legislador por situación íntima en sesión"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/sesion-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/sesion-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/sesion-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escándalo en Diputados: Suspenden a legislador por situación íntima en sesión"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/escandalo-en-diputados-suspenden-a-legislador-por-situacion-intima-en-sesion/" rel="bookmark" title="Escándalo en Diputados: Suspenden a legislador por situación íntima en sesión">Escándalo en Diputados: Suspenden a legislador por situación íntima en sesión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-presidente-ratifico-su-acompanamiento-al-pueblo-entrerriano/" rel="bookmark" class="td-image-wrap" title="El Presidente ratificó su acompañamiento al pueblo entrerriano"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/fer-2020-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/fer-2020-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/fer-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Presidente ratificó su acompañamiento al pueblo entrerriano"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-presidente-ratifico-su-acompanamiento-al-pueblo-entrerriano/" rel="bookmark" title="El Presidente ratificó su acompañamiento al pueblo entrerriano">El Presidente ratificó su acompañamiento al pueblo entrerriano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f73500c2d5a6" data-td_block_id="td_uid_8_5f73500c2d5a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f73500c2d5a6" data-td_block_id="td_uid_8_5f73500c2d5a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f73500c3122d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f73500c3122d" ><script>var block_td_uid_9_5f73500c3122d = new tdBlock();
block_td_uid_9_5f73500c3122d.id = "td_uid_9_5f73500c3122d";
block_td_uid_9_5f73500c3122d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f73500c3122d_rand","tdc_css_class":"td_uid_9_5f73500c3122d_rand","tdc_css_class_style":"td_uid_9_5f73500c3122d_rand_style"}';
block_td_uid_9_5f73500c3122d.td_column_number = "3";
block_td_uid_9_5f73500c3122d.block_type = "td_block_mega_menu";
block_td_uid_9_5f73500c3122d.post_count = "5";
block_td_uid_9_5f73500c3122d.found_posts = "1289";
block_td_uid_9_5f73500c3122d.header_color = "";
block_td_uid_9_5f73500c3122d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f73500c3122d.max_num_pages = "258";
tdBlocksArray.push(block_td_uid_9_5f73500c3122d);
</script><div id=td_uid_9_5f73500c3122d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/gestiones-que-llegaron-a-buen-puerto/" rel="bookmark" class="td-image-wrap" title="Gestiones que llegaron a buen puerto"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_5f949207-851b-4cdb-b936-82cd1d8479de-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_5f949207-851b-4cdb-b936-82cd1d8479de-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/thumbnail_5f949207-851b-4cdb-b936-82cd1d8479de-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestiones que llegaron a buen puerto"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/gestiones-que-llegaron-a-buen-puerto/" rel="bookmark" title="Gestiones que llegaron a buen puerto">Gestiones que llegaron a buen puerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/material-de-trabajo-actividades-y-acompanamiento-para-ninos-del-jardin-maternal-y-sus-familias/" rel="bookmark" class="td-image-wrap" title="Valle María: actividades y acompañamiento para niños del Jardín Maternal y sus familias"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_jardin-a02-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_jardin-a02-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/thumbnail_jardin-a02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valle María: actividades y acompañamiento para niños del Jardín Maternal y sus familias"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/material-de-trabajo-actividades-y-acompanamiento-para-ninos-del-jardin-maternal-y-sus-familias/" rel="bookmark" title="Valle María: actividades y acompañamiento para niños del Jardín Maternal y sus familias">Valle María: actividades y acompañamiento para niños del Jardín Maternal y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/aranguren-capacitacion-virtual-en-ley-micaela/" rel="bookmark" class="td-image-wrap" title="Aranguren: capacitación virtual en Ley Micaela"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_ARANGUREN-Ley-Micaela-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_ARANGUREN-Ley-Micaela-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/thumbnail_ARANGUREN-Ley-Micaela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aranguren: capacitación virtual en Ley Micaela"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/aranguren-capacitacion-virtual-en-ley-micaela/" rel="bookmark" title="Aranguren: capacitación virtual en Ley Micaela">Aranguren: capacitación virtual en Ley Micaela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coopar-una-forma-diferente-de-celebrar-los-15-anos-de-la-sucursal-don-cristobal/" rel="bookmark" class="td-image-wrap" title="Coopar: una forma diferente de celebrar los 15 años de la Sucursal Don Cristóbal"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/ec819473-c4df-41c6-b0c4-121fa9aa8c17-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/ec819473-c4df-41c6-b0c4-121fa9aa8c17-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/ec819473-c4df-41c6-b0c4-121fa9aa8c17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coopar: una forma diferente de celebrar los 15 años de la Sucursal Don Cristóbal"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coopar-una-forma-diferente-de-celebrar-los-15-anos-de-la-sucursal-don-cristobal/" rel="bookmark" title="Coopar: una forma diferente de celebrar los 15 años de la Sucursal Don Cristóbal">Coopar: una forma diferente de celebrar los 15 años de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/mejor-atencion-al-vecino-en-valle-maria/" rel="bookmark" class="td-image-wrap" title="Mejor atención al vecino en Valle María"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_whatsapp-mesa01-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/thumbnail_whatsapp-mesa01-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/thumbnail_whatsapp-mesa01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mejor atención al vecino en Valle María"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/mejor-atencion-al-vecino-en-valle-maria/" rel="bookmark" title="Mejor atención al vecino en Valle María">Mejor atención al vecino en Valle María</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f73500c3122d" data-td_block_id="td_uid_9_5f73500c3122d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f73500c3122d" data-td_block_id="td_uid_9_5f73500c3122d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-37221" class="post-37221 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-ultimas-noticias tag-accidente tag-motociclista tag-oro-verde" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="http://sol1079.com/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cayó de su moto en Ruta 11 y debió ser trasladado al...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/policiales/">Policiales</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Cayó de su moto en Ruta 11 y debió ser trasladado al hospital</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T11:16:14+00:00" >29 septiembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37221">11</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fcayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cay%C3%B3+de+su+moto+en+Ruta+11+y+debi%C3%B3+ser+trasladado+al+hospital&url=http%3A%2F%2Fsol1079.com%2Fcayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/&amp;media=http://sol1079.com/wp-content/uploads/2020/09/oro.png&description=Cay%C3%B3+de+su+moto+en+Ruta+11+y+debi%C3%B3+ser+trasladado+al+hospital">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cayó de su moto en Ruta 11 y debió ser trasladado al hospital %0A%0A http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/09/oro.png" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/09/oro-696x391.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/oro-696x391.png 696w, http://sol1079.com/wp-content/uploads/2020/09/oro-300x168.png 300w, http://sol1079.com/wp-content/uploads/2020/09/oro-768x431.png 768w, http://sol1079.com/wp-content/uploads/2020/09/oro-748x420.png 748w, http://sol1079.com/wp-content/uploads/2020/09/oro.png 825w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="oro"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5f73500c376db_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td width="300"><div class="td-all-devices"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="298" height="377">
  <param name="movie" value="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf">
  <param name="quality" value="high">
  <embed src="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="298" height="377">
</object>
</div></td>
<td width="10"></td>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/05/estudio-juridico-holzheuer.jpg" width="320"/></div></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-CORTO-e1600442788377.png" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>El accidente ocurrió esta madrugada, cuando un hombre de 27 años, circulaba en su moto, con sentido hacia Oro Verde. Tras perder la estabilidad, cae de su moto a la banquina. Debió trasladado al Hospital San Martín.</strong></p>
<p>Un siniestro vial ocurrió minutos antes de las 5 de este martes, a la altura del kilómetro 6, de la Ruta 11, donde por causas a determinar un hombre de 27 años sufrió un accidente de tránsito en su moto.<br />
El joven, domiciliado en Paraná, transitaba en su moto marca Beta, y a la altura del kilómetro 6, pierde la estabilidad del rodado y cae a la banquina, quedando el rodado sobre la cinta asfáltica.<br />
El joven debió ser asistido y trasladado al Hospital San Martín de Paraná, para su atención médica.<br />
En el lugar, intervino personal de la Comisaría de Oro Verde.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_10_5f73500c374c7_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices"><img src="http://sol1079.com/wp-content/uploads/2020/07/tecnovo-800x238.gif" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-LARGO-e1600442930334.png" width="696"/></div>
<br /></div><p>(elonce)</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/accidente/">accidente</a></li><li><a href="http://sol1079.com/tag/motociclista/">motociclista</a></li><li><a href="http://sol1079.com/tag/oro-verde/">Oro Verde</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-09-29T11:16:14+00:00"><meta itemprop="dateModified" content="2020-09-29T11:16:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/09/oro.png"><meta itemprop="width" content="825"><meta itemprop="height" content="463"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5f73500c37a61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f73500c37a61" ><script>var block_td_uid_12_5f73500c37a61 = new tdBlock();
block_td_uid_12_5f73500c37a61.id = "td_uid_12_5f73500c37a61";
block_td_uid_12_5f73500c37a61.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5f73500c37a61_rand","td_column_number":3,"live_filter_cur_post_id":37221,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f73500c37a61_rand","tdc_css_class_style":"td_uid_12_5f73500c37a61_rand_style"}';
block_td_uid_12_5f73500c37a61.td_column_number = "3";
block_td_uid_12_5f73500c37a61.block_type = "td_block_related_posts";
block_td_uid_12_5f73500c37a61.post_count = "3";
block_td_uid_12_5f73500c37a61.found_posts = "4620";
block_td_uid_12_5f73500c37a61.header_color = "";
block_td_uid_12_5f73500c37a61.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f73500c37a61.max_num_pages = "1540";
tdBlocksArray.push(block_td_uid_12_5f73500c37a61);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5f73500c3b8ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f73500c37a61" href="#">Artículo relacionados</a><a id="td_uid_14_5f73500c3b8cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f73500c37a61" href="#">Más del autor</a></h4><div id=td_uid_12_5f73500c37a61 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/aprueban-ordenanza-que-regula-iniciativa-solidaria-creada-por-el-consejo-asesor-de-politicas-sociales/" rel="bookmark" class="td-image-wrap" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/hcd2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/hcd2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/hcd2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/aprueban-ordenanza-que-regula-iniciativa-solidaria-creada-por-el-consejo-asesor-de-politicas-sociales/" rel="bookmark" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales">Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" rel="bookmark" class="td-image-wrap" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/oro-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/oro-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/09/oro-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" rel="bookmark" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital">Cayó de su moto en Ruta 11 y debió ser trasladado al hospital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-lunes-crespo-sumo-6-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/plaza2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/plaza2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/09/plaza2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-lunes-crespo-sumo-6-nuevos-casos-de-covid-19/" rel="bookmark" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19">Este lunes Crespo sumó 6 nuevos casos de Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f73500c37a61" data-td_block_id="td_uid_12_5f73500c37a61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f73500c37a61" data-td_block_id="td_uid_12_5f73500c37a61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=37221&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=0578df4dbe737fa83bf24ef575d14931d205f141#parent=http%3A%2F%2Fsol1079.com%2Fcayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5f73500c3d558_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5f73500c3d558" ><script>var block_td_uid_15_5f73500c3d558 = new tdBlock();
block_td_uid_15_5f73500c3d558.id = "td_uid_15_5f73500c3d558";
block_td_uid_15_5f73500c3d558.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5f73500c3d558_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5f73500c3d558_rand","tdc_css_class_style":"td_uid_15_5f73500c3d558_rand_style"}';
block_td_uid_15_5f73500c3d558.td_column_number = "1";
block_td_uid_15_5f73500c3d558.block_type = "td_block_7";
block_td_uid_15_5f73500c3d558.post_count = "3";
block_td_uid_15_5f73500c3d558.found_posts = "3";
block_td_uid_15_5f73500c3d558.header_color = "#";
block_td_uid_15_5f73500c3d558.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f73500c3d558.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_15_5f73500c3d558);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5f73500c3d558 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/aprueban-ordenanza-que-regula-iniciativa-solidaria-creada-por-el-consejo-asesor-de-politicas-sociales/" rel="bookmark" class="td-image-wrap" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/hcd2-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/hcd2-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/09/hcd2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/aprueban-ordenanza-que-regula-iniciativa-solidaria-creada-por-el-consejo-asesor-de-politicas-sociales/" rel="bookmark" title="Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor de Políticas Sociales">Aprueban ordenanza que regula iniciativa solidaria creada por el Consejo Asesor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T11:52:13+00:00" >29 septiembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" rel="bookmark" class="td-image-wrap" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/oro-100x70.png" srcset="http://sol1079.com/wp-content/uploads/2020/09/oro-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/09/oro-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/cayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital/" rel="bookmark" title="Cayó de su moto en Ruta 11 y debió ser trasladado al hospital">Cayó de su moto en Ruta 11 y debió ser trasladado...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T11:16:14+00:00" >29 septiembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/este-lunes-crespo-sumo-6-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/09/plaza2-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/09/plaza2-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/09/plaza2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-lunes-crespo-sumo-6-nuevos-casos-de-covid-19/" rel="bookmark" title="Este lunes Crespo sumó 6 nuevos casos de Covid-19">Este lunes Crespo sumó 6 nuevos casos de Covid-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T11:07:01+00:00" >29 septiembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5f73500c45b78
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202040'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.18'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.18' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37221]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=37221&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=0578df4dbe737fa83bf24ef575d14931d205f141#parent=http%3A%2F%2Fsol1079.com%2Fcayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=37221&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=0578df4dbe737fa83bf24ef575d14931d205f141#parent=http%3A%2F%2Fsol1079.com%2Fcayo-de-su-moto-en-ruta-11-y-debio-ser-trasladado-al-hospital%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'37221',tz:'-3',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '37221' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.571 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-29 12:17:32 -->

<!-- super cache -->