<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Conductor se durmió y  terminó en la banquina | FM SOL 107.9</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/04/auto.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Conductor se durmió y  terminó en la banquina RSS de los comentarios" href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://sol1079.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida' href='http://sol1079.com/asesinaron-de-un-escopetazo-a-un-policia-en-cerrito-el-agresor-se-quito-la-vida/' />
<link rel='next' title='Los tiros libres de Jhonny Villarruel' href='http://sol1079.com/los-tiros-libres-de-jhonny-villarruel-488/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-7Vh' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fconductor-se-durmio-y-termino-en-la-banquina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fconductor-se-durmio-y-termino-en-la-banquina%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/sol1079.com\/wp-admin\/","wpRestNonce":"c68826fec3","wpRestUrl":"http:\/\/sol1079.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol 107.9 desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta property="og:site_name" content="FM SOL 107.9">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1247687275308154">
<meta property="og:url" content="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/">
<meta property="og:title" content="Conductor se durmió y  terminó en la banquina">
<meta property="og:description" content="Ocurrió en Ruta 18. Un conductor oriundo de Paraná despistó y terminó sobre la banquina En la mañana de este lunes 6, cerca de las 8:00, un conductor sufrió el despiste de su automóvil mientras circulaba por la Ruta 18, a la altura del kilómetro 16. Fuentes policiales confirmaron a FM SOL que se trata&hellip;">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/04/auto.jpg">
<meta property="og:image:width" content="874">
<meta property="og:image:height" content="581">
<meta property="article:published_time" content="2020-04-06T13:03:51+00:00">
<meta property="article:modified_time" content="2020-04-06T13:03:51+00:00">
<meta property="article:author" content="http://sol1079.com/author/monicaleiva/">
<meta property="article:section" content="Policiales">
<meta property="article:tag" content="Últimas Noticias">
<meta property="article:tag" content="conductor">
<meta property="article:tag" content="despiste">
<meta property="article:tag" content="Paraná">
<meta property="article:tag" content="Ruta 18">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/policiales/",
                                "name": "Policiales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/",
                                "name": "Conductor se durmió y  terminó en la banquina"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-30459 single-format-standard conductor-se-durmio-y-termino-en-la-banquina global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
				<span class="td-visual-hidden">FM SOL 107.9</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e8b479b546bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e8b479b546bb" ><script>var block_td_uid_1_5e8b479b546bb = new tdBlock();
block_td_uid_1_5e8b479b546bb.id = "td_uid_1_5e8b479b546bb";
block_td_uid_1_5e8b479b546bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e8b479b546bb_rand","tdc_css_class":"td_uid_1_5e8b479b546bb_rand","tdc_css_class_style":"td_uid_1_5e8b479b546bb_rand_style"}';
block_td_uid_1_5e8b479b546bb.td_column_number = "3";
block_td_uid_1_5e8b479b546bb.block_type = "td_block_mega_menu";
block_td_uid_1_5e8b479b546bb.post_count = "4";
block_td_uid_1_5e8b479b546bb.found_posts = "1560";
block_td_uid_1_5e8b479b546bb.header_color = "";
block_td_uid_1_5e8b479b546bb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e8b479b546bb.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_1_5e8b479b546bb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e8b479b546bb" id="td_uid_2_5e8b479b573b2" data-td_block_id="td_uid_1_5e8b479b546bb" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e8b479b546bb"  id="td_uid_3_5e8b479b5743a" data-td_block_id="td_uid_1_5e8b479b546bb" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5e8b479b546bb"  id="td_uid_4_5e8b479b574ec" data-td_block_id="td_uid_1_5e8b479b546bb" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5e8b479b546bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/bancos-pagaran-este-lunes-a-jubilados-y-pensionados-con-dni-terminados-en-4-y-5/" rel="bookmark" class="td-image-wrap" title="Bancos pagarán este lunes a jubilados y pensionados con DNI terminados en 4 y 5"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/bco-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/bco-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/bco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bancos pagarán este lunes a jubilados y pensionados con DNI terminados en 4 y 5"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/bancos-pagaran-este-lunes-a-jubilados-y-pensionados-con-dni-terminados-en-4-y-5/" rel="bookmark" title="Bancos pagarán este lunes a jubilados y pensionados con DNI terminados en 4 y 5">Bancos pagarán este lunes a jubilados y pensionados con DNI terminados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/un-menor-fue-demorado-tras-cometer-un-hurto/" rel="bookmark" class="td-image-wrap" title="Un menor fue demorado tras cometer un hurto"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/robo6-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/robo6-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/robo6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un menor fue demorado tras cometer un hurto"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/un-menor-fue-demorado-tras-cometer-un-hurto/" rel="bookmark" title="Un menor fue demorado tras cometer un hurto">Un menor fue demorado tras cometer un hurto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/realizaban-allanamiento-por-robo-y-se-encontraron-con-un-arsenal/" rel="bookmark" class="td-image-wrap" title="Realizaban allanamiento por robo y se encontraron con un arsenal"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/armas-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/armas-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/armas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizaban allanamiento por robo y se encontraron con un arsenal"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/realizaban-allanamiento-por-robo-y-se-encontraron-con-un-arsenal/" rel="bookmark" title="Realizaban allanamiento por robo y se encontraron con un arsenal">Realizaban allanamiento por robo y se encontraron con un arsenal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/bomberos-intervino-en-un-escape-de-gas/" rel="bookmark" class="td-image-wrap" title="Bomberos intervino en un escape de gas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/IMG-20200404-WA0010-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/IMG-20200404-WA0010-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/IMG-20200404-WA0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos intervino en un escape de gas"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/bomberos-intervino-en-un-escape-de-gas/" rel="bookmark" title="Bomberos intervino en un escape de gas">Bomberos intervino en un escape de gas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e8b479b546bb" data-td_block_id="td_uid_1_5e8b479b546bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e8b479b546bb" data-td_block_id="td_uid_1_5e8b479b546bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e8b479b5afb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e8b479b5afb2" ><script>var block_td_uid_5_5e8b479b5afb2 = new tdBlock();
block_td_uid_5_5e8b479b5afb2.id = "td_uid_5_5e8b479b5afb2";
block_td_uid_5_5e8b479b5afb2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e8b479b5afb2_rand","tdc_css_class":"td_uid_5_5e8b479b5afb2_rand","tdc_css_class_style":"td_uid_5_5e8b479b5afb2_rand_style"}';
block_td_uid_5_5e8b479b5afb2.td_column_number = "3";
block_td_uid_5_5e8b479b5afb2.block_type = "td_block_mega_menu";
block_td_uid_5_5e8b479b5afb2.post_count = "5";
block_td_uid_5_5e8b479b5afb2.found_posts = "1194";
block_td_uid_5_5e8b479b5afb2.header_color = "";
block_td_uid_5_5e8b479b5afb2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e8b479b5afb2.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_5_5e8b479b5afb2);
</script><div id=td_uid_5_5e8b479b5afb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-se-suma-un-nuevo-caso-y-totalizan-19-en-entre-rios/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Se suma un nuevo caso y totalizan 19 en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/corona2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/corona2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/corona2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Se suma un nuevo caso y totalizan 19 en Entre Ríos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-se-suma-un-nuevo-caso-y-totalizan-19-en-entre-rios/" rel="bookmark" title="Coronavirus: Se suma un nuevo caso y totalizan 19 en Entre Ríos">Coronavirus: Se suma un nuevo caso y totalizan 19 en Entre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/pami-inicia-la-vacunacion-contra-la-gripe-segun-el-dni-el-cronograma/" rel="bookmark" class="td-image-wrap" title="PAMI inicia la vacunación contra la gripe según el DNI: El cronograma"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/vacuna-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/vacuna-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/vacuna-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAMI inicia la vacunación contra la gripe según el DNI: El cronograma"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/pami-inicia-la-vacunacion-contra-la-gripe-segun-el-dni-el-cronograma/" rel="bookmark" title="PAMI inicia la vacunación contra la gripe según el DNI: El cronograma">PAMI inicia la vacunación contra la gripe según el DNI: El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/enersa-implementa-un-sistema-de-buzon-para-el-pago-de-facturas-en-efectivo/" rel="bookmark" class="td-image-wrap" title="Enersa implementa un sistema de buzón para el pago de facturas en efectivo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/enersa-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/enersa-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/enersa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enersa implementa un sistema de buzón para el pago de facturas en efectivo"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/enersa-implementa-un-sistema-de-buzon-para-el-pago-de-facturas-en-efectivo/" rel="bookmark" title="Enersa implementa un sistema de buzón para el pago de facturas en efectivo">Enersa implementa un sistema de buzón para el pago de facturas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/recibio-el-alta-medica-la-mujer-que-estaba-internada-con-covid-19-en-clinica-de-parana/" rel="bookmark" class="td-image-wrap" title="Recibió el alta médica la mujer que estaba internada con Covid 19 en clínica de Paraná"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/sanatoprio-5-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/sanatoprio-5-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/sanatoprio-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recibió el alta médica la mujer que estaba internada con Covid 19 en clínica de Paraná"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/recibio-el-alta-medica-la-mujer-que-estaba-internada-con-covid-19-en-clinica-de-parana/" rel="bookmark" title="Recibió el alta médica la mujer que estaba internada con Covid 19 en clínica de Paraná">Recibió el alta médica la mujer que estaba internada con Covid&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-la-provincia-no-se-exigira-el-permiso-de-circulacion/" rel="bookmark" class="td-image-wrap" title="En la provincia no se exigirá el permiso de circulación"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/maslein-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/maslein-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/maslein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la provincia no se exigirá el permiso de circulación"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-la-provincia-no-se-exigira-el-permiso-de-circulacion/" rel="bookmark" title="En la provincia no se exigirá el permiso de circulación">En la provincia no se exigirá el permiso de circulación</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e8b479b5afb2" data-td_block_id="td_uid_5_5e8b479b5afb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e8b479b5afb2" data-td_block_id="td_uid_5_5e8b479b5afb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e8b479b61e9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e8b479b61e9f" ><script>var block_td_uid_6_5e8b479b61e9f = new tdBlock();
block_td_uid_6_5e8b479b61e9f.id = "td_uid_6_5e8b479b61e9f";
block_td_uid_6_5e8b479b61e9f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e8b479b61e9f_rand","tdc_css_class":"td_uid_6_5e8b479b61e9f_rand","tdc_css_class_style":"td_uid_6_5e8b479b61e9f_rand_style"}';
block_td_uid_6_5e8b479b61e9f.td_column_number = "3";
block_td_uid_6_5e8b479b61e9f.block_type = "td_block_mega_menu";
block_td_uid_6_5e8b479b61e9f.post_count = "5";
block_td_uid_6_5e8b479b61e9f.found_posts = "2053";
block_td_uid_6_5e8b479b61e9f.header_color = "";
block_td_uid_6_5e8b479b61e9f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e8b479b61e9f.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_6_5e8b479b61e9f);
</script><div id=td_uid_6_5e8b479b61e9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/nueva-reunion-de-dirigentes-de-la-cap/" rel="bookmark" class="td-image-wrap" title="Nueva reunión de dirigentes de la CAP"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/91834803_2366197097003581_4691857011845890048_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/91834803_2366197097003581_4691857011845890048_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/91834803_2366197097003581_4691857011845890048_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva reunión de dirigentes de la CAP"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/nueva-reunion-de-dirigentes-de-la-cap/" rel="bookmark" title="Nueva reunión de dirigentes de la CAP">Nueva reunión de dirigentes de la CAP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-gran-gesto-de-gabriel-heinze-con-chicos-de-chacarita-tras-perder-una-final/" rel="bookmark" class="td-image-wrap" title="El gran gesto de Gabriel Heinze con chicos de Chacarita tras perder una Final"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/la-ejemplar-charla-de-heinze-a-chicos-de-chacarita-tras-perder-una-final_862x485-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/la-ejemplar-charla-de-heinze-a-chicos-de-chacarita-tras-perder-una-final_862x485-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/la-ejemplar-charla-de-heinze-a-chicos-de-chacarita-tras-perder-una-final_862x485-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gran gesto de Gabriel Heinze con chicos de Chacarita tras perder una Final"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-gran-gesto-de-gabriel-heinze-con-chicos-de-chacarita-tras-perder-una-final/" rel="bookmark" title="El gran gesto de Gabriel Heinze con chicos de Chacarita tras perder una Final">El gran gesto de Gabriel Heinze con chicos de Chacarita tras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/intentan-reacomodarse-a-la-nueva-realidad-que-marca-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Intentan reacomodarse a la nueva realidad que marca la pandemia"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/thumbnail_91505285_2363140483975909_91638272630980608_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/thumbnail_91505285_2363140483975909_91638272630980608_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/thumbnail_91505285_2363140483975909_91638272630980608_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intentan reacomodarse a la nueva realidad que marca la pandemia"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/intentan-reacomodarse-a-la-nueva-realidad-que-marca-la-pandemia/" rel="bookmark" title="Intentan reacomodarse a la nueva realidad que marca la pandemia">Intentan reacomodarse a la nueva realidad que marca la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/pelota-paleta-tecnologia-como-respuesta-a-la-emergencia-sanitaria/" rel="bookmark" class="td-image-wrap" title="Pelota Paleta: tecnología como respuesta a la emergencia sanitaria"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/thumbnail_91297008_2364603300496294_3716689274314162176_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/thumbnail_91297008_2364603300496294_3716689274314162176_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/thumbnail_91297008_2364603300496294_3716689274314162176_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelota Paleta: tecnología como respuesta a la emergencia sanitaria"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/pelota-paleta-tecnologia-como-respuesta-a-la-emergencia-sanitaria/" rel="bookmark" title="Pelota Paleta: tecnología como respuesta a la emergencia sanitaria">Pelota Paleta: tecnología como respuesta a la emergencia sanitaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/sarmiento-asamblea-y-fiesta-del-pollo-fueron-postergadas/" rel="bookmark" class="td-image-wrap" title="Sarmiento: asamblea y Fiesta del Pollo fueron postergadas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/thumbnail_image-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/03/thumbnail_image-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/03/thumbnail_image-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sarmiento: asamblea y Fiesta del Pollo fueron postergadas"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/sarmiento-asamblea-y-fiesta-del-pollo-fueron-postergadas/" rel="bookmark" title="Sarmiento: asamblea y Fiesta del Pollo fueron postergadas">Sarmiento: asamblea y Fiesta del Pollo fueron postergadas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e8b479b61e9f" data-td_block_id="td_uid_6_5e8b479b61e9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e8b479b61e9f" data-td_block_id="td_uid_6_5e8b479b61e9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e8b479b692c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e8b479b692c7" ><script>var block_td_uid_7_5e8b479b692c7 = new tdBlock();
block_td_uid_7_5e8b479b692c7.id = "td_uid_7_5e8b479b692c7";
block_td_uid_7_5e8b479b692c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e8b479b692c7_rand","tdc_css_class":"td_uid_7_5e8b479b692c7_rand","tdc_css_class_style":"td_uid_7_5e8b479b692c7_rand_style"}';
block_td_uid_7_5e8b479b692c7.td_column_number = "3";
block_td_uid_7_5e8b479b692c7.block_type = "td_block_mega_menu";
block_td_uid_7_5e8b479b692c7.post_count = "5";
block_td_uid_7_5e8b479b692c7.found_posts = "613";
block_td_uid_7_5e8b479b692c7.header_color = "";
block_td_uid_7_5e8b479b692c7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e8b479b692c7.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_7_5e8b479b692c7);
</script><div id=td_uid_7_5e8b479b692c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/" rel="bookmark" class="td-image-wrap" title="Conductor se durmió y  terminó en la banquina"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/auto-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/auto-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor se durmió y  terminó en la banquina"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/" rel="bookmark" title="Conductor se durmió y  terminó en la banquina">Conductor se durmió y  terminó en la banquina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/asesinaron-de-un-escopetazo-a-un-policia-en-cerrito-el-agresor-se-quito-la-vida/" rel="bookmark" class="td-image-wrap" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/cerrito-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/cerrito-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/cerrito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/asesinaron-de-un-escopetazo-a-un-policia-en-cerrito-el-agresor-se-quito-la-vida/" rel="bookmark" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida">Asesinaron de un escopetazo a un policía en Cerrito: El agresor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/una-presunta-infidelidad-desato-un-episodio-de-violencia/" rel="bookmark" class="td-image-wrap" title="Una presunta infidelidad desató un episodio de violencia"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/pistola-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/pistola-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/pistola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una presunta infidelidad desató un episodio de violencia"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/una-presunta-infidelidad-desato-un-episodio-de-violencia/" rel="bookmark" title="Una presunta infidelidad desató un episodio de violencia">Una presunta infidelidad desató un episodio de violencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/hallaron-un-arma-de-fuego-en-allanamiento/" rel="bookmark" class="td-image-wrap" title="Hallaron un arma de fuego en allanamiento"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/genero-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/genero-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/genero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallaron un arma de fuego en allanamiento"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/hallaron-un-arma-de-fuego-en-allanamiento/" rel="bookmark" title="Hallaron un arma de fuego en allanamiento">Hallaron un arma de fuego en allanamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/una-gresca-entre-dos-familias-de-viale-termino-con-dos-detenidos/" rel="bookmark" class="td-image-wrap" title="Una gresca entre dos familias de Viale terminó con dos detenidos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/viale4-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/04/viale4-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/04/viale4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una gresca entre dos familias de Viale terminó con dos detenidos"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/una-gresca-entre-dos-familias-de-viale-termino-con-dos-detenidos/" rel="bookmark" title="Una gresca entre dos familias de Viale terminó con dos detenidos">Una gresca entre dos familias de Viale terminó con dos detenidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e8b479b692c7" data-td_block_id="td_uid_7_5e8b479b692c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e8b479b692c7" data-td_block_id="td_uid_7_5e8b479b692c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e8b479b6f73d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e8b479b6f73d" ><script>var block_td_uid_8_5e8b479b6f73d = new tdBlock();
block_td_uid_8_5e8b479b6f73d.id = "td_uid_8_5e8b479b6f73d";
block_td_uid_8_5e8b479b6f73d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e8b479b6f73d_rand","tdc_css_class":"td_uid_8_5e8b479b6f73d_rand","tdc_css_class_style":"td_uid_8_5e8b479b6f73d_rand_style"}';
block_td_uid_8_5e8b479b6f73d.td_column_number = "3";
block_td_uid_8_5e8b479b6f73d.block_type = "td_block_mega_menu";
block_td_uid_8_5e8b479b6f73d.post_count = "5";
block_td_uid_8_5e8b479b6f73d.found_posts = "304";
block_td_uid_8_5e8b479b6f73d.header_color = "";
block_td_uid_8_5e8b479b6f73d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e8b479b6f73d.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_8_5e8b479b6f73d);
</script><div id=td_uid_8_5e8b479b6f73d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/los-bancos-extienden-hasta-el-jueves-la-atencion-para-jubilados-y-pensionados/" rel="bookmark" class="td-image-wrap" title="Los bancos extienden hasta el jueves la atención para jubilados y pensionados"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/bco2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/bco2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/bco2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los bancos extienden hasta el jueves la atención para jubilados y pensionados"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/los-bancos-extienden-hasta-el-jueves-la-atencion-para-jubilados-y-pensionados/" rel="bookmark" title="Los bancos extienden hasta el jueves la atención para jubilados y pensionados">Los bancos extienden hasta el jueves la atención para jubilados y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap" title="Confirmaron dos muertes y 103 nuevos casos de coronavirus en la Argentina en las últimas 24 horas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/malbran-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/04/malbran-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/04/malbran-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirmaron dos muertes y 103 nuevos casos de coronavirus en la Argentina en las últimas 24 horas"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/confirmaron-dos-muertes-y-103-nuevos-casos-de-coronavirus-en-la-argentina-en-las-ultimas-24-horas/" rel="bookmark" title="Confirmaron dos muertes y 103 nuevos casos de coronavirus en la Argentina en las últimas 24 horas">Confirmaron dos muertes y 103 nuevos casos de coronavirus en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/dia-16-entre-rios-no-ha-registrado-nuevos-casos-positivos-de-covid19-coronavirus/" rel="bookmark" class="td-image-wrap" title="Día 16: Entre Ríos no ha registrado nuevos casos positivos de #Covid19 #Coronavirus"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/paiva-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/paiva-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/paiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día 16: Entre Ríos no ha registrado nuevos casos positivos de #Covid19 #Coronavirus"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/dia-16-entre-rios-no-ha-registrado-nuevos-casos-positivos-de-covid19-coronavirus/" rel="bookmark" title="Día 16: Entre Ríos no ha registrado nuevos casos positivos de #Covid19 #Coronavirus">Día 16: Entre Ríos no ha registrado nuevos casos positivos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/dia-15-hay-18-casos-positivos-de-covid-19-en-entre-rios-la-mayoria-con-buena-evolucion/" rel="bookmark" class="td-image-wrap" title="Día 15: Hay 18 casos positivos de Covid-19 en Entre Ríos, la mayoría con buena evolución"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/corona1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/corona1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/corona1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día 15: Hay 18 casos positivos de Covid-19 en Entre Ríos, la mayoría con buena evolución"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/dia-15-hay-18-casos-positivos-de-covid-19-en-entre-rios-la-mayoria-con-buena-evolucion/" rel="bookmark" title="Día 15: Hay 18 casos positivos de Covid-19 en Entre Ríos, la mayoría con buena evolución">Día 15: Hay 18 casos positivos de Covid-19 en Entre Ríos,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/nuevo-cronograma-de-pagos-de-jubilaciones-por-numero-de-terminacion-de-dni/" rel="bookmark" class="td-image-wrap" title="Nuevo cronograma de pagos de jubilaciones, por número de terminación de DNI"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/cobro-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/cobro-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/cobro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo cronograma de pagos de jubilaciones, por número de terminación de DNI"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/nuevo-cronograma-de-pagos-de-jubilaciones-por-numero-de-terminacion-de-dni/" rel="bookmark" title="Nuevo cronograma de pagos de jubilaciones, por número de terminación de DNI">Nuevo cronograma de pagos de jubilaciones, por número de terminación de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e8b479b6f73d" data-td_block_id="td_uid_8_5e8b479b6f73d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e8b479b6f73d" data-td_block_id="td_uid_8_5e8b479b6f73d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e8b479b75ba5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e8b479b75ba5" ><script>var block_td_uid_9_5e8b479b75ba5 = new tdBlock();
block_td_uid_9_5e8b479b75ba5.id = "td_uid_9_5e8b479b75ba5";
block_td_uid_9_5e8b479b75ba5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e8b479b75ba5_rand","tdc_css_class":"td_uid_9_5e8b479b75ba5_rand","tdc_css_class_style":"td_uid_9_5e8b479b75ba5_rand_style"}';
block_td_uid_9_5e8b479b75ba5.td_column_number = "3";
block_td_uid_9_5e8b479b75ba5.block_type = "td_block_mega_menu";
block_td_uid_9_5e8b479b75ba5.post_count = "5";
block_td_uid_9_5e8b479b75ba5.found_posts = "728";
block_td_uid_9_5e8b479b75ba5.header_color = "";
block_td_uid_9_5e8b479b75ba5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8b479b75ba5.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_9_5e8b479b75ba5);
</script><div id=td_uid_9_5e8b479b75ba5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/ramirez-medidas-de-apoyo-a-pymes-comerciantes-y-emprendedores/" rel="bookmark" class="td-image-wrap" title="Ramírez: medidas de apoyo a pymes, comerciantes y emprendedores"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/91810589_1579568555527394_907961519508029440_o-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/04/91810589_1579568555527394_907961519508029440_o-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/04/91810589_1579568555527394_907961519508029440_o-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramírez: medidas de apoyo a pymes, comerciantes y emprendedores"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/ramirez-medidas-de-apoyo-a-pymes-comerciantes-y-emprendedores/" rel="bookmark" title="Ramírez: medidas de apoyo a pymes, comerciantes y emprendedores">Ramírez: medidas de apoyo a pymes, comerciantes y emprendedores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/mas-gestos-solidarios-en-maria-grande/" rel="bookmark" class="td-image-wrap" title="Más gestos solidarios en María Grande"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/MARIA-GRANDE-Gestos-solidarios-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/MARIA-GRANDE-Gestos-solidarios-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/MARIA-GRANDE-Gestos-solidarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más gestos solidarios en María Grande"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/mas-gestos-solidarios-en-maria-grande/" rel="bookmark" title="Más gestos solidarios en María Grande">Más gestos solidarios en María Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/maria-grande-una-bandera-para-los-heroes-locales/" rel="bookmark" class="td-image-wrap" title="María Grande: una bandera para los héroes locales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/91442304_3110553299009648_4967099587283124224_n-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/91442304_3110553299009648_4967099587283124224_n-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/91442304_3110553299009648_4967099587283124224_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Grande: una bandera para los héroes locales"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/maria-grande-una-bandera-para-los-heroes-locales/" rel="bookmark" title="María Grande: una bandera para los héroes locales">María Grande: una bandera para los héroes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-pingo-plassy-se-redujo-el-sueldo-ante-la-emergencia-sanitaria/" rel="bookmark" class="td-image-wrap" title="El Pingo: Plassy se redujo el sueldo ante la emergencia sanitaria"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/plassy-primer-plano-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/plassy-primer-plano-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/plassy-primer-plano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Pingo: Plassy se redujo el sueldo ante la emergencia sanitaria"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-pingo-plassy-se-redujo-el-sueldo-ante-la-emergencia-sanitaria/" rel="bookmark" title="El Pingo: Plassy se redujo el sueldo ante la emergencia sanitaria">El Pingo: Plassy se redujo el sueldo ante la emergencia sanitaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/diamante-la-campana-de-vacunacion-antigripal-se-hace-casa-por-casa/" rel="bookmark" class="td-image-wrap" title="Diamante: la campaña de vacunación antigripal se hace casa por casa"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/1516312697067-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/1516312697067-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/1516312697067-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diamante: la campaña de vacunación antigripal se hace casa por casa"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/diamante-la-campana-de-vacunacion-antigripal-se-hace-casa-por-casa/" rel="bookmark" title="Diamante: la campaña de vacunación antigripal se hace casa por casa">Diamante: la campaña de vacunación antigripal se hace casa por casa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e8b479b75ba5" data-td_block_id="td_uid_9_5e8b479b75ba5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e8b479b75ba5" data-td_block_id="td_uid_9_5e8b479b75ba5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-30459" class="post-30459 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-ultimas-noticias tag-conductor tag-despiste tag-parana tag-ruta-18" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="http://sol1079.com/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Conductor se durmió y  terminó en la banquina</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/policiales/">Policiales</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Conductor se durmió y  terminó en la banquina</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T13:03:51+00:00" >6 abril 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30459">18</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fconductor-se-durmio-y-termino-en-la-banquina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Conductor+se+durmi%C3%B3+y++termin%C3%B3+en+la+banquina&url=http%3A%2F%2Fsol1079.com%2Fconductor-se-durmio-y-termino-en-la-banquina%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/&amp;media=http://sol1079.com/wp-content/uploads/2020/04/auto.jpg&description=Conductor+se+durmi%C3%B3+y++termin%C3%B3+en+la+banquina">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Conductor se durmió y  terminó en la banquina %0A%0A http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/04/auto.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/04/auto-696x463.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/auto-696x463.jpg 696w, http://sol1079.com/wp-content/uploads/2020/04/auto-300x199.jpg 300w, http://sol1079.com/wp-content/uploads/2020/04/auto-768x511.jpg 768w, http://sol1079.com/wp-content/uploads/2020/04/auto.jpg 874w, http://sol1079.com/wp-content/uploads/2020/04/auto-632x420.jpg 632w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="auto"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5e8b479b80aa9_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><img src="http://sol1079.com/wp-content/uploads/2020/02/solfm_el_remanso_enero_2020.gif" />

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>Ocurrió en Ruta 18. Un conductor oriundo de Paraná despistó y terminó sobre la banquina</strong></p>
<p>En la mañana de este lunes 6, cerca de las 8:00, un conductor sufrió el despiste de su automóvil mientras circulaba por la Ruta 18, a la altura del kilómetro 16.</p>
<p>Fuentes policiales confirmaron a <strong>FM SOL</strong> que se trata de un hombre de 67 años de edad, oriundo de la capital entrerriana, quien se conducía en un vehículo Marca Fiat, Modelo Uno, de color rojo, utilizado como remís de la empresa Ciudad Paisaje, 431.</p>
<p>Una comisión policial se hizo presente en el lugar y tras entrevistar al conductor, éste manifestó haberse dormido y que cuando despertó ya estaba sobre la banquina.</p>
<p>Producto del impacto el hombre es trasladado en ambulancia hacia el Hospital San Martín para su asistencia médica.</p>
<p>Intervino en el lugar personal policial de Comisaría de San Benito, que tuvo a su cargo las diligencias de estilo.</p>
<p><strong>FM SOL</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/conductor/">conductor</a></li><li><a href="http://sol1079.com/tag/despiste/">despiste</a></li><li><a href="http://sol1079.com/tag/parana/">Paraná</a></li><li><a href="http://sol1079.com/tag/ruta-18/">Ruta 18</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-04-06T13:03:51+00:00"><meta itemprop="dateModified" content="2020-04-06T13:03:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png"></span><meta itemprop="name" content="FM SOL 107.9"></span><meta itemprop="headline " content="Conductor se durmió y  terminó en la banquina"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/04/auto.jpg"><meta itemprop="width" content="874"><meta itemprop="height" content="581"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5e8b479b815a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e8b479b815a8" ><script>var block_td_uid_12_5e8b479b815a8 = new tdBlock();
block_td_uid_12_5e8b479b815a8.id = "td_uid_12_5e8b479b815a8";
block_td_uid_12_5e8b479b815a8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5e8b479b815a8_rand","td_column_number":3,"live_filter_cur_post_id":30459,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e8b479b815a8_rand","tdc_css_class_style":"td_uid_12_5e8b479b815a8_rand_style"}';
block_td_uid_12_5e8b479b815a8.td_column_number = "3";
block_td_uid_12_5e8b479b815a8.block_type = "td_block_related_posts";
block_td_uid_12_5e8b479b815a8.post_count = "3";
block_td_uid_12_5e8b479b815a8.found_posts = "3056";
block_td_uid_12_5e8b479b815a8.header_color = "";
block_td_uid_12_5e8b479b815a8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e8b479b815a8.max_num_pages = "1019";
tdBlocksArray.push(block_td_uid_12_5e8b479b815a8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e8b479b847a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e8b479b815a8" href="#">Artículo relacionados</a><a id="td_uid_14_5e8b479b847af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e8b479b815a8" href="#">Más del autor</a></h4><div id=td_uid_12_5e8b479b815a8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/los-bancos-extienden-hasta-el-jueves-la-atencion-para-jubilados-y-pensionados/" rel="bookmark" class="td-image-wrap" title="Los bancos extienden hasta el jueves la atención para jubilados y pensionados"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/bco2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/bco2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/bco2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los bancos extienden hasta el jueves la atención para jubilados y pensionados"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/los-bancos-extienden-hasta-el-jueves-la-atencion-para-jubilados-y-pensionados/" rel="bookmark" title="Los bancos extienden hasta el jueves la atención para jubilados y pensionados">Los bancos extienden hasta el jueves la atención para jubilados y pensionados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/" rel="bookmark" class="td-image-wrap" title="Conductor se durmió y  terminó en la banquina"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/auto-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/auto-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor se durmió y  terminó en la banquina"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/" rel="bookmark" title="Conductor se durmió y  terminó en la banquina">Conductor se durmió y  terminó en la banquina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/asesinaron-de-un-escopetazo-a-un-policia-en-cerrito-el-agresor-se-quito-la-vida/" rel="bookmark" class="td-image-wrap" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/cerrito-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/cerrito-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/cerrito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/asesinaron-de-un-escopetazo-a-un-policia-en-cerrito-el-agresor-se-quito-la-vida/" rel="bookmark" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida">Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e8b479b815a8" data-td_block_id="td_uid_12_5e8b479b815a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e8b479b815a8" data-td_block_id="td_uid_12_5e8b479b815a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/conductor-se-durmio-y-termino-en-la-banquina/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=30459&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=b228f993bfa7a2c8344c355ab7c62f9eb8b4a9a8#parent=http%3A%2F%2Fsol1079.com%2Fconductor-se-durmio-y-termino-en-la-banquina%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5e8b479b87e5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5e8b479b87e5e" ><script>var block_td_uid_15_5e8b479b87e5e = new tdBlock();
block_td_uid_15_5e8b479b87e5e.id = "td_uid_15_5e8b479b87e5e";
block_td_uid_15_5e8b479b87e5e.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e8b479b87e5e_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e8b479b87e5e_rand","tdc_css_class_style":"td_uid_15_5e8b479b87e5e_rand_style"}';
block_td_uid_15_5e8b479b87e5e.td_column_number = "1";
block_td_uid_15_5e8b479b87e5e.block_type = "td_block_7";
block_td_uid_15_5e8b479b87e5e.post_count = "4";
block_td_uid_15_5e8b479b87e5e.found_posts = "4";
block_td_uid_15_5e8b479b87e5e.header_color = "#";
block_td_uid_15_5e8b479b87e5e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e8b479b87e5e.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_15_5e8b479b87e5e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5e8b479b87e5e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/asesinaron-de-un-escopetazo-a-un-policia-en-cerrito-el-agresor-se-quito-la-vida/" rel="bookmark" class="td-image-wrap" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/cerrito-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/cerrito-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/04/cerrito-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/asesinaron-de-un-escopetazo-a-un-policia-en-cerrito-el-agresor-se-quito-la-vida/" rel="bookmark" title="Asesinaron de un escopetazo a un policía en Cerrito: El agresor se quitó la vida">Asesinaron de un escopetazo a un policía en Cerrito: El agresor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T11:26:57+00:00" >6 abril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/nueva-reunion-de-dirigentes-de-la-cap/" rel="bookmark" class="td-image-wrap" title="Nueva reunión de dirigentes de la CAP"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/91834803_2366197097003581_4691857011845890048_o-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/91834803_2366197097003581_4691857011845890048_o-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/04/91834803_2366197097003581_4691857011845890048_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nueva reunión de dirigentes de la CAP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/nueva-reunion-de-dirigentes-de-la-cap/" rel="bookmark" title="Nueva reunión de dirigentes de la CAP">Nueva reunión de dirigentes de la CAP</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T10:18:55+00:00" >6 abril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/bancos-pagaran-este-lunes-a-jubilados-y-pensionados-con-dni-terminados-en-4-y-5/" rel="bookmark" class="td-image-wrap" title="Bancos pagarán este lunes a jubilados y pensionados con DNI terminados en 4 y 5"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/bco-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/bco-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/04/bco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bancos pagarán este lunes a jubilados y pensionados con DNI terminados en 4 y 5"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/bancos-pagaran-este-lunes-a-jubilados-y-pensionados-con-dni-terminados-en-4-y-5/" rel="bookmark" title="Bancos pagarán este lunes a jubilados y pensionados con DNI terminados en 4 y 5">Bancos pagarán este lunes a jubilados y pensionados con DNI terminados...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T00:00:53+00:00" >6 abril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/" rel="bookmark" class="td-image-wrap" title="Conductor se durmió y  terminó en la banquina"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/auto-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/auto-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/04/auto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conductor se durmió y  terminó en la banquina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/conductor-se-durmio-y-termino-en-la-banquina/" rel="bookmark" title="Conductor se durmió y  terminó en la banquina">Conductor se durmió y  terminó en la banquina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T13:03:51+00:00" >6 abril 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-20021 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e8b479b93c1b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1247687275308154"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.16'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.16' async='async'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[30459]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=30459&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=b228f993bfa7a2c8344c355ab7c62f9eb8b4a9a8#parent=http%3A%2F%2Fsol1079.com%2Fconductor-se-durmio-y-termino-en-la-banquina%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=30459&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=b228f993bfa7a2c8344c355ab7c62f9eb8b4a9a8#parent=http%3A%2F%2Fsol1079.com%2Fconductor-se-durmio-y-termino-en-la-banquina%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'30459',tz:'0',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '30459' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8b479b94847"></textarea>
						<div id="td_live_css_uid_1_5e8b479b94847" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8b479b94847');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8b479b94847");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.962 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-06 15:15:39 -->

<!-- super cache -->