<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El video de una serpiente y las aclaraciones municipales | FM SOL 107.9</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; El video de una serpiente y las aclaraciones municipales RSS de los comentarios" href="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://sol1079.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Verano crespense cargado de actividades deportivas' href='http://sol1079.com/verano-crespense-cargado-de-actividades-deportivas/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-769' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fel-video-de-una-serpiente-y-las-aclaraciones-municipales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fel-video-de-una-serpiente-y-las-aclaraciones-municipales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/sol1079.com\/wp-admin\/","wpRestNonce":"55905c930b","wpRestUrl":"http:\/\/sol1079.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol 107.9 desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:site_name" content="FM SOL 107.9">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1247687275308154">
<meta property="og:url" content="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/">
<meta property="og:title" content="El video de una serpiente y las aclaraciones municipales">
<meta property="og:description" content="Comunicado de la Municipalidad de Piedras Blancas ante la aparición de un ejemplar de Cuiriyú en las playas de el balneario &quot;El Saucedal&quot;. La Municipalidad de Piedras Blancas envió un comunicado para aclarar datos, ante la publicación del video que ha estado circulando durante las últimas horas, en el que se puede observar la aparición&hellip;">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2.jpg">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="720">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-3.jpg">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="720">
<meta property="article:published_time" content="2020-01-08T19:40:25+00:00">
<meta property="article:modified_time" content="2020-01-08T19:47:56+00:00">
<meta property="article:author" content="http://sol1079.com/author/gustavow/">
<meta property="article:section" content="Región">
<meta property="article:tag" content="Últimas Noticias">
<meta property="article:tag" content="Piedras Blancas">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/",
                                "name": "El video de una serpiente y las aclaraciones municipales"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-27289 single-format-standard el-video-de-una-serpiente-y-las-aclaraciones-municipales global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
				<span class="td-visual-hidden">FM SOL 107.9</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e1640210c2d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e1640210c2d2" ><script>var block_td_uid_1_5e1640210c2d2 = new tdBlock();
block_td_uid_1_5e1640210c2d2.id = "td_uid_1_5e1640210c2d2";
block_td_uid_1_5e1640210c2d2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e1640210c2d2_rand","tdc_css_class":"td_uid_1_5e1640210c2d2_rand","tdc_css_class_style":"td_uid_1_5e1640210c2d2_rand_style"}';
block_td_uid_1_5e1640210c2d2.td_column_number = "3";
block_td_uid_1_5e1640210c2d2.block_type = "td_block_mega_menu";
block_td_uid_1_5e1640210c2d2.post_count = "4";
block_td_uid_1_5e1640210c2d2.found_posts = "1395";
block_td_uid_1_5e1640210c2d2.header_color = "";
block_td_uid_1_5e1640210c2d2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e1640210c2d2.max_num_pages = "349";
tdBlocksArray.push(block_td_uid_1_5e1640210c2d2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e1640210c2d2" id="td_uid_2_5e1640210eed5" data-td_block_id="td_uid_1_5e1640210c2d2" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e1640210c2d2"  id="td_uid_3_5e1640210ef6b" data-td_block_id="td_uid_1_5e1640210c2d2" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5e1640210c2d2"  id="td_uid_4_5e1640210f01e" data-td_block_id="td_uid_1_5e1640210c2d2" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5e1640210c2d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/envio-fotos-intimas-por-una-red-social-para-encuentros-casuales-y-la-extorsionaron/" rel="bookmark" class="td-image-wrap" title="Envió fotos íntimas por una red social para encuentros casuales y la extorsionaron"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/extorsion-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/extorsion-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/extorsion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Envió fotos íntimas por una red social para encuentros casuales y la extorsionaron"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/envio-fotos-intimas-por-una-red-social-para-encuentros-casuales-y-la-extorsionaron/" rel="bookmark" title="Envió fotos íntimas por una red social para encuentros casuales y la extorsionaron">Envió fotos íntimas por una red social para encuentros casuales y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/recomiendan-cuidar-el-agua-y-respetar-horarios-de-lavado/" rel="bookmark" class="td-image-wrap" title="Recomiendan cuidar el agua y respetar horarios de lavado"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/agua-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/agua-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomiendan cuidar el agua y respetar horarios de lavado"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/recomiendan-cuidar-el-agua-y-respetar-horarios-de-lavado/" rel="bookmark" title="Recomiendan cuidar el agua y respetar horarios de lavado">Recomiendan cuidar el agua y respetar horarios de lavado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-control-de-rutina-pararon-a-dos-jovenes-en-moto-y-encontraron-droga/" rel="bookmark" class="td-image-wrap" title="En control de rutina pararon a dos jóvenes en moto y encontraron droga"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/arma-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/arma-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/arma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En control de rutina pararon a dos jóvenes en moto y encontraron droga"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-control-de-rutina-pararon-a-dos-jovenes-en-moto-y-encontraron-droga/" rel="bookmark" title="En control de rutina pararon a dos jóvenes en moto y encontraron droga">En control de rutina pararon a dos jóvenes en moto y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/por-receso-no-se-entregaran-licencias-de-conductor/" rel="bookmark" class="td-image-wrap" title="Por receso no se entregarán licencias de conductor"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/transito-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/transito-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por receso no se entregarán licencias de conductor"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/por-receso-no-se-entregaran-licencias-de-conductor/" rel="bookmark" title="Por receso no se entregarán licencias de conductor">Por receso no se entregarán licencias de conductor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e1640210c2d2" data-td_block_id="td_uid_1_5e1640210c2d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e1640210c2d2" data-td_block_id="td_uid_1_5e1640210c2d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e16402112c22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e16402112c22" ><script>var block_td_uid_5_5e16402112c22 = new tdBlock();
block_td_uid_5_5e16402112c22.id = "td_uid_5_5e16402112c22";
block_td_uid_5_5e16402112c22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e16402112c22_rand","tdc_css_class":"td_uid_5_5e16402112c22_rand","tdc_css_class_style":"td_uid_5_5e16402112c22_rand_style"}';
block_td_uid_5_5e16402112c22.td_column_number = "3";
block_td_uid_5_5e16402112c22.block_type = "td_block_mega_menu";
block_td_uid_5_5e16402112c22.post_count = "5";
block_td_uid_5_5e16402112c22.found_posts = "1109";
block_td_uid_5_5e16402112c22.header_color = "";
block_td_uid_5_5e16402112c22.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e16402112c22.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_5_5e16402112c22);
</script><div id=td_uid_5_5e16402112c22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/precios-cuidados-la-lista-y-valores-de-los-310-productos-que-incluye/" rel="bookmark" class="td-image-wrap" title="Precios Cuidados: La lista y valores de los 310 productos que incluye"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/precios-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/precios-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/precios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precios Cuidados: La lista y valores de los 310 productos que incluye"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/precios-cuidados-la-lista-y-valores-de-los-310-productos-que-incluye/" rel="bookmark" title="Precios Cuidados: La lista y valores de los 310 productos que incluye">Precios Cuidados: La lista y valores de los 310 productos que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/primera-donacion-de-organos-de-2020-en-entre-rios-beneficiara-a-cuatro-pacientes/" rel="bookmark" class="td-image-wrap" title="Primera donación de órganos de 2020 en Entre Ríos beneficiará a cuatro pacientes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/cucaier-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/cucaier-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/cucaier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primera donación de órganos de 2020 en Entre Ríos beneficiará a cuatro pacientes"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/primera-donacion-de-organos-de-2020-en-entre-rios-beneficiara-a-cuatro-pacientes/" rel="bookmark" title="Primera donación de órganos de 2020 en Entre Ríos beneficiará a cuatro pacientes">Primera donación de órganos de 2020 en Entre Ríos beneficiará a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/provincia-y-nacion-articulan-acciones-de-economia-social/" rel="bookmark" class="td-image-wrap" title="Provincia y Nación articulan acciones de economía social"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/social-218x150.jpeg" srcset="http://sol1079.com/wp-content/uploads/2020/01/social-218x150.jpeg 218w, http://sol1079.com/wp-content/uploads/2020/01/social-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provincia y Nación articulan acciones de economía social"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/provincia-y-nacion-articulan-acciones-de-economia-social/" rel="bookmark" title="Provincia y Nación articulan acciones de economía social">Provincia y Nación articulan acciones de economía social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/pescaron-una-raya-de-153-kilos-en-el-rio-parana/" rel="bookmark" class="td-image-wrap" title="Pescaron una raya de 153 kilos en el río Paraná"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/raya-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/raya-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/raya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pescaron una raya de 153 kilos en el río Paraná"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/pescaron-una-raya-de-153-kilos-en-el-rio-parana/" rel="bookmark" title="Pescaron una raya de 153 kilos en el río Paraná">Pescaron una raya de 153 kilos en el río Paraná</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-provincia-destino-durante-2019-para-salud-mas-de-220-millones-de-pesos-en-subsidios/" rel="bookmark" class="td-image-wrap" title="La provincia destinó durante 2019 para salud más de 220 millones de pesos en subsidios"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/hopsital-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/hopsital-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/hopsital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia destinó durante 2019 para salud más de 220 millones de pesos en subsidios"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-provincia-destino-durante-2019-para-salud-mas-de-220-millones-de-pesos-en-subsidios/" rel="bookmark" title="La provincia destinó durante 2019 para salud más de 220 millones de pesos en subsidios">La provincia destinó durante 2019 para salud más de 220 millones&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e16402112c22" data-td_block_id="td_uid_5_5e16402112c22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e16402112c22" data-td_block_id="td_uid_5_5e16402112c22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e16402119fb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e16402119fb8" ><script>var block_td_uid_6_5e16402119fb8 = new tdBlock();
block_td_uid_6_5e16402119fb8.id = "td_uid_6_5e16402119fb8";
block_td_uid_6_5e16402119fb8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e16402119fb8_rand","tdc_css_class":"td_uid_6_5e16402119fb8_rand","tdc_css_class_style":"td_uid_6_5e16402119fb8_rand_style"}';
block_td_uid_6_5e16402119fb8.td_column_number = "3";
block_td_uid_6_5e16402119fb8.block_type = "td_block_mega_menu";
block_td_uid_6_5e16402119fb8.post_count = "5";
block_td_uid_6_5e16402119fb8.found_posts = "1941";
block_td_uid_6_5e16402119fb8.header_color = "";
block_td_uid_6_5e16402119fb8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e16402119fb8.max_num_pages = "389";
tdBlocksArray.push(block_td_uid_6_5e16402119fb8);
</script><div id=td_uid_6_5e16402119fb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/verano-crespense-cargado-de-actividades-deportivas/" rel="bookmark" class="td-image-wrap" title="Verano crespense cargado de actividades deportivas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verano crespense cargado de actividades deportivas"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/verano-crespense-cargado-de-actividades-deportivas/" rel="bookmark" title="Verano crespense cargado de actividades deportivas">Verano crespense cargado de actividades deportivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/27187-2/" rel="bookmark" class="td-image-wrap" title="Pasó el tour de beach vóley"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/RAMIREZ-Beach-Voley-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/RAMIREZ-Beach-Voley-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/RAMIREZ-Beach-Voley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasó el tour de beach vóley"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/27187-2/" rel="bookmark" title="Pasó el tour de beach vóley">Pasó el tour de beach vóley</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/moverse-socializar-y-romper-barreras/" rel="bookmark" class="td-image-wrap" title="Moverse, socializar y romper barreras"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/57bc1970-14d8-4733-873f-82e7066673ff-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/57bc1970-14d8-4733-873f-82e7066673ff-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/57bc1970-14d8-4733-873f-82e7066673ff-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moverse, socializar y romper barreras"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/moverse-socializar-y-romper-barreras/" rel="bookmark" title="Moverse, socializar y romper barreras">Moverse, socializar y romper barreras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/trabajos-en-el-estadio-de-cultural/" rel="bookmark" class="td-image-wrap" title="Trabajos en el estadio de Cultural"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/80349673_2923280587684894_2736577531208531968_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/80349673_2923280587684894_2736577531208531968_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/80349673_2923280587684894_2736577531208531968_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajos en el estadio de Cultural"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/trabajos-en-el-estadio-de-cultural/" rel="bookmark" title="Trabajos en el estadio de Cultural">Trabajos en el estadio de Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/examen-aprobado/" rel="bookmark" class="td-image-wrap" title="Examen aprobado"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/80193488_2988036397874206_3576267861192081408_o-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/80193488_2988036397874206_3576267861192081408_o-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/80193488_2988036397874206_3576267861192081408_o-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Examen aprobado"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/examen-aprobado/" rel="bookmark" title="Examen aprobado">Examen aprobado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e16402119fb8" data-td_block_id="td_uid_6_5e16402119fb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e16402119fb8" data-td_block_id="td_uid_6_5e16402119fb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e16402121a87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e16402121a87" ><script>var block_td_uid_7_5e16402121a87 = new tdBlock();
block_td_uid_7_5e16402121a87.id = "td_uid_7_5e16402121a87";
block_td_uid_7_5e16402121a87.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e16402121a87_rand","tdc_css_class":"td_uid_7_5e16402121a87_rand","tdc_css_class_style":"td_uid_7_5e16402121a87_rand_style"}';
block_td_uid_7_5e16402121a87.td_column_number = "3";
block_td_uid_7_5e16402121a87.block_type = "td_block_mega_menu";
block_td_uid_7_5e16402121a87.post_count = "5";
block_td_uid_7_5e16402121a87.found_posts = "546";
block_td_uid_7_5e16402121a87.header_color = "";
block_td_uid_7_5e16402121a87.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e16402121a87.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_7_5e16402121a87);
</script><div id=td_uid_7_5e16402121a87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/encontraron-a-johana-y-hugo-valentin-en-esperanza/" rel="bookmark" class="td-image-wrap" title="Encontraron a Johana y Hugo Valentín en Esperanza"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/chicos-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/chicos-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/chicos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encontraron a Johana y Hugo Valentín en Esperanza"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/encontraron-a-johana-y-hugo-valentin-en-esperanza/" rel="bookmark" title="Encontraron a Johana y Hugo Valentín en Esperanza">Encontraron a Johana y Hugo Valentín en Esperanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/buscan-jovenes-que-se-fueron-en-moto-ampliarian-el-operativo-a-otras-provincias/" rel="bookmark" class="td-image-wrap" title="Buscan jóvenes que se fueron en moto: Ampliarían el operativo a otras provincias"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/hnos-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/hnos-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/hnos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan jóvenes que se fueron en moto: Ampliarían el operativo a otras provincias"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/buscan-jovenes-que-se-fueron-en-moto-ampliarian-el-operativo-a-otras-provincias/" rel="bookmark" title="Buscan jóvenes que se fueron en moto: Ampliarían el operativo a otras provincias">Buscan jóvenes que se fueron en moto: Ampliarían el operativo a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/concordia-triplica-la-tasa-de-homicidios-de-argentina-y-en-la-provincia-es-inferior/" rel="bookmark" class="td-image-wrap" title="Concordia triplica la tasa de homicidios de Argentina, y en la provincia es inferior"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/arma-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/arma-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/arma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concordia triplica la tasa de homicidios de Argentina, y en la provincia es inferior"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/concordia-triplica-la-tasa-de-homicidios-de-argentina-y-en-la-provincia-es-inferior/" rel="bookmark" title="Concordia triplica la tasa de homicidios de Argentina, y en la provincia es inferior">Concordia triplica la tasa de homicidios de Argentina, y en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/camioneta-quedo-atravesada-por-la-baranda-de-un-puente-sobre-la-ruta-12/" rel="bookmark" class="td-image-wrap" title="Camioneta quedó atravesada por la baranda de un puente sobre la ruta 12"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/acc2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/acc2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/acc2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camioneta quedó atravesada por la baranda de un puente sobre la ruta 12"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/camioneta-quedo-atravesada-por-la-baranda-de-un-puente-sobre-la-ruta-12/" rel="bookmark" title="Camioneta quedó atravesada por la baranda de un puente sobre la ruta 12">Camioneta quedó atravesada por la baranda de un puente sobre la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/preventiva-en-la-carcel-para-el-acusado-de-ultrajar-a-una-joven-en-san-benito/" rel="bookmark" class="td-image-wrap" title="Preventiva en la cárcel para el acusado de ultrajar a una joven en San Benito"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/unidad-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/unidad-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/unidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preventiva en la cárcel para el acusado de ultrajar a una joven en San Benito"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/preventiva-en-la-carcel-para-el-acusado-de-ultrajar-a-una-joven-en-san-benito/" rel="bookmark" title="Preventiva en la cárcel para el acusado de ultrajar a una joven en San Benito">Preventiva en la cárcel para el acusado de ultrajar a una&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e16402121a87" data-td_block_id="td_uid_7_5e16402121a87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e16402121a87" data-td_block_id="td_uid_7_5e16402121a87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e164021282a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e164021282a4" ><script>var block_td_uid_8_5e164021282a4 = new tdBlock();
block_td_uid_8_5e164021282a4.id = "td_uid_8_5e164021282a4";
block_td_uid_8_5e164021282a4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e164021282a4_rand","tdc_css_class":"td_uid_8_5e164021282a4_rand","tdc_css_class_style":"td_uid_8_5e164021282a4_rand_style"}';
block_td_uid_8_5e164021282a4.td_column_number = "3";
block_td_uid_8_5e164021282a4.block_type = "td_block_mega_menu";
block_td_uid_8_5e164021282a4.post_count = "5";
block_td_uid_8_5e164021282a4.found_posts = "229";
block_td_uid_8_5e164021282a4.header_color = "";
block_td_uid_8_5e164021282a4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e164021282a4.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_8_5e164021282a4);
</script><div id=td_uid_8_5e164021282a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/reemplazaran-los-animales-de-los-billetes-por-proceres/" rel="bookmark" class="td-image-wrap" title="Reemplazarán los animales de los billetes por próceres"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/billetes-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/billetes-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/billetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reemplazarán los animales de los billetes por próceres"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/reemplazaran-los-animales-de-los-billetes-por-proceres/" rel="bookmark" title="Reemplazarán los animales de los billetes por próceres">Reemplazarán los animales de los billetes por próceres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-campo-convoco-a-asamblea-para-definir-pasos-a-seguir-en-el-plan-de-lucha/" rel="bookmark" class="td-image-wrap" title="El campo convocó a asamblea para definir «pasos a seguir en el plan de lucha»"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/tractor2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/tractor2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/tractor2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El campo convocó a asamblea para definir «pasos a seguir en el plan de lucha»"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-campo-convoco-a-asamblea-para-definir-pasos-a-seguir-en-el-plan-de-lucha/" rel="bookmark" title="El campo convocó a asamblea para definir «pasos a seguir en el plan de lucha»">El campo convocó a asamblea para definir «pasos a seguir en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/intendenta-entrerriana-renuncio-al-sueldo-y-seguira-cobrando-su-jubilacion/" rel="bookmark" class="td-image-wrap" title="Intendenta entrerriana renunció al sueldo y seguirá cobrando su jubilación"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/gratis-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/gratis-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/gratis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intendenta entrerriana renunció al sueldo y seguirá cobrando su jubilación"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/intendenta-entrerriana-renuncio-al-sueldo-y-seguira-cobrando-su-jubilacion/" rel="bookmark" title="Intendenta entrerriana renunció al sueldo y seguirá cobrando su jubilación">Intendenta entrerriana renunció al sueldo y seguirá cobrando su jubilación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/benedetti-pide-a-la-ucr-sanciones-contra-varisco-mientras-el-grupo-del-exintendente-lo-respaldo/" rel="bookmark" class="td-image-wrap" title="Benedetti pide a la UCR sanciones contra Varisco, mientras el grupo del exintendente lo respaldó"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/varisco-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/varisco-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/varisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benedetti pide a la UCR sanciones contra Varisco, mientras el grupo del exintendente lo respaldó"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/benedetti-pide-a-la-ucr-sanciones-contra-varisco-mientras-el-grupo-del-exintendente-lo-respaldo/" rel="bookmark" title="Benedetti pide a la UCR sanciones contra Varisco, mientras el grupo del exintendente lo respaldó">Benedetti pide a la UCR sanciones contra Varisco, mientras el grupo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/retenciones-referentes-de-mesa-de-enlace-encabezaran-una-asamblea-este-viernes/" rel="bookmark" class="td-image-wrap" title="Retenciones: Referentes de Mesa de Enlace encabezarán una asamblea este viernes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/tractor2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/tractor2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/tractor2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retenciones: Referentes de Mesa de Enlace encabezarán una asamblea este viernes"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/retenciones-referentes-de-mesa-de-enlace-encabezaran-una-asamblea-este-viernes/" rel="bookmark" title="Retenciones: Referentes de Mesa de Enlace encabezarán una asamblea este viernes">Retenciones: Referentes de Mesa de Enlace encabezarán una asamblea este viernes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e164021282a4" data-td_block_id="td_uid_8_5e164021282a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e164021282a4" data-td_block_id="td_uid_8_5e164021282a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e1640212e87e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e1640212e87e" ><script>var block_td_uid_9_5e1640212e87e = new tdBlock();
block_td_uid_9_5e1640212e87e.id = "td_uid_9_5e1640212e87e";
block_td_uid_9_5e1640212e87e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e1640212e87e_rand","tdc_css_class":"td_uid_9_5e1640212e87e_rand","tdc_css_class_style":"td_uid_9_5e1640212e87e_rand_style"}';
block_td_uid_9_5e1640212e87e.td_column_number = "3";
block_td_uid_9_5e1640212e87e.block_type = "td_block_mega_menu";
block_td_uid_9_5e1640212e87e.post_count = "5";
block_td_uid_9_5e1640212e87e.found_posts = "535";
block_td_uid_9_5e1640212e87e.header_color = "";
block_td_uid_9_5e1640212e87e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e1640212e87e.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_9_5e1640212e87e);
</script><div id=td_uid_9_5e1640212e87e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/" rel="bookmark" class="td-image-wrap" title="El video de una serpiente y las aclaraciones municipales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El video de una serpiente y las aclaraciones municipales"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/" rel="bookmark" title="El video de una serpiente y las aclaraciones municipales">El video de una serpiente y las aclaraciones municipales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/verano-para-chicos-y-grandes/" rel="bookmark" class="td-image-wrap" title="Verano para chicos y grandes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/MARIA-LUISA-Verano-para-chicos-y-grandes-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/MARIA-LUISA-Verano-para-chicos-y-grandes-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/MARIA-LUISA-Verano-para-chicos-y-grandes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verano para chicos y grandes"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/verano-para-chicos-y-grandes/" rel="bookmark" title="Verano para chicos y grandes">Verano para chicos y grandes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-lugar-mas-elegido-en-la-primera-semana-de-enero/" rel="bookmark" class="td-image-wrap" title="El lugar más elegido en la primera semana de enero"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/VALLE-MARIA-Balneario-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/VALLE-MARIA-Balneario-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/VALLE-MARIA-Balneario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lugar más elegido en la primera semana de enero"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-lugar-mas-elegido-en-la-primera-semana-de-enero/" rel="bookmark" title="El lugar más elegido en la primera semana de enero">El lugar más elegido en la primera semana de enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-poli-y-los-reyes-magos-a-pleno/" rel="bookmark" class="td-image-wrap" title="El poli y los Reyes Magos, a pleno"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/81590493_2522287848092244_7544114397635936256_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/81590493_2522287848092244_7544114397635936256_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/81590493_2522287848092244_7544114397635936256_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El poli y los Reyes Magos, a pleno"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-poli-y-los-reyes-magos-a-pleno/" rel="bookmark" title="El poli y los Reyes Magos, a pleno">El poli y los Reyes Magos, a pleno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/propuestas-veraniegas-en-tiempo-de-vacaciones/" rel="bookmark" class="td-image-wrap" title="Propuestas veraniegas en tiempo de vacaciones"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/CYJDuFKWAAAQINU-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/CYJDuFKWAAAQINU-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/CYJDuFKWAAAQINU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propuestas veraniegas en tiempo de vacaciones"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/propuestas-veraniegas-en-tiempo-de-vacaciones/" rel="bookmark" title="Propuestas veraniegas en tiempo de vacaciones">Propuestas veraniegas en tiempo de vacaciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e1640212e87e" data-td_block_id="td_uid_9_5e1640212e87e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e1640212e87e" data-td_block_id="td_uid_9_5e1640212e87e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-27289" class="post-27289 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-piedras-blancas" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="http://sol1079.com/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El video de una serpiente y las aclaraciones municipales</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/region/">Región</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">El video de una serpiente y las aclaraciones municipales</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T19:40:25+00:00" >8 enero 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27289">104</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fel-video-de-una-serpiente-y-las-aclaraciones-municipales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+video+de+una+serpiente+y+las+aclaraciones+municipales&url=http%3A%2F%2Fsol1079.com%2Fel-video-de-una-serpiente-y-las-aclaraciones-municipales%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/&amp;media=http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2.jpg&description=El+video+de+una+serpiente+y+las+aclaraciones+municipales">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El video de una serpiente y las aclaraciones municipales %0A%0A http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2.jpg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-696x696.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-696x696.jpg 696w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-150x150.jpg 150w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-300x300.jpg 300w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-420x420.jpg 420w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="thumbnail_WhatsApp Image 2019-12-29 at 20.59.24 (2)"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5e16402139313_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><img src="http://sol1079.com/wp-content/uploads/2019/07/carniceria-gareis-958x179.jpg" />

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>Comunicado de la Municipalidad de Piedras Blancas ante la aparición de un ejemplar de Cuiriyú en las playas de el balneario «El Saucedal».</strong></p>
<p>La Municipalidad de Piedras Blancas envió un comunicado para aclarar datos, ante la publicación del video que ha estado circulando durante las últimas horas, en el que se puede observar la aparición de un ejemplar de Cuiriyú en las playas de el balneario «El Saucedal».</p>
<p><img class="alignnone size-full wp-image-27291" src="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-3.jpg" alt="" width="720" height="720" srcset="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-3.jpg 720w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-3-150x150.jpg 150w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-3-300x300.jpg 300w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-3-696x696.jpg 696w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-3-420x420.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>Se informa que el cuerpo de guardavidas actuó de manera inmediata, capturando y depositando al animal sano y salvo en “Laguna El Brete”, que es un área natural protegida para la flora y fauna autóctona mediante Ordenanza Municipal N° 535/2009.</p>
<p>«Queremos aclarar que esta especie de serpiente no es venenosa y no representa riesgo para las personas, siempre y cuando no la molesten ni les hagan sentir que están en peligro».</p>
<div></div>
<div>«Se advierte a todas las personas que, si llegan a cruzarse con alguno de estos ejemplares, no las molesten ni intenten hacerles daño y no correrán ningún riesgo. También se solicita le avisen inmediatamente a los guardavidas, quienes están capacitados para actuar en este tipo de situaciones», agregaron.</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/piedras-blancas/">Piedras Blancas</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2020-01-08T19:40:25+00:00"><meta itemprop="dateModified" content="2020-01-08T19:47:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png"></span><meta itemprop="name" content="FM SOL 107.9"></span><meta itemprop="headline " content="El video de una serpiente y las aclaraciones municipales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5e16402139cbe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e16402139cbe" ><script>var block_td_uid_12_5e16402139cbe = new tdBlock();
block_td_uid_12_5e16402139cbe.id = "td_uid_12_5e16402139cbe";
block_td_uid_12_5e16402139cbe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5e16402139cbe_rand","td_column_number":3,"live_filter_cur_post_id":27289,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e16402139cbe_rand","tdc_css_class_style":"td_uid_12_5e16402139cbe_rand_style"}';
block_td_uid_12_5e16402139cbe.td_column_number = "3";
block_td_uid_12_5e16402139cbe.block_type = "td_block_related_posts";
block_td_uid_12_5e16402139cbe.post_count = "3";
block_td_uid_12_5e16402139cbe.found_posts = "2136";
block_td_uid_12_5e16402139cbe.header_color = "";
block_td_uid_12_5e16402139cbe.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e16402139cbe.max_num_pages = "712";
tdBlocksArray.push(block_td_uid_12_5e16402139cbe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e1640213c5aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e16402139cbe" href="#">Artículo relacionados</a><a id="td_uid_14_5e1640213c5b3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e16402139cbe" href="#">Más del autor</a></h4><div id=td_uid_12_5e16402139cbe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/" rel="bookmark" class="td-image-wrap" title="El video de una serpiente y las aclaraciones municipales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/thumbnail_WhatsApp-Image-2019-12-29-at-20.59.24-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El video de una serpiente y las aclaraciones municipales"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-video-de-una-serpiente-y-las-aclaraciones-municipales/" rel="bookmark" title="El video de una serpiente y las aclaraciones municipales">El video de una serpiente y las aclaraciones municipales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/verano-crespense-cargado-de-actividades-deportivas/" rel="bookmark" class="td-image-wrap" title="Verano crespense cargado de actividades deportivas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verano crespense cargado de actividades deportivas"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/verano-crespense-cargado-de-actividades-deportivas/" rel="bookmark" title="Verano crespense cargado de actividades deportivas">Verano crespense cargado de actividades deportivas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/envio-fotos-intimas-por-una-red-social-para-encuentros-casuales-y-la-extorsionaron/" rel="bookmark" class="td-image-wrap" title="Envió fotos íntimas por una red social para encuentros casuales y la extorsionaron"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/extorsion-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/extorsion-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/01/extorsion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Envió fotos íntimas por una red social para encuentros casuales y la extorsionaron"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/envio-fotos-intimas-por-una-red-social-para-encuentros-casuales-y-la-extorsionaron/" rel="bookmark" title="Envió fotos íntimas por una red social para encuentros casuales y la extorsionaron">Envió fotos íntimas por una red social para encuentros casuales y la extorsionaron</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e16402139cbe" data-td_block_id="td_uid_12_5e16402139cbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e16402139cbe" data-td_block_id="td_uid_12_5e16402139cbe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-video-de-una-serpiente-y-las-aclaraciones-municipales/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=27289&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=2c9a15daf9c4932bb03c5bf7e2563230a370c40d#parent=http%3A%2F%2Fsol1079.com%2Fel-video-de-una-serpiente-y-las-aclaraciones-municipales%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5e1640213ff25_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5e1640213ff25" ><script>var block_td_uid_15_5e1640213ff25 = new tdBlock();
block_td_uid_15_5e1640213ff25.id = "td_uid_15_5e1640213ff25";
block_td_uid_15_5e1640213ff25.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e1640213ff25_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e1640213ff25_rand","tdc_css_class_style":"td_uid_15_5e1640213ff25_rand_style"}';
block_td_uid_15_5e1640213ff25.td_column_number = "1";
block_td_uid_15_5e1640213ff25.block_type = "td_block_7";
block_td_uid_15_5e1640213ff25.post_count = "4";
block_td_uid_15_5e1640213ff25.found_posts = "5";
block_td_uid_15_5e1640213ff25.header_color = "#";
block_td_uid_15_5e1640213ff25.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e1640213ff25.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5e1640213ff25);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5e1640213ff25 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/recomiendan-cuidar-el-agua-y-respetar-horarios-de-lavado/" rel="bookmark" class="td-image-wrap" title="Recomiendan cuidar el agua y respetar horarios de lavado"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/agua-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/agua-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/01/agua-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recomiendan cuidar el agua y respetar horarios de lavado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/recomiendan-cuidar-el-agua-y-respetar-horarios-de-lavado/" rel="bookmark" title="Recomiendan cuidar el agua y respetar horarios de lavado">Recomiendan cuidar el agua y respetar horarios de lavado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T12:44:00+00:00" >8 enero 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/27187-2/" rel="bookmark" class="td-image-wrap" title="Pasó el tour de beach vóley"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/RAMIREZ-Beach-Voley-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/RAMIREZ-Beach-Voley-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/01/RAMIREZ-Beach-Voley-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pasó el tour de beach vóley"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/27187-2/" rel="bookmark" title="Pasó el tour de beach vóley">Pasó el tour de beach vóley</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T10:44:54+00:00" >8 enero 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/verano-crespense-cargado-de-actividades-deportivas/" rel="bookmark" class="td-image-wrap" title="Verano crespense cargado de actividades deportivas"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/01/79541172_3197058776987845_2773726575957377024_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Verano crespense cargado de actividades deportivas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/verano-crespense-cargado-de-actividades-deportivas/" rel="bookmark" title="Verano crespense cargado de actividades deportivas">Verano crespense cargado de actividades deportivas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T14:59:08+00:00" >8 enero 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/precios-cuidados-la-lista-y-valores-de-los-310-productos-que-incluye/" rel="bookmark" class="td-image-wrap" title="Precios Cuidados: La lista y valores de los 310 productos que incluye"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/01/precios-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/01/precios-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/01/precios-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Precios Cuidados: La lista y valores de los 310 productos que incluye"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/precios-cuidados-la-lista-y-valores-de-los-310-productos-que-incluye/" rel="bookmark" title="Precios Cuidados: La lista y valores de los 310 productos que incluye">Precios Cuidados: La lista y valores de los 310 productos que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T11:25:32+00:00" >8 enero 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_15_5e1640213ff25" data-td_block_id="td_uid_15_5e1640213ff25">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-20021 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18560 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-ofrece-para-el-cuidado-de-ancianos/">
		<div class="classified-title">
			<h3>Se ofrece para el cuidado de ancianos</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18139 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-4/">
		<div class="classified-title">
			<h3>Joven se ofrece</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-17777 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-alquila-casa-en-crespo/">
		<div class="classified-title">
			<h3>Se alquila casa en Crespo</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e1640214c839
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1247687275308154"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.16'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27289]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=27289&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=2c9a15daf9c4932bb03c5bf7e2563230a370c40d#parent=http%3A%2F%2Fsol1079.com%2Fel-video-de-una-serpiente-y-las-aclaraciones-municipales%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=27289&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=2c9a15daf9c4932bb03c5bf7e2563230a370c40d#parent=http%3A%2F%2Fsol1079.com%2Fel-video-de-una-serpiente-y-las-aclaraciones-municipales%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'27289',tz:'0',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '27289' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1640214d3f7"></textarea>
						<div id="td_live_css_uid_1_5e1640214d3f7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1640214d3f7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1640214d3f7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.009 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-08 20:48:33 -->

<!-- super cache -->