<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Música, gastronomía y emprendedores en los festejos ramirenses | FM SOL 107.9</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Música, gastronomía y emprendedores en los festejos ramirenses RSS de los comentarios" href="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://sol1079.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comenzó el dictado de una nueva carrera universitaria en Crespo' href='http://sol1079.com/comenzo-el-dictado-de-una-nueva-carrera-universitaria-en-crespo/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-7BU' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fmusica-gastronomia-y-emprendedores-en-los-festejos-ramirenses%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fmusica-gastronomia-y-emprendedores-en-los-festejos-ramirenses%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/sol1079.com\/wp-admin\/","wpRestNonce":"ee9170c544","wpRestUrl":"http:\/\/sol1079.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol 107.9 desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:site_name" content="FM SOL 107.9">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1247687275308154">
<meta property="og:url" content="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/">
<meta property="og:title" content="Música, gastronomía y emprendedores en los festejos ramirenses">
<meta property="og:description" content="Ramírez Festeja espera una multitud este fin de semana. Decenas de artistas y un patio de comidas con 14 ofertas. &nbsp; Ramírez no tiene acta ni fecha de fundación, pero en marzo de 1888 se aprobó en Paraná el plano y la mensura del pueblo. Finalmente, se declaró el 13 de marzo como Día de&hellip;">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o.jpg">
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="637">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o.jpg">
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="960">
<meta property="article:published_time" content="2020-03-12T10:14:03+00:00">
<meta property="article:modified_time" content="2020-03-10T13:58:05+00:00">
<meta property="article:author" content="http://sol1079.com/author/gustavow/">
<meta property="article:section" content="Región">
<meta property="article:tag" content="Últimas Noticias">
<meta property="article:tag" content="General Ramírez">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/",
                                "name": "Música, gastronomía y emprendedores en los festejos ramirenses"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-29258 single-format-standard musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
				<span class="td-visual-hidden">FM SOL 107.9</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e6a0c3b6e033_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e6a0c3b6e033" ><script>var block_td_uid_1_5e6a0c3b6e033 = new tdBlock();
block_td_uid_1_5e6a0c3b6e033.id = "td_uid_1_5e6a0c3b6e033";
block_td_uid_1_5e6a0c3b6e033.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e6a0c3b6e033_rand","tdc_css_class":"td_uid_1_5e6a0c3b6e033_rand","tdc_css_class_style":"td_uid_1_5e6a0c3b6e033_rand_style"}';
block_td_uid_1_5e6a0c3b6e033.td_column_number = "3";
block_td_uid_1_5e6a0c3b6e033.block_type = "td_block_mega_menu";
block_td_uid_1_5e6a0c3b6e033.post_count = "4";
block_td_uid_1_5e6a0c3b6e033.found_posts = "1501";
block_td_uid_1_5e6a0c3b6e033.header_color = "";
block_td_uid_1_5e6a0c3b6e033.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e6a0c3b6e033.max_num_pages = "376";
tdBlocksArray.push(block_td_uid_1_5e6a0c3b6e033);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e6a0c3b6e033" id="td_uid_2_5e6a0c3b70f7e" data-td_block_id="td_uid_1_5e6a0c3b6e033" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e6a0c3b6e033"  id="td_uid_3_5e6a0c3b71006" data-td_block_id="td_uid_1_5e6a0c3b6e033" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5e6a0c3b6e033"  id="td_uid_4_5e6a0c3b710b8" data-td_block_id="td_uid_1_5e6a0c3b6e033" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5e6a0c3b6e033 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/comenzo-el-dictado-de-una-nueva-carrera-universitaria-en-crespo/" rel="bookmark" class="td-image-wrap" title="Comenzó el dictado de una nueva carrera universitaria en Crespo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/utn-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/utn-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/utn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el dictado de una nueva carrera universitaria en Crespo"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/comenzo-el-dictado-de-una-nueva-carrera-universitaria-en-crespo/" rel="bookmark" title="Comenzó el dictado de una nueva carrera universitaria en Crespo">Comenzó el dictado de una nueva carrera universitaria en Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-miercoles-se-realiza-un-nuevo-encuentro-del-programa-maternidad-y-lactancia/" rel="bookmark" class="td-image-wrap" title="Este miércoles se realiza un nuevo encuentro del programa Maternidad y Lactancia"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/02/madre-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/02/madre-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/02/madre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este miércoles se realiza un nuevo encuentro del programa Maternidad y Lactancia"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-miercoles-se-realiza-un-nuevo-encuentro-del-programa-maternidad-y-lactancia/" rel="bookmark" title="Este miércoles se realiza un nuevo encuentro del programa Maternidad y Lactancia">Este miércoles se realiza un nuevo encuentro del programa Maternidad y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-escuela-de-musica-abre-inscripciones-conoce-detalle-de-dias-y-talleres/" rel="bookmark" class="td-image-wrap" title="La Escuela de Música abre inscripciones: Conocé detalle de días y talleres"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/avero-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/avero-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/avero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Escuela de Música abre inscripciones: Conocé detalle de días y talleres"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-escuela-de-musica-abre-inscripciones-conoce-detalle-de-dias-y-talleres/" rel="bookmark" title="La Escuela de Música abre inscripciones: Conocé detalle de días y talleres">La Escuela de Música abre inscripciones: Conocé detalle de días y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-grupo-terapeutico-para-pacientes-oncologicos-inicia-nuevo-ciclo/" rel="bookmark" class="td-image-wrap" title="El Grupo Terapéutico para Pacientes Oncológicos inicia nuevo ciclo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/luci-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/03/luci-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/03/luci-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Grupo Terapéutico para Pacientes Oncológicos inicia nuevo ciclo"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-grupo-terapeutico-para-pacientes-oncologicos-inicia-nuevo-ciclo/" rel="bookmark" title="El Grupo Terapéutico para Pacientes Oncológicos inicia nuevo ciclo">El Grupo Terapéutico para Pacientes Oncológicos inicia nuevo ciclo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e6a0c3b6e033" data-td_block_id="td_uid_1_5e6a0c3b6e033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e6a0c3b6e033" data-td_block_id="td_uid_1_5e6a0c3b6e033"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e6a0c3b74aea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e6a0c3b74aea" ><script>var block_td_uid_5_5e6a0c3b74aea = new tdBlock();
block_td_uid_5_5e6a0c3b74aea.id = "td_uid_5_5e6a0c3b74aea";
block_td_uid_5_5e6a0c3b74aea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e6a0c3b74aea_rand","tdc_css_class":"td_uid_5_5e6a0c3b74aea_rand","tdc_css_class_style":"td_uid_5_5e6a0c3b74aea_rand_style"}';
block_td_uid_5_5e6a0c3b74aea.td_column_number = "3";
block_td_uid_5_5e6a0c3b74aea.block_type = "td_block_mega_menu";
block_td_uid_5_5e6a0c3b74aea.post_count = "5";
block_td_uid_5_5e6a0c3b74aea.found_posts = "1170";
block_td_uid_5_5e6a0c3b74aea.header_color = "";
block_td_uid_5_5e6a0c3b74aea.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6a0c3b74aea.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_5_5e6a0c3b74aea);
</script><div id=td_uid_5_5e6a0c3b74aea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-la-facultad-de-ingenieria-de-la-uner-suspendio-las-clases-hasta-el-lunes/" rel="bookmark" class="td-image-wrap" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/uner-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/uner-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/uner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-la-facultad-de-ingenieria-de-la-uner-suspendio-las-clases-hasta-el-lunes/" rel="bookmark" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes">Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-por-precaucion-una-estudiante-de-gualeguay-fue-puesta-en-cuarentena/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Por precaución, una estudiante de Gualeguay fue puesta en cuarentena"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/escuela4-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/escuela4-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/escuela4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Por precaución, una estudiante de Gualeguay fue puesta en cuarentena"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-por-precaucion-una-estudiante-de-gualeguay-fue-puesta-en-cuarentena/" rel="bookmark" title="Coronavirus: Por precaución, una estudiante de Gualeguay fue puesta en cuarentena">Coronavirus: Por precaución, una estudiante de Gualeguay fue puesta en cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/aumentaron-a-69-los-casos-de-dengue-en-entre-rios/" rel="bookmark" class="td-image-wrap" title="Aumentaron a 69 los casos de dengue en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/dengue5-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/dengue5-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/dengue5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aumentaron a 69 los casos de dengue en Entre Ríos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/aumentaron-a-69-los-casos-de-dengue-en-entre-rios/" rel="bookmark" title="Aumentaron a 69 los casos de dengue en Entre Ríos">Aumentaron a 69 los casos de dengue en Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/por-coronavirus-quieren-adelantar-la-campana-de-vacunacion-antigripal/" rel="bookmark" class="td-image-wrap" title="Por coronavirus, quieren adelantar la campaña de vacunación antigripal"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/vacuna2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/vacuna2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/vacuna2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por coronavirus, quieren adelantar la campaña de vacunación antigripal"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/por-coronavirus-quieren-adelantar-la-campana-de-vacunacion-antigripal/" rel="bookmark" title="Por coronavirus, quieren adelantar la campaña de vacunación antigripal">Por coronavirus, quieren adelantar la campaña de vacunación antigripal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/caso-fatima-el-cuerpo-estaba-en-un-pozo-a-18-metros-de-profundidad/" rel="bookmark" class="td-image-wrap" title="Caso Fátima: El cuerpo estaba en un pozo a 18 metros de profundidad"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/fatima2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/03/fatima2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/03/fatima2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Fátima: El cuerpo estaba en un pozo a 18 metros de profundidad"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/caso-fatima-el-cuerpo-estaba-en-un-pozo-a-18-metros-de-profundidad/" rel="bookmark" title="Caso Fátima: El cuerpo estaba en un pozo a 18 metros de profundidad">Caso Fátima: El cuerpo estaba en un pozo a 18 metros&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6a0c3b74aea" data-td_block_id="td_uid_5_5e6a0c3b74aea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e6a0c3b74aea" data-td_block_id="td_uid_5_5e6a0c3b74aea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e6a0c3b7bac1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e6a0c3b7bac1" ><script>var block_td_uid_6_5e6a0c3b7bac1 = new tdBlock();
block_td_uid_6_5e6a0c3b7bac1.id = "td_uid_6_5e6a0c3b7bac1";
block_td_uid_6_5e6a0c3b7bac1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e6a0c3b7bac1_rand","tdc_css_class":"td_uid_6_5e6a0c3b7bac1_rand","tdc_css_class_style":"td_uid_6_5e6a0c3b7bac1_rand_style"}';
block_td_uid_6_5e6a0c3b7bac1.td_column_number = "3";
block_td_uid_6_5e6a0c3b7bac1.block_type = "td_block_mega_menu";
block_td_uid_6_5e6a0c3b7bac1.post_count = "5";
block_td_uid_6_5e6a0c3b7bac1.found_posts = "2032";
block_td_uid_6_5e6a0c3b7bac1.header_color = "";
block_td_uid_6_5e6a0c3b7bac1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e6a0c3b7bac1.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_6_5e6a0c3b7bac1);
</script><div id=td_uid_6_5e6a0c3b7bac1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/siguen-con-la-seleccion-2/" rel="bookmark" class="td-image-wrap" title="Siguen con la Selección"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/multimedia.miniatura.a50db8138b77e2d1.427573736f6e5f537061686e5f6d696e6961747572612e706e67-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/03/multimedia.miniatura.a50db8138b77e2d1.427573736f6e5f537061686e5f6d696e6961747572612e706e67-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/03/multimedia.miniatura.a50db8138b77e2d1.427573736f6e5f537061686e5f6d696e6961747572612e706e67-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen con la Selección"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/siguen-con-la-seleccion-2/" rel="bookmark" title="Siguen con la Selección">Siguen con la Selección</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/marti-sigue-siendo-nacional/" rel="bookmark" class="td-image-wrap" title="Marti sigue siendo nacional"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/89828037_502357580339027_1729728912310665216_n-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/89828037_502357580339027_1729728912310665216_n-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/89828037_502357580339027_1729728912310665216_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marti sigue siendo nacional"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/marti-sigue-siendo-nacional/" rel="bookmark" title="Marti sigue siendo nacional">Marti sigue siendo nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/diamante-sede-del-campeonato-argentino-de-fronton-2020/" rel="bookmark" class="td-image-wrap" title="Diamante sede del Campeonato Argentino de Frontón 2020"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/Gastaldo-Bizzozero-768x576-218x150.jpeg" srcset="http://sol1079.com/wp-content/uploads/2020/03/Gastaldo-Bizzozero-768x576-218x150.jpeg 218w, http://sol1079.com/wp-content/uploads/2020/03/Gastaldo-Bizzozero-768x576-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diamante sede del Campeonato Argentino de Frontón 2020"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/diamante-sede-del-campeonato-argentino-de-fronton-2020/" rel="bookmark" title="Diamante sede del Campeonato Argentino de Frontón 2020">Diamante sede del Campeonato Argentino de Frontón 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-ensenanza-del-campeon/" rel="bookmark" class="td-image-wrap" title="La enseñanza del campeón"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/Pelota-Carlos-Dorato-Escuela-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/Pelota-Carlos-Dorato-Escuela-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/Pelota-Carlos-Dorato-Escuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La enseñanza del campeón"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-ensenanza-del-campeon/" rel="bookmark" title="La enseñanza del campeón">La enseñanza del campeón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/gol-de-primera-en-la-uai-urquiza/" rel="bookmark" class="td-image-wrap" title="Gol de primera en la UAI Urquiza"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/89152008_4094332733914027_981821685550284800_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/89152008_4094332733914027_981821685550284800_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/89152008_4094332733914027_981821685550284800_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gol de primera en la UAI Urquiza"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/gol-de-primera-en-la-uai-urquiza/" rel="bookmark" title="Gol de primera en la UAI Urquiza">Gol de primera en la UAI Urquiza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e6a0c3b7bac1" data-td_block_id="td_uid_6_5e6a0c3b7bac1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e6a0c3b7bac1" data-td_block_id="td_uid_6_5e6a0c3b7bac1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e6a0c3b82ff7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e6a0c3b82ff7" ><script>var block_td_uid_7_5e6a0c3b82ff7 = new tdBlock();
block_td_uid_7_5e6a0c3b82ff7.id = "td_uid_7_5e6a0c3b82ff7";
block_td_uid_7_5e6a0c3b82ff7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e6a0c3b82ff7_rand","tdc_css_class":"td_uid_7_5e6a0c3b82ff7_rand","tdc_css_class_style":"td_uid_7_5e6a0c3b82ff7_rand_style"}';
block_td_uid_7_5e6a0c3b82ff7.td_column_number = "3";
block_td_uid_7_5e6a0c3b82ff7.block_type = "td_block_mega_menu";
block_td_uid_7_5e6a0c3b82ff7.post_count = "5";
block_td_uid_7_5e6a0c3b82ff7.found_posts = "595";
block_td_uid_7_5e6a0c3b82ff7.header_color = "";
block_td_uid_7_5e6a0c3b82ff7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e6a0c3b82ff7.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_7_5e6a0c3b82ff7);
</script><div id=td_uid_7_5e6a0c3b82ff7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/un-auto-volco-en-un-camino-vecinal-entre-viale-y-segui/" rel="bookmark" class="td-image-wrap" title="Un auto volcó en un camino vecinal entre Viale y Seguí"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/viale2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/viale2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/viale2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un auto volcó en un camino vecinal entre Viale y Seguí"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/un-auto-volco-en-un-camino-vecinal-entre-viale-y-segui/" rel="bookmark" title="Un auto volcó en un camino vecinal entre Viale y Seguí">Un auto volcó en un camino vecinal entre Viale y Seguí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/caso-fatima-acevedo-se-conocio-cuando-y-como-la-mataron/" rel="bookmark" class="td-image-wrap" title="Caso Fátima Acevedo: se conoció cuándo y cómo la mataron"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/fatima3-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/fatima3-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/fatima3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Fátima Acevedo: se conoció cuándo y cómo la mataron"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/caso-fatima-acevedo-se-conocio-cuando-y-como-la-mataron/" rel="bookmark" title="Caso Fátima Acevedo: se conoció cuándo y cómo la mataron">Caso Fátima Acevedo: se conoció cuándo y cómo la mataron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-peor-final-confirmaron-que-hallaron-el-cuerpo-de-fatima-acevedo/" rel="bookmark" class="td-image-wrap" title="El peor final: Confirmaron que hallaron el cuerpo de Fátima Acevedo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/fatima-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/fatima-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/fatima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El peor final: Confirmaron que hallaron el cuerpo de Fátima Acevedo"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-peor-final-confirmaron-que-hallaron-el-cuerpo-de-fatima-acevedo/" rel="bookmark" title="El peor final: Confirmaron que hallaron el cuerpo de Fátima Acevedo">El peor final: Confirmaron que hallaron el cuerpo de Fátima Acevedo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/siguen-los-rastrillajes-pero-sin-pistas-concretas/" rel="bookmark" class="td-image-wrap" title="Siguen los rastrillajes, pero sin pistas concretas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/fatima-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/fatima-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/fatima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen los rastrillajes, pero sin pistas concretas"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/siguen-los-rastrillajes-pero-sin-pistas-concretas/" rel="bookmark" title="Siguen los rastrillajes, pero sin pistas concretas">Siguen los rastrillajes, pero sin pistas concretas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/condenaron-a-una-banda-que-traficaba-drogas-desde-las-carceles-entrerrianas/" rel="bookmark" class="td-image-wrap" title="Condenaron a una banda que traficaba drogas desde las cárceles entrerrianas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/narco-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/narco-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/narco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenaron a una banda que traficaba drogas desde las cárceles entrerrianas"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/condenaron-a-una-banda-que-traficaba-drogas-desde-las-carceles-entrerrianas/" rel="bookmark" title="Condenaron a una banda que traficaba drogas desde las cárceles entrerrianas">Condenaron a una banda que traficaba drogas desde las cárceles entrerrianas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e6a0c3b82ff7" data-td_block_id="td_uid_7_5e6a0c3b82ff7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e6a0c3b82ff7" data-td_block_id="td_uid_7_5e6a0c3b82ff7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e6a0c3b8969d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e6a0c3b8969d" ><script>var block_td_uid_8_5e6a0c3b8969d = new tdBlock();
block_td_uid_8_5e6a0c3b8969d.id = "td_uid_8_5e6a0c3b8969d";
block_td_uid_8_5e6a0c3b8969d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e6a0c3b8969d_rand","tdc_css_class":"td_uid_8_5e6a0c3b8969d_rand","tdc_css_class_style":"td_uid_8_5e6a0c3b8969d_rand_style"}';
block_td_uid_8_5e6a0c3b8969d.td_column_number = "3";
block_td_uid_8_5e6a0c3b8969d.block_type = "td_block_mega_menu";
block_td_uid_8_5e6a0c3b8969d.post_count = "5";
block_td_uid_8_5e6a0c3b8969d.found_posts = "265";
block_td_uid_8_5e6a0c3b8969d.header_color = "";
block_td_uid_8_5e6a0c3b8969d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6a0c3b8969d.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_8_5e6a0c3b8969d);
</script><div id=td_uid_8_5e6a0c3b8969d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/azcue-este-paro-de-comercializacion-es-porque-el-campo-ya-no-soporta-ni-un-impuesto-mas/" rel="bookmark" class="td-image-wrap" title="Azcue: “Este paro de comercialización es porque el campo ya no soporta ni un impuesto más”"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/campo-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/campo-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/campo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Azcue: “Este paro de comercialización es porque el campo ya no soporta ni un impuesto más”"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/azcue-este-paro-de-comercializacion-es-porque-el-campo-ya-no-soporta-ni-un-impuesto-mas/" rel="bookmark" title="Azcue: “Este paro de comercialización es porque el campo ya no soporta ni un impuesto más”">Azcue: “Este paro de comercialización es porque el campo ya no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/mas-de-120-interesados-asistieron-a-la-convocatoria-del-becario-para-participar-en-el-programa-de-apoyo-escolar/" rel="bookmark" class="td-image-wrap" title="Más de 120 interesados asistieron a la convocatoria del Becario para participar en el programa de apoyo escolar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/becario-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/becario-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/becario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 120 interesados asistieron a la convocatoria del Becario para participar en el programa de apoyo escolar"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/mas-de-120-interesados-asistieron-a-la-convocatoria-del-becario-para-participar-en-el-programa-de-apoyo-escolar/" rel="bookmark" title="Más de 120 interesados asistieron a la convocatoria del Becario para participar en el programa de apoyo escolar">Más de 120 interesados asistieron a la convocatoria del Becario para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-campo-comienza-el-paro-de-cuatro-dias-contra-la-suba-de-retenciones/" rel="bookmark" class="td-image-wrap" title="El campo comienza el paro de cuatro días contra la suba de retenciones"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/tractor-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/tractor-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/tractor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El campo comienza el paro de cuatro días contra la suba de retenciones"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-campo-comienza-el-paro-de-cuatro-dias-contra-la-suba-de-retenciones/" rel="bookmark" title="El campo comienza el paro de cuatro días contra la suba de retenciones">El campo comienza el paro de cuatro días contra la suba&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/fernandez-enviara-esta-semana-al-congreso-el-proyecto-de-legalizacion-del-aborto/" rel="bookmark" class="td-image-wrap" title="Fernández enviará esta semana al Congreso el proyecto de legalización del aborto"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/fer2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/fer2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/fer2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fernández enviará esta semana al Congreso el proyecto de legalización del aborto"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/fernandez-enviara-esta-semana-al-congreso-el-proyecto-de-legalizacion-del-aborto/" rel="bookmark" title="Fernández enviará esta semana al Congreso el proyecto de legalización del aborto">Fernández enviará esta semana al Congreso el proyecto de legalización del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/confirmaron-que-la-retencion-a-la-soja-subira-hasta-el-33/" rel="bookmark" class="td-image-wrap" title="Confirmaron que la retención a la soja subirá hasta el 33%"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/soja-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/soja-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/soja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirmaron que la retención a la soja subirá hasta el 33%"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/confirmaron-que-la-retencion-a-la-soja-subira-hasta-el-33/" rel="bookmark" title="Confirmaron que la retención a la soja subirá hasta el 33%">Confirmaron que la retención a la soja subirá hasta el 33%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e6a0c3b8969d" data-td_block_id="td_uid_8_5e6a0c3b8969d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e6a0c3b8969d" data-td_block_id="td_uid_8_5e6a0c3b8969d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e6a0c3b8fd74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e6a0c3b8fd74" ><script>var block_td_uid_9_5e6a0c3b8fd74 = new tdBlock();
block_td_uid_9_5e6a0c3b8fd74.id = "td_uid_9_5e6a0c3b8fd74";
block_td_uid_9_5e6a0c3b8fd74.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e6a0c3b8fd74_rand","tdc_css_class":"td_uid_9_5e6a0c3b8fd74_rand","tdc_css_class_style":"td_uid_9_5e6a0c3b8fd74_rand_style"}';
block_td_uid_9_5e6a0c3b8fd74.td_column_number = "3";
block_td_uid_9_5e6a0c3b8fd74.block_type = "td_block_mega_menu";
block_td_uid_9_5e6a0c3b8fd74.post_count = "5";
block_td_uid_9_5e6a0c3b8fd74.found_posts = "650";
block_td_uid_9_5e6a0c3b8fd74.header_color = "";
block_td_uid_9_5e6a0c3b8fd74.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e6a0c3b8fd74.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_9_5e6a0c3b8fd74);
</script><div id=td_uid_9_5e6a0c3b8fd74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/" rel="bookmark" class="td-image-wrap" title="Música, gastronomía y emprendedores en los festejos ramirenses"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Música, gastronomía y emprendedores en los festejos ramirenses"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/" rel="bookmark" title="Música, gastronomía y emprendedores en los festejos ramirenses">Música, gastronomía y emprendedores en los festejos ramirenses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/municipio-presente-ante-la-ausencia-de-vialidad/" rel="bookmark" class="td-image-wrap" title="Municipio presente ante la ausencia de Vialidad"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/89384395_147191020093488_1059181751722573824_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/89384395_147191020093488_1059181751722573824_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/89384395_147191020093488_1059181751722573824_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipio presente ante la ausencia de Vialidad"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/municipio-presente-ante-la-ausencia-de-vialidad/" rel="bookmark" title="Municipio presente ante la ausencia de Vialidad">Municipio presente ante la ausencia de Vialidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/regionalizaran-la-disposicion-final-de-los-residuos/" rel="bookmark" class="td-image-wrap" title="Coordinarán la regionalización de la disposición final de los residuos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/Aranguren-Residuos-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/Aranguren-Residuos-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/Aranguren-Residuos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinarán la regionalización de la disposición final de los residuos"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/regionalizaran-la-disposicion-final-de-los-residuos/" rel="bookmark" title="Coordinarán la regionalización de la disposición final de los residuos">Coordinarán la regionalización de la disposición final de los residuos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/planifican-mejoras-en-educacion-y-obras-de-saneamiento/" rel="bookmark" class="td-image-wrap" title="Planifican mejoras en educación y obras de saneamiento"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/88984812_2599405620380753_3374843026110152704_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/88984812_2599405620380753_3374843026110152704_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/88984812_2599405620380753_3374843026110152704_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planifican mejoras en educación y obras de saneamiento"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/planifican-mejoras-en-educacion-y-obras-de-saneamiento/" rel="bookmark" title="Planifican mejoras en educación y obras de saneamiento">Planifican mejoras en educación y obras de saneamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-aranguren-los-artestanos-tendran-su-fiesta/" rel="bookmark" class="td-image-wrap" title="En Aranguren los artesanos tendrán su fiesta"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/89762934_3300674209962074_3209388619441635328_n-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/89762934_3300674209962074_3209388619441635328_n-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/89762934_3300674209962074_3209388619441635328_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Aranguren los artesanos tendrán su fiesta"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-aranguren-los-artestanos-tendran-su-fiesta/" rel="bookmark" title="En Aranguren los artesanos tendrán su fiesta">En Aranguren los artesanos tendrán su fiesta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e6a0c3b8fd74" data-td_block_id="td_uid_9_5e6a0c3b8fd74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e6a0c3b8fd74" data-td_block_id="td_uid_9_5e6a0c3b8fd74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-29258" class="post-29258 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-general-ramirez" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="http://sol1079.com/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Música, gastronomía y emprendedores en los festejos ramirenses</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/region/">Región</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Música, gastronomía y emprendedores en los festejos ramirenses</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T10:14:03+00:00" >12 marzo 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29258">0</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fmusica-gastronomia-y-emprendedores-en-los-festejos-ramirenses%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%BAsica%2C+gastronom%C3%ADa+y+emprendedores+en+los+festejos+ramirenses&url=http%3A%2F%2Fsol1079.com%2Fmusica-gastronomia-y-emprendedores-en-los-festejos-ramirenses%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/&amp;media=http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o.jpg&description=M%C3%BAsica%2C+gastronom%C3%ADa+y+emprendedores+en+los+festejos+ramirenses">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Música, gastronomía y emprendedores en los festejos ramirenses %0A%0A http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o.jpg" data-caption=""><img width="696" height="462" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-696x462.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-696x462.jpg 696w, http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-300x199.jpg 300w, http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-768x510.jpg 768w, http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-633x420.jpg 633w, http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="89427986_1554317258052524_5493370902248685568_o"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5e6a0c3b9bf8e_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><img src="http://sol1079.com/wp-content/uploads/2020/02/solfm_el_remanso_enero_2020.gif" />

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>Ramírez Festeja espera una multitud este fin de semana. Decenas de artistas y un patio de comidas con 14 ofertas.</strong></p>
<p>&nbsp;</p>
<p>Ramírez no tiene acta ni fecha de fundación, pero en marzo de 1888 se aprobó en Paraná el plano y la mensura del pueblo. Finalmente, se declaró el 13 de marzo como Día de la Ciudad, en homenaje al Supremo Entrerriano (General Francisco Ramírez), nacido en esa fecha, pero de 1786. El tiempo pasó ahora y es el momento ahora para conmemorar sus 132 años con diferentes actividades.</p>
<p>Luego de la reprogramación por las inclemencias del tiempo, el pasado fin de semana tuvo lugar el cierre del Concurso Pre Bandas en la Casa de la Cultura. La agrupación paranaense DTR fue la elegida entre 12 participantes para acompañar a Kapanga el sábado 14 de marzo, en el marco del Ramírez Festeja 2020.</p>
<p>En la jornada desarrollada el pasado domingo estuvieron Fuzzy Logic (Crespo), Zygurath (Nogoyá) y DTR (Paraná). El jurado estuvo integrado por Gonzalo Véliz, Nadia Stürtz y Julio «Corcho» Soñéz, quienes tuvieron en cuenta la autenticidad, puesta en escena, ejecución instrumental, voces y arreglos, composición, afinación y equidad de género en la integración de la banda.</p>
<p>La organización del evento estuvo a cargo de la Subsecretaría de Políticas Culturales en conjunto con el Grupo Insomnia.</p>
<p><img class="alignnone size-full wp-image-29107" src="http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o.jpg" alt="" width="960" height="720" srcset="http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o.jpg 960w, http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o-300x225.jpg 300w, http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o-768x576.jpg 768w, http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o-80x60.jpg 80w, http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o-265x198.jpg 265w, http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o-696x522.jpg 696w, http://sol1079.com/wp-content/uploads/2020/03/88286588_2707695549299266_420438420234436608_o-560x420.jpg 560w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Artistas y deporte</strong></p>
<p>En consecuencia, la grilla de artistas que subirán al escenario ya está totalmente confirmada. El sábado 14 actuarán DTR, La Sin Nombre, Géminis, Ballet Oficial, Marisel Zalazar, Marcia Müller, Aprendiendo a volver, Nadia Sturtz y Eclipse, sumándose DK Karen q y DJ Darío Ramos.</p>
<p>El domingo 15 será el turno de Los Nuevos Waigandt, El Ritmo, Betina Exner, La Banda Roja / Allegro Coral, Grupo de Tango 2&#215;4, Paloma Reh, Pas de Dance, Sublevados, El Muro, Rejunte Ramírez Rock, Ballet Refkejos de Tradición, Las Guitarras Gualeyas, Nuevas Raíces, Nano Hernández, Andrés Ríos y su Conjunto, Ballet Alegres Inmigrantes y Revolución Federal.</p>
<p>En el marco de los festejos, el Club Atlético Racing organiza un torneo de pelota a paleta con la participación de campeones mundiales. El Triangular Ramírez Festeja tendrá lugar este sábado 14 de marzo en las instalaciones del club y contará con la destacada presencia de los hermanos Santiago y Facundo Andreassen, Juan Firpo, Juan Verón, Carlos Dorato y Fernando Berón.</p>
<p>&nbsp;</p>
<p><strong>Con tarjeta</strong></p>
<p>Este año, los usuarios de la tarjeta de crédito provincial van a poder pagar sus compras en los stands o el patio de comidas con SIDECREER. Es una opción más para disfrutar de esta gran fiesta. Para sellar el vínculo, funcionarios municipales se reunieron con Juan Esteban Marcone y Fernando Fornero, representantes de la Tarjeta, sumándose el Centro Comercial para hacer posible este anhelo.</p>
<p>En el predio habrá 4 puntos de cobro donde se emitirá un boucher con el que se podrá abonar en los puestos de venta. Luego se trasferirá los fondos a cada institución o comerciante.</p>
<p>&nbsp;</p>
<p><strong>Patio de comidas con 14 ofertas gastronómicas</strong></p>
<p>Como cada año, se llevó adelante una reunión con las instituciones locales que participarán en el Patio de Comidas del Ramírez Festeja.</p>
<p>En esta oportunidad, desde el Municipio dieron algunas recomendaciones a tener en cuenta referidas a la seguridad, higiene, ornamentación y ubicación de los stands. Para finalizar, el Área de Seguridad Vial brindó una charla sobre buenas prácticas de manufactura y se repartieron kits con cofias y guantes.</p>
<p>Este año, quienes visiten Ramírez Festeja 2020, podrán disfrutar de 14 ofertas gastronómicas, de la mano de:</p>
<ul>
<li>Hospital «Nuestra Señora del Luján»: Pollo frito, tortas fritas, agua caliente y girasol.</li>
<li>Grupo Peña Solidaria: Pizza a la parrilla con variedades.</li>
<li>Escuela 13 «Blanco Encalada»: Choripán, tortas fritas y panchos.</li>
<li>Ballet Reflejos de Tradición: Torta asada y papas fritas con agregados.</li>
<li>Fiesta Provincial de la Juventud: Hamburguesas y sándwich de bondiola.</li>
<li>Escuela Nº 31 «Leopoldo Herrera»: Choripán y sándwich de milanesa de cerdo.</li>
<li>Hogar de Ancianos «Madre Teresa de Calcuta»: Empanadas fritas saladas, pollo frito, torta frita dulce, agua caliente y girasol.</li>
<li>Colectividad Alemana: Pirok al horno, papas fritas, kreppels y variedades.</li>
<li>Escuela de Educación Integral Nº5 «Alborada»: Hamburguesas y sándwich de bondiola.</li>
<li>Escuela Nº57 «Maestro Linares Cardozo»: empanadas (pescado, carne y pollo) y pañuelitos.</li>
<li>Amigos de los Perros: Choripán.</li>
<li>Escuela Nº4 «Francisco Ramírez»: Chanchipán.</li>
<li>Acoplados Gross: Costillares a la estaca y agua caliente.</li>
<li>Nicolás Wagner: Comida saludable.</li>
</ul>
<p><strong>Primeros movimientos</strong></p>
<p>El miércoles 11 de marzo comenzaron las actividades del Ramírez Festeja con una noche a puro teatro. A partir de las 20.30, en la Casa Municipal de la Cultura, se pudo disfrutar de las siguientes obras: «Merequetengue», del elenco Los Ramírez, con dirección de Cristian Buffa; y «¿Uno vuelve a los lugares que amó?», del elenco Nunca es Tarde que dirige Ezequiel Buch. Además, se sumó la participación del músico y humorista Walter “Chiqui” Castro.</p>
<p>El cronograma de actividades continúa este jueves 12 con la «Noche de los Templos», una actividad que tiene como objetivo revalorizar el carácter cultural de las entidades religiosas de la ciudad, así como propiciar un espacio de intercambio y acercamiento en el marco de la celebración de un nuevo aniversario de la ciudad. En esta oportunidad el formato es estilo cantata.</p>
<p>El recorrido comienza a las 20.30 con punto de partida en la Asociación Iglesia de Dios en Argentina, para continuar por la Iglesia Católica &#8211; Parroquia Sagrado Corazón de Jesús, Iglesia Vida Eterna, Congregación Evangélica Alemana, Fundación Hogar de Restauración Espiritual, Iglesia Comunidad Cristiana, Iglesia Adventista del 7º Día, Nueva Obra Evangélica, Iglesia Evangélica Congregacional y finalizar en la Congregación Evangélica Bautista, donde se compartirá un ágape y un mensaje de fe para todos los presentes.</p>
<p>El acto central por el 132º Aniversario de General Ramírez se llevará a cabo este 13 de marzo a las 18.30, frente al monumento al caudillo entrerriano, con la presencia el gobernador Gustavo Bordet y la participación de la Banda de Música de Crespo, abanderados y escoltas, referentes de diversas instituciones y público en general, quienes se congregaban para celebrar un año más de vida a la tierra que los vio nacer.</p>
<p>Además, en la tarde-noche tendrá lugar el lanzamiento de «Ramírez Potencia Emprendedora», en el parque de la Democracia. Allí se desarrollaba una feria comercial, industrial y de emprendedores con el objetivo de mostrar todo el potencial de la ciudad.</p>
<p><img class="alignnone size-full wp-image-29294" src="http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o.jpg" alt="" width="960" height="960" srcset="http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o.jpg 960w, http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o-150x150.jpg 150w, http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o-300x300.jpg 300w, http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o-768x768.jpg 768w, http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o-696x696.jpg 696w, http://sol1079.com/wp-content/uploads/2020/03/87825073_2719783414757146_5999563747616620544_o-420x420.jpg 420w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Una propuesta que crece</strong></p>
<p>La expectativa por este Ramírez Festeja, ya en pleno desarrollo, es enorme, y la muestra de esto es que ya el martes fue la Municipalidad, a través de sus redes sociales, la que confirmó que a partir del enorme interés de los expositores que apostaron a esta Feria Comercial, Industrial y de Emprendedores, en el Parque de la Democracia, se agotaron rápidamente los lugares disponibles para stands.</p>
<p>La primera edición se desarrolló en 2017. La plaza San Martín fue el lugar donde se gestó aquella propuesta innovadora, que se ganó un lugar en el calendario no sólo de los vecinos sino también de los turistas llegados desde diversos rincones de Entre Ríos.</p>
<p>Es, entonces, una nueva posibilidad de mostrar todo el sector productivo de la ciudad, lo que constituye un gran desafío que exige responsabilidad y profesionalismo.</p>
<p>En esta edición habrá un apoyo importante del Consejo Federal de Inversiones, que es un organismo que brinda apoyo crediticio a los pequeños emprendedores pero que también financia este tipo de actividades.</p>
<p>Con el visto bueno del ministro Juan José Bahillo y del gobernador Bordet la Municipalidad accedió a financiamiento que permite cubrir gastos de escenario techado, iluminación y sonido para las dos noches.</p>
<p>Un dato importante para los papás es que los niños en esta oportunidad no tienen motivos para aburrirse. Nano Circo brinda un espectáculo lleno de increíbles destrezas, habilidades de gran dificultad, en donde se combinan técnicas de circo y magia.</p>
<p>Y por segundo año consecutivo, el reconocido artista plástico Mario Lange despliega todo su arte y colores sobre el predio y en el mencionado espacio. Además habrá clases de zumba con la profesora Candela Segurado.</p>
<p>El evento, en su totalidad, es con entrada libre y gratuita, en un esfuerzo compartido de la Municipalidad con el sector productivo.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/general-ramirez/">General Ramírez</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2020-03-12T10:14:03+00:00"><meta itemprop="dateModified" content="2020-03-10T13:58:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png"></span><meta itemprop="name" content="FM SOL 107.9"></span><meta itemprop="headline " content="Música, gastronomía y emprendedores en los festejos ramirenses"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="637"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5e6a0c3b9c8f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e6a0c3b9c8f8" ><script>var block_td_uid_12_5e6a0c3b9c8f8 = new tdBlock();
block_td_uid_12_5e6a0c3b9c8f8.id = "td_uid_12_5e6a0c3b9c8f8";
block_td_uid_12_5e6a0c3b9c8f8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5e6a0c3b9c8f8_rand","td_column_number":3,"live_filter_cur_post_id":29258,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e6a0c3b9c8f8_rand","tdc_css_class_style":"td_uid_12_5e6a0c3b9c8f8_rand_style"}';
block_td_uid_12_5e6a0c3b9c8f8.td_column_number = "3";
block_td_uid_12_5e6a0c3b9c8f8.block_type = "td_block_related_posts";
block_td_uid_12_5e6a0c3b9c8f8.post_count = "3";
block_td_uid_12_5e6a0c3b9c8f8.found_posts = "2605";
block_td_uid_12_5e6a0c3b9c8f8.header_color = "";
block_td_uid_12_5e6a0c3b9c8f8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e6a0c3b9c8f8.max_num_pages = "869";
tdBlocksArray.push(block_td_uid_12_5e6a0c3b9c8f8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e6a0c3b9f4a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e6a0c3b9c8f8" href="#">Artículo relacionados</a><a id="td_uid_14_5e6a0c3b9f4a8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e6a0c3b9c8f8" href="#">Más del autor</a></h4><div id=td_uid_12_5e6a0c3b9c8f8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/" rel="bookmark" class="td-image-wrap" title="Música, gastronomía y emprendedores en los festejos ramirenses"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/89427986_1554317258052524_5493370902248685568_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Música, gastronomía y emprendedores en los festejos ramirenses"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/" rel="bookmark" title="Música, gastronomía y emprendedores en los festejos ramirenses">Música, gastronomía y emprendedores en los festejos ramirenses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/comenzo-el-dictado-de-una-nueva-carrera-universitaria-en-crespo/" rel="bookmark" class="td-image-wrap" title="Comenzó el dictado de una nueva carrera universitaria en Crespo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/utn-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/utn-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/utn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el dictado de una nueva carrera universitaria en Crespo"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/comenzo-el-dictado-de-una-nueva-carrera-universitaria-en-crespo/" rel="bookmark" title="Comenzó el dictado de una nueva carrera universitaria en Crespo">Comenzó el dictado de una nueva carrera universitaria en Crespo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-la-facultad-de-ingenieria-de-la-uner-suspendio-las-clases-hasta-el-lunes/" rel="bookmark" class="td-image-wrap" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/uner-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/uner-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/03/uner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-la-facultad-de-ingenieria-de-la-uner-suspendio-las-clases-hasta-el-lunes/" rel="bookmark" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes">Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e6a0c3b9c8f8" data-td_block_id="td_uid_12_5e6a0c3b9c8f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e6a0c3b9c8f8" data-td_block_id="td_uid_12_5e6a0c3b9c8f8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/musica-gastronomia-y-emprendedores-en-los-festejos-ramirenses/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=29258&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=8c8a5f58d50da1002a8f2de6c13f4bab3fa181ba#parent=http%3A%2F%2Fsol1079.com%2Fmusica-gastronomia-y-emprendedores-en-los-festejos-ramirenses%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5e6a0c3ba2a2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5e6a0c3ba2a2c" ><script>var block_td_uid_15_5e6a0c3ba2a2c = new tdBlock();
block_td_uid_15_5e6a0c3ba2a2c.id = "td_uid_15_5e6a0c3ba2a2c";
block_td_uid_15_5e6a0c3ba2a2c.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5e6a0c3ba2a2c_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5e6a0c3ba2a2c_rand","tdc_css_class_style":"td_uid_15_5e6a0c3ba2a2c_rand_style"}';
block_td_uid_15_5e6a0c3ba2a2c.td_column_number = "1";
block_td_uid_15_5e6a0c3ba2a2c.block_type = "td_block_7";
block_td_uid_15_5e6a0c3ba2a2c.post_count = "2";
block_td_uid_15_5e6a0c3ba2a2c.found_posts = "2";
block_td_uid_15_5e6a0c3ba2a2c.header_color = "#";
block_td_uid_15_5e6a0c3ba2a2c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5e6a0c3ba2a2c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_15_5e6a0c3ba2a2c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5e6a0c3ba2a2c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-la-facultad-de-ingenieria-de-la-uner-suspendio-las-clases-hasta-el-lunes/" rel="bookmark" class="td-image-wrap" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/uner-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/uner-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/03/uner-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-la-facultad-de-ingenieria-de-la-uner-suspendio-las-clases-hasta-el-lunes/" rel="bookmark" title="Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases hasta el lunes">Coronavirus: La Facultad de Ingeniería de la UNER suspendió las clases...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T00:31:24+00:00" >12 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/comenzo-el-dictado-de-una-nueva-carrera-universitaria-en-crespo/" rel="bookmark" class="td-image-wrap" title="Comenzó el dictado de una nueva carrera universitaria en Crespo"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/03/utn-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/03/utn-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/03/utn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comenzó el dictado de una nueva carrera universitaria en Crespo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/comenzo-el-dictado-de-una-nueva-carrera-universitaria-en-crespo/" rel="bookmark" title="Comenzó el dictado de una nueva carrera universitaria en Crespo">Comenzó el dictado de una nueva carrera universitaria en Crespo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T00:54:13+00:00" >12 marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-20021 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18560 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-ofrece-para-el-cuidado-de-ancianos/">
		<div class="classified-title">
			<h3>Se ofrece para el cuidado de ancianos</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18139 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-4/">
		<div class="classified-title">
			<h3>Joven se ofrece</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5e6a0c3bacc5d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1247687275308154"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.16'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[29258]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=29258&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=8c8a5f58d50da1002a8f2de6c13f4bab3fa181ba#parent=http%3A%2F%2Fsol1079.com%2Fmusica-gastronomia-y-emprendedores-en-los-festejos-ramirenses%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=29258&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=8c8a5f58d50da1002a8f2de6c13f4bab3fa181ba#parent=http%3A%2F%2Fsol1079.com%2Fmusica-gastronomia-y-emprendedores-en-los-festejos-ramirenses%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'29258',tz:'0',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '29258' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e6a0c3bad787"></textarea>
						<div id="td_live_css_uid_1_5e6a0c3bad787" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e6a0c3bad787');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e6a0c3bad787");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.017 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-12 10:17:31 -->

<!-- super cache -->