<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Piedras Blancas: limpieza en la playa y el río | FM SOL 107.9</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05.jpeg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM SOL 107.9 &raquo; Piedras Blancas: limpieza en la playa y el río RSS de los comentarios" href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://sol1079.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sol1079.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protesta contra maltrato animal en Plaza Sarmiento' href='http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-6Wb' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/sol1079.com\/wp-admin\/","wpRestNonce":"52f16b58c0","wpRestUrl":"http:\/\/sol1079.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:site_name" content="FM SOL 107.9">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1247687275308154">
<meta property="og:url" content="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/">
<meta property="og:title" content="Piedras Blancas: limpieza en la playa y el río">
<meta property="og:description" content="A días de comenzar con la temporada de verano, en Piedras Blancas continúan con los trabajos de limpieza en la playa del balneario “El Saucedal” y del Río Paraná, que se vio afectado para la bajante sufrida durante los últimos meses. “Trabajamos arduamente para dejar la playa y el río en condiciones óptimas de cara&hellip;">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05.jpeg">
<meta property="og:image:width" content="774">
<meta property="og:image:height" content="1032">
<meta property="article:published_time" content="2019-12-19T15:05:20+00:00">
<meta property="article:modified_time" content="2019-12-19T11:48:19+00:00">
<meta property="article:author" content="http://sol1079.com/author/gustavow/">
<meta property="article:section" content="Región">
<meta property="article:tag" content="Últimas Noticias">
<meta property="article:tag" content="Piedras Blancas">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/",
                                "name": "Piedras Blancas: limpieza en la playa y el río"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-26671 single-format-standard piedras-blancas-limpieza-en-la-playa-y-el-rio global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
				<span class="td-visual-hidden">FM SOL 107.9</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dfba9a05c7f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5dfba9a05c7f0" ><script>var block_td_uid_1_5dfba9a05c7f0 = new tdBlock();
block_td_uid_1_5dfba9a05c7f0.id = "td_uid_1_5dfba9a05c7f0";
block_td_uid_1_5dfba9a05c7f0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dfba9a05c7f0_rand","tdc_css_class":"td_uid_1_5dfba9a05c7f0_rand","tdc_css_class_style":"td_uid_1_5dfba9a05c7f0_rand_style"}';
block_td_uid_1_5dfba9a05c7f0.td_column_number = "3";
block_td_uid_1_5dfba9a05c7f0.block_type = "td_block_mega_menu";
block_td_uid_1_5dfba9a05c7f0.post_count = "4";
block_td_uid_1_5dfba9a05c7f0.found_posts = "1367";
block_td_uid_1_5dfba9a05c7f0.header_color = "";
block_td_uid_1_5dfba9a05c7f0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dfba9a05c7f0.max_num_pages = "342";
tdBlocksArray.push(block_td_uid_1_5dfba9a05c7f0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dfba9a05c7f0" id="td_uid_2_5dfba9a05f692" data-td_block_id="td_uid_1_5dfba9a05c7f0" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5dfba9a05c7f0"  id="td_uid_3_5dfba9a05f71d" data-td_block_id="td_uid_1_5dfba9a05c7f0" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5dfba9a05c7f0"  id="td_uid_4_5dfba9a05f7d3" data-td_block_id="td_uid_1_5dfba9a05c7f0" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5dfba9a05c7f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/" rel="bookmark" class="td-image-wrap" title="Protesta contra maltrato animal en Plaza Sarmiento"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/perros-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/perros-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/perros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesta contra maltrato animal en Plaza Sarmiento"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/" rel="bookmark" title="Protesta contra maltrato animal en Plaza Sarmiento">Protesta contra maltrato animal en Plaza Sarmiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-inauguro-la-sede-partidaria-de-la-ucr/" rel="bookmark" class="td-image-wrap" title="Se inauguró la sede partidaria de la UCR"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/ucr4-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/ucr4-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/ucr4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inauguró la sede partidaria de la UCR"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-inauguro-la-sede-partidaria-de-la-ucr/" rel="bookmark" title="Se inauguró la sede partidaria de la UCR">Se inauguró la sede partidaria de la UCR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/asumio-el-nuevo-subjefe-de-comisaria-crespo/" rel="bookmark" class="td-image-wrap" title="Asumió el nuevo subjefe de Comisaría Crespo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/crio2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2019/12/crio2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2019/12/crio2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumió el nuevo subjefe de Comisaría Crespo"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/asumio-el-nuevo-subjefe-de-comisaria-crespo/" rel="bookmark" title="Asumió el nuevo subjefe de Comisaría Crespo">Asumió el nuevo subjefe de Comisaría Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/agresor-golpeo-con-una-pala-a-un-perro-hasta-desmayarlo/" rel="bookmark" class="td-image-wrap" title="Demoraron al joven que golpeó con una pala y desmayó al perro de su vecina"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/perro-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/perro-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/perro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoraron al joven que golpeó con una pala y desmayó al perro de su vecina"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/agresor-golpeo-con-una-pala-a-un-perro-hasta-desmayarlo/" rel="bookmark" title="Demoraron al joven que golpeó con una pala y desmayó al perro de su vecina">Demoraron al joven que golpeó con una pala y desmayó al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dfba9a05c7f0" data-td_block_id="td_uid_1_5dfba9a05c7f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dfba9a05c7f0" data-td_block_id="td_uid_1_5dfba9a05c7f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5dfba9a0633a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5dfba9a0633a0" ><script>var block_td_uid_5_5dfba9a0633a0 = new tdBlock();
block_td_uid_5_5dfba9a0633a0.id = "td_uid_5_5dfba9a0633a0";
block_td_uid_5_5dfba9a0633a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5dfba9a0633a0_rand","tdc_css_class":"td_uid_5_5dfba9a0633a0_rand","tdc_css_class_style":"td_uid_5_5dfba9a0633a0_rand_style"}';
block_td_uid_5_5dfba9a0633a0.td_column_number = "3";
block_td_uid_5_5dfba9a0633a0.block_type = "td_block_mega_menu";
block_td_uid_5_5dfba9a0633a0.post_count = "5";
block_td_uid_5_5dfba9a0633a0.found_posts = "1089";
block_td_uid_5_5dfba9a0633a0.header_color = "";
block_td_uid_5_5dfba9a0633a0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dfba9a0633a0.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_5_5dfba9a0633a0);
</script><div id=td_uid_5_5dfba9a0633a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-asueto-en-la-administracion-publica-entrerriana-sera-del-24-al-31-de-diciembre/" rel="bookmark" class="td-image-wrap" title="El asueto en la administración pública entrerriana será del 24 al 31 de diciembre"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/casa2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/casa2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/casa2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El asueto en la administración pública entrerriana será del 24 al 31 de diciembre"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-asueto-en-la-administracion-publica-entrerriana-sera-del-24-al-31-de-diciembre/" rel="bookmark" title="El asueto en la administración pública entrerriana será del 24 al 31 de diciembre">El asueto en la administración pública entrerriana será del 24 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-ministro-benedetto-estara-al-frente-de-la-cafesg/" rel="bookmark" class="td-image-wrap" title="El ministro Benedetto estará al frente de la Cafesg"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/casfec-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/casfec-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/casfec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ministro Benedetto estará al frente de la Cafesg"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-ministro-benedetto-estara-al-frente-de-la-cafesg/" rel="bookmark" title="El ministro Benedetto estará al frente de la Cafesg">El ministro Benedetto estará al frente de la Cafesg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-comision-de-enlace-rechaza-las-medidas-oficiales-y-reafirma-el-camino-del-dialogo/" rel="bookmark" class="td-image-wrap" title="La Comisión de Enlace rechaza las medidas oficiales y reafirma el camino del diálogo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/enlace-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/enlace-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/enlace-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Comisión de Enlace rechaza las medidas oficiales y reafirma el camino del diálogo"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-comision-de-enlace-rechaza-las-medidas-oficiales-y-reafirma-el-camino-del-dialogo/" rel="bookmark" title="La Comisión de Enlace rechaza las medidas oficiales y reafirma el camino del diálogo">La Comisión de Enlace rechaza las medidas oficiales y reafirma el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/retenciones-el-campo-convoco-a-una-asamblea-para-este-lunes-a-la-vera-de-la-ruta-14/" rel="bookmark" class="td-image-wrap" title="Retenciones: el campo convocó a una asamblea para este lunes a la vera de la ruta 14"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/campo3-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/campo3-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/campo3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retenciones: el campo convocó a una asamblea para este lunes a la vera de la ruta 14"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/retenciones-el-campo-convoco-a-una-asamblea-para-este-lunes-a-la-vera-de-la-ruta-14/" rel="bookmark" title="Retenciones: el campo convocó a una asamblea para este lunes a la vera de la ruta 14">Retenciones: el campo convocó a una asamblea para este lunes a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/bomberos-de-crespo-y-otras-localidades-colaboran-en-la-busqueda-de-fiorella/" rel="bookmark" class="td-image-wrap" title="Bomberos de Crespo y otras localidades colaboran en la búsqueda de Fiorella"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/fiorela-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/fiorela-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/fiorela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos de Crespo y otras localidades colaboran en la búsqueda de Fiorella"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/bomberos-de-crespo-y-otras-localidades-colaboran-en-la-busqueda-de-fiorella/" rel="bookmark" title="Bomberos de Crespo y otras localidades colaboran en la búsqueda de Fiorella">Bomberos de Crespo y otras localidades colaboran en la búsqueda de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dfba9a0633a0" data-td_block_id="td_uid_5_5dfba9a0633a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5dfba9a0633a0" data-td_block_id="td_uid_5_5dfba9a0633a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5dfba9a06a56d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5dfba9a06a56d" ><script>var block_td_uid_6_5dfba9a06a56d = new tdBlock();
block_td_uid_6_5dfba9a06a56d.id = "td_uid_6_5dfba9a06a56d";
block_td_uid_6_5dfba9a06a56d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5dfba9a06a56d_rand","tdc_css_class":"td_uid_6_5dfba9a06a56d_rand","tdc_css_class_style":"td_uid_6_5dfba9a06a56d_rand_style"}';
block_td_uid_6_5dfba9a06a56d.td_column_number = "3";
block_td_uid_6_5dfba9a06a56d.block_type = "td_block_mega_menu";
block_td_uid_6_5dfba9a06a56d.post_count = "5";
block_td_uid_6_5dfba9a06a56d.found_posts = "1915";
block_td_uid_6_5dfba9a06a56d.header_color = "";
block_td_uid_6_5dfba9a06a56d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dfba9a06a56d.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_6_5dfba9a06a56d);
</script><div id=td_uid_6_5dfba9a06a56d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-ultima-fue-en-el-poli/" rel="bookmark" class="td-image-wrap" title="La última fue en el Poli"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/79464705_2498916070429422_3272580211274678272_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/79464705_2498916070429422_3272580211274678272_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/79464705_2498916070429422_3272580211274678272_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La última fue en el Poli"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-ultima-fue-en-el-poli/" rel="bookmark" title="La última fue en el Poli">La última fue en el Poli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/zumba-kids-cierra-su-ano-con-una-muestra/" rel="bookmark" class="td-image-wrap" title="Zumba Kids cierra el 2019 con una muestra"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/5ea48908-18db-4c82-8996-efbdd6f5bb05-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/5ea48908-18db-4c82-8996-efbdd6f5bb05-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/5ea48908-18db-4c82-8996-efbdd6f5bb05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zumba Kids cierra el 2019 con una muestra"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/zumba-kids-cierra-su-ano-con-una-muestra/" rel="bookmark" title="Zumba Kids cierra el 2019 con una muestra">Zumba Kids cierra el 2019 con una muestra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/exitosa-muestra-anual/" rel="bookmark" class="td-image-wrap" title="Exitosa muestra anual de Zumba en Cultural"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/Zumba-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/Zumba-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/Zumba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa muestra anual de Zumba en Cultural"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/exitosa-muestra-anual/" rel="bookmark" title="Exitosa muestra anual de Zumba en Cultural">Exitosa muestra anual de Zumba en Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/zumba-kids-cierra-su-ano-con-una-muestra-al-aire-libre/" rel="bookmark" class="td-image-wrap" title="Zumba Kids cierra su año con una muestra al aire libre"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/772a696d-f03b-45e3-a514-baf2cd904bff-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/772a696d-f03b-45e3-a514-baf2cd904bff-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/772a696d-f03b-45e3-a514-baf2cd904bff-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2019/12/772a696d-f03b-45e3-a514-baf2cd904bff-711x486.jpg 711w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zumba Kids cierra su año con una muestra al aire libre"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/zumba-kids-cierra-su-ano-con-una-muestra-al-aire-libre/" rel="bookmark" title="Zumba Kids cierra su año con una muestra al aire libre">Zumba Kids cierra su año con una muestra al aire libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/meli-otra-vez-seis-anos-despues/" rel="bookmark" class="td-image-wrap" title="Meli otra vez, seis años después"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/Meli-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/Meli-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/Meli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meli otra vez, seis años después"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/meli-otra-vez-seis-anos-despues/" rel="bookmark" title="Meli otra vez, seis años después">Meli otra vez, seis años después</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5dfba9a06a56d" data-td_block_id="td_uid_6_5dfba9a06a56d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5dfba9a06a56d" data-td_block_id="td_uid_6_5dfba9a06a56d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5dfba9a071a25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5dfba9a071a25" ><script>var block_td_uid_7_5dfba9a071a25 = new tdBlock();
block_td_uid_7_5dfba9a071a25.id = "td_uid_7_5dfba9a071a25";
block_td_uid_7_5dfba9a071a25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dfba9a071a25_rand","tdc_css_class":"td_uid_7_5dfba9a071a25_rand","tdc_css_class_style":"td_uid_7_5dfba9a071a25_rand_style"}';
block_td_uid_7_5dfba9a071a25.td_column_number = "3";
block_td_uid_7_5dfba9a071a25.block_type = "td_block_mega_menu";
block_td_uid_7_5dfba9a071a25.post_count = "5";
block_td_uid_7_5dfba9a071a25.found_posts = "527";
block_td_uid_7_5dfba9a071a25.header_color = "";
block_td_uid_7_5dfba9a071a25.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dfba9a071a25.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_7_5dfba9a071a25);
</script><div id=td_uid_7_5dfba9a071a25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/prohibido-circular-en-dias-de-lluvia-colocaron-cartel-tras-muerte-de-fiorella/" rel="bookmark" class="td-image-wrap" title="«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de Fiorella"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/fiorella-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/fiorella-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/fiorella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de Fiorella"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/prohibido-circular-en-dias-de-lluvia-colocaron-cartel-tras-muerte-de-fiorella/" rel="bookmark" title="«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de Fiorella">«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-bajaron-a-la-ruta-y-fueron-embestidos-hay-un-muerto/" rel="bookmark" class="td-image-wrap" title="Se bajaron a la ruta y fueron embestidos, hay un muerto"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/gchu-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/gchu-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/gchu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se bajaron a la ruta y fueron embestidos, hay un muerto"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-bajaron-a-la-ruta-y-fueron-embestidos-hay-un-muerto/" rel="bookmark" title="Se bajaron a la ruta y fueron embestidos, hay un muerto">Se bajaron a la ruta y fueron embestidos, hay un muerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/denuncian-que-por-despecho-un-hombre-intento-secuestrar-a-una-beba/" rel="bookmark" class="td-image-wrap" title="Denuncian que «por despecho» un hombre intentó secuestrar a una beba"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/federacion-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/federacion-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/federacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian que «por despecho» un hombre intentó secuestrar a una beba"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/denuncian-que-por-despecho-un-hombre-intento-secuestrar-a-una-beba/" rel="bookmark" title="Denuncian que «por despecho» un hombre intentó secuestrar a una beba">Denuncian que «por despecho» un hombre intentó secuestrar a una beba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-conocio-como-se-produjo-la-muerte-de-fiorella/" rel="bookmark" class="td-image-wrap" title="Se conoció cómo se produjo la muerte de Fiorella"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/fiorella4-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/fiorella4-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/fiorella4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se conoció cómo se produjo la muerte de Fiorella"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-conocio-como-se-produjo-la-muerte-de-fiorella/" rel="bookmark" title="Se conoció cómo se produjo la muerte de Fiorella">Se conoció cómo se produjo la muerte de Fiorella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/hallaron-el-cuerpo-de-fiorella-en-el-rio-parana-estaba-en-bajada-grande/" rel="bookmark" class="td-image-wrap" title="Hallaron el cuerpo de Fiorella en el río Paraná: Estaba en Bajada Grande"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/fiorela3-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/fiorela3-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/fiorela3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallaron el cuerpo de Fiorella en el río Paraná: Estaba en Bajada Grande"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/hallaron-el-cuerpo-de-fiorella-en-el-rio-parana-estaba-en-bajada-grande/" rel="bookmark" title="Hallaron el cuerpo de Fiorella en el río Paraná: Estaba en Bajada Grande">Hallaron el cuerpo de Fiorella en el río Paraná: Estaba en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dfba9a071a25" data-td_block_id="td_uid_7_5dfba9a071a25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5dfba9a071a25" data-td_block_id="td_uid_7_5dfba9a071a25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5dfba9a078512_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5dfba9a078512" ><script>var block_td_uid_8_5dfba9a078512 = new tdBlock();
block_td_uid_8_5dfba9a078512.id = "td_uid_8_5dfba9a078512";
block_td_uid_8_5dfba9a078512.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5dfba9a078512_rand","tdc_css_class":"td_uid_8_5dfba9a078512_rand","tdc_css_class_style":"td_uid_8_5dfba9a078512_rand_style"}';
block_td_uid_8_5dfba9a078512.td_column_number = "3";
block_td_uid_8_5dfba9a078512.block_type = "td_block_mega_menu";
block_td_uid_8_5dfba9a078512.post_count = "5";
block_td_uid_8_5dfba9a078512.found_posts = "213";
block_td_uid_8_5dfba9a078512.header_color = "";
block_td_uid_8_5dfba9a078512.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dfba9a078512.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_8_5dfba9a078512);
</script><div id=td_uid_8_5dfba9a078512 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/los-sueldos-de-los-funcionarios-de-entre-rios-crecen-un-50-para-2020/" rel="bookmark" class="td-image-wrap" title="Los sueldos de los funcionarios de Entre Ríos crecen un 50% para 2020"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/sueldos-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/sueldos-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/sueldos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los sueldos de los funcionarios de Entre Ríos crecen un 50% para 2020"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/los-sueldos-de-los-funcionarios-de-entre-rios-crecen-un-50-para-2020/" rel="bookmark" title="Los sueldos de los funcionarios de Entre Ríos crecen un 50% para 2020">Los sueldos de los funcionarios de Entre Ríos crecen un 50%&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/comienza-en-concordia-la-entrega-de-la-tarjeta-alimentaria-del-plan-argentina-contra-el-hambre/" rel="bookmark" class="td-image-wrap" title="Comienza en Concordia la entrega de la tarjeta alimentaria del Plan «Argentina contra el Hambre»"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/comedor3-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/comedor3-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/comedor3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza en Concordia la entrega de la tarjeta alimentaria del Plan «Argentina contra el Hambre»"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/comienza-en-concordia-la-entrega-de-la-tarjeta-alimentaria-del-plan-argentina-contra-el-hambre/" rel="bookmark" title="Comienza en Concordia la entrega de la tarjeta alimentaria del Plan «Argentina contra el Hambre»">Comienza en Concordia la entrega de la tarjeta alimentaria del Plan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-ex-gobernador-urribarri-sera-designado-embajador-en-israel/" rel="bookmark" class="td-image-wrap" title="El ex gobernador Urribarri será designado embajador en Israel"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/urri-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/urri-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/urri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ex gobernador Urribarri será designado embajador en Israel"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-ex-gobernador-urribarri-sera-designado-embajador-en-israel/" rel="bookmark" title="El ex gobernador Urribarri será designado embajador en Israel">El ex gobernador Urribarri será designado embajador en Israel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/asumieron-los-intendentes-de-los-cinco-nuevos-municipios-de-entre-rios/" rel="bookmark" class="td-image-wrap" title="Asumieron los intendentes de los cinco nuevos municipios de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/asuncion-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/asuncion-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/asuncion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumieron los intendentes de los cinco nuevos municipios de Entre Ríos"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/asumieron-los-intendentes-de-los-cinco-nuevos-municipios-de-entre-rios/" rel="bookmark" title="Asumieron los intendentes de los cinco nuevos municipios de Entre Ríos">Asumieron los intendentes de los cinco nuevos municipios de Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/nueva-tarjeta-alimentaria-quienes-seran-los-beneficiarios-y-otros-detalles/" rel="bookmark" class="td-image-wrap" title="Nueva tarjeta alimentaria: Quiénes serán los beneficiarios y otros detalles"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/tarjeta-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/tarjeta-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/tarjeta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva tarjeta alimentaria: Quiénes serán los beneficiarios y otros detalles"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/nueva-tarjeta-alimentaria-quienes-seran-los-beneficiarios-y-otros-detalles/" rel="bookmark" title="Nueva tarjeta alimentaria: Quiénes serán los beneficiarios y otros detalles">Nueva tarjeta alimentaria: Quiénes serán los beneficiarios y otros detalles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dfba9a078512" data-td_block_id="td_uid_8_5dfba9a078512"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5dfba9a078512" data-td_block_id="td_uid_8_5dfba9a078512"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5dfba9a07ed54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5dfba9a07ed54" ><script>var block_td_uid_9_5dfba9a07ed54 = new tdBlock();
block_td_uid_9_5dfba9a07ed54.id = "td_uid_9_5dfba9a07ed54";
block_td_uid_9_5dfba9a07ed54.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5dfba9a07ed54_rand","tdc_css_class":"td_uid_9_5dfba9a07ed54_rand","tdc_css_class_style":"td_uid_9_5dfba9a07ed54_rand_style"}';
block_td_uid_9_5dfba9a07ed54.td_column_number = "3";
block_td_uid_9_5dfba9a07ed54.block_type = "td_block_mega_menu";
block_td_uid_9_5dfba9a07ed54.post_count = "5";
block_td_uid_9_5dfba9a07ed54.found_posts = "504";
block_td_uid_9_5dfba9a07ed54.header_color = "";
block_td_uid_9_5dfba9a07ed54.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dfba9a07ed54.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_9_5dfba9a07ed54);
</script><div id=td_uid_9_5dfba9a07ed54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/" rel="bookmark" class="td-image-wrap" title="Piedras Blancas: limpieza en la playa y el río"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-218x150.jpeg" srcset="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-218x150.jpeg 218w, http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piedras Blancas: limpieza en la playa y el río"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/" rel="bookmark" title="Piedras Blancas: limpieza en la playa y el río">Piedras Blancas: limpieza en la playa y el río</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-primer-intendente-de-maria-luisa-ya-esta-en-funciones/" rel="bookmark" class="td-image-wrap" title="El primer intendente de María Luisa ya está en funciones"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/ALDEA-MARIA-LUISA-Nuevo-intendente-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/ALDEA-MARIA-LUISA-Nuevo-intendente-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/ALDEA-MARIA-LUISA-Nuevo-intendente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El primer intendente de María Luisa ya está en funciones"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-primer-intendente-de-maria-luisa-ya-esta-en-funciones/" rel="bookmark" title="El primer intendente de María Luisa ya está en funciones">El primer intendente de María Luisa ya está en funciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/rechazo-del-interbloque-cambiemos-de-diputados-de-entre-rios-al-nuevo-pacto-fiscal/" rel="bookmark" class="td-image-wrap" title="Rechazo del Interbloque Cambiemos de Diputados de Entre Ríos al nuevo pacto fiscal"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/a90e16e9-9652-4400-89fe-be8fd6929857-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/a90e16e9-9652-4400-89fe-be8fd6929857-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/a90e16e9-9652-4400-89fe-be8fd6929857-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechazo del Interbloque Cambiemos de Diputados de Entre Ríos al nuevo pacto fiscal"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/rechazo-del-interbloque-cambiemos-de-diputados-de-entre-rios-al-nuevo-pacto-fiscal/" rel="bookmark" title="Rechazo del Interbloque Cambiemos de Diputados de Entre Ríos al nuevo pacto fiscal">Rechazo del Interbloque Cambiemos de Diputados de Entre Ríos al nuevo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-inhabilito-el-paso-vehicular-en-el-puente-del-arroyo-sauce/" rel="bookmark" class="td-image-wrap" title="Se inhabilitó el paso vehicular en el puente del arroyo Sauce"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-07.00.59-218x150.jpeg" srcset="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-07.00.59-218x150.jpeg 218w, http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-07.00.59-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inhabilitó el paso vehicular en el puente del arroyo Sauce"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-inhabilito-el-paso-vehicular-en-el-puente-del-arroyo-sauce/" rel="bookmark" title="Se inhabilitó el paso vehicular en el puente del arroyo Sauce">Se inhabilitó el paso vehicular en el puente del arroyo Sauce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/feria-navidena-en-el-predio-del-puente/" rel="bookmark" class="td-image-wrap" title="Feria Navideña en el Predio del Puente"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/feria-portada-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2019/12/feria-portada-218x150.png 218w, http://sol1079.com/wp-content/uploads/2019/12/feria-portada-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria Navideña en el Predio del Puente"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/feria-navidena-en-el-predio-del-puente/" rel="bookmark" title="Feria Navideña en el Predio del Puente">Feria Navideña en el Predio del Puente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5dfba9a07ed54" data-td_block_id="td_uid_9_5dfba9a07ed54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5dfba9a07ed54" data-td_block_id="td_uid_9_5dfba9a07ed54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-26671" class="post-26671 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-piedras-blancas" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="http://sol1079.com/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Piedras Blancas: limpieza en la playa y el río</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/region/">Región</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Piedras Blancas: limpieza en la playa y el río</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T15:05:20+00:00" >19 diciembre 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26671">5</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Piedras+Blancas%3A+limpieza+en+la+playa+y+el+r%C3%ADo&url=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/&amp;media=http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05.jpeg&description=Piedras+Blancas%3A+limpieza+en+la+playa+y+el+r%C3%ADo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Piedras Blancas: limpieza en la playa y el río %0A%0A http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05.jpeg" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-696x928.jpeg" srcset="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-696x928.jpeg 696w, http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-225x300.jpeg 225w, http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-768x1024.jpeg 768w, http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-315x420.jpeg 315w, http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05.jpeg 774w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2019-12-18 at 18.41.05"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5dfba9a089a87_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><img src="http://sol1079.com/wp-content/uploads/2019/07/carniceria-gareis-958x179.jpg" />

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>A días de comenzar con la temporada de verano, en Piedras Blancas continúan con los trabajos de limpieza en la playa del balneario “El Saucedal” y del Río Paraná, que se vio afectado para la bajante sufrida durante los últimos meses.</strong></p>
<p>“Trabajamos arduamente para dejar la playa y el río en condiciones óptimas de cara a la temporada de verano, que comenzará el sábado 21 de diciembre. Al estar tan bajo, en el río aparecieron camalotes, ramas y basura, pero nos encargamos de recolectarlos. La gente podrá disfrutar de este majestuoso escenario natural”, explicó el Secretario de Turismo, Producción y Cultura del Municipio, Marcelo Varela.</p>
<p>Posteriormente, el funcionario aclaró que “a la limpieza mayor ya la finalizamos, por lo que tendremos que ocuparnos de mantener en condiciones el lugar durante toda la temporada”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26671" class="share-facebook sd-button share-icon" href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26671" class="share-twitter sd-button share-icon" href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Piedras%20Blancas%3A%20limpieza%20en%20la%20playa%20y%20el%20r%C3%ADo http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/piedras-blancas/">Piedras Blancas</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Piedras+Blancas%3A+limpieza+en+la+playa+y+el+r%C3%ADo&url=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/&amp;media=http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05.jpeg&description=Piedras+Blancas%3A+limpieza+en+la+playa+y+el+r%C3%ADo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Piedras Blancas: limpieza en la playa y el río %0A%0A http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/">Protesta contra maltrato animal en Plaza Sarmiento</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2019-12-19T15:05:20+00:00"><meta itemprop="dateModified" content="2019-12-19T11:48:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png"></span><meta itemprop="name" content="FM SOL 107.9"></span><meta itemprop="headline " content="Piedras Blancas: limpieza en la playa y el río"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05.jpeg"><meta itemprop="width" content="774"><meta itemprop="height" content="1032"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5dfba9a08b06d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5dfba9a08b06d" ><script>var block_td_uid_12_5dfba9a08b06d = new tdBlock();
block_td_uid_12_5dfba9a08b06d.id = "td_uid_12_5dfba9a08b06d";
block_td_uid_12_5dfba9a08b06d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5dfba9a08b06d_rand","td_column_number":3,"live_filter_cur_post_id":26671,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5dfba9a08b06d_rand","tdc_css_class_style":"td_uid_12_5dfba9a08b06d_rand_style"}';
block_td_uid_12_5dfba9a08b06d.td_column_number = "3";
block_td_uid_12_5dfba9a08b06d.block_type = "td_block_related_posts";
block_td_uid_12_5dfba9a08b06d.post_count = "3";
block_td_uid_12_5dfba9a08b06d.found_posts = "1996";
block_td_uid_12_5dfba9a08b06d.header_color = "";
block_td_uid_12_5dfba9a08b06d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5dfba9a08b06d.max_num_pages = "666";
tdBlocksArray.push(block_td_uid_12_5dfba9a08b06d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5dfba9a08d4c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5dfba9a08b06d" href="#">Artículo relacionados</a><a id="td_uid_14_5dfba9a08d4cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5dfba9a08b06d" href="#">Más del autor</a></h4><div id=td_uid_12_5dfba9a08b06d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/" rel="bookmark" class="td-image-wrap" title="Piedras Blancas: limpieza en la playa y el río"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-218x150.jpeg" srcset="http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-218x150.jpeg 218w, http://sol1079.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-18-at-18.41.05-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piedras Blancas: limpieza en la playa y el río"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/piedras-blancas-limpieza-en-la-playa-y-el-rio/" rel="bookmark" title="Piedras Blancas: limpieza en la playa y el río">Piedras Blancas: limpieza en la playa y el río</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/" rel="bookmark" class="td-image-wrap" title="Protesta contra maltrato animal en Plaza Sarmiento"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/perros-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/perros-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/perros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesta contra maltrato animal en Plaza Sarmiento"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/" rel="bookmark" title="Protesta contra maltrato animal en Plaza Sarmiento">Protesta contra maltrato animal en Plaza Sarmiento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/los-sueldos-de-los-funcionarios-de-entre-rios-crecen-un-50-para-2020/" rel="bookmark" class="td-image-wrap" title="Los sueldos de los funcionarios de Entre Ríos crecen un 50% para 2020"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/sueldos-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/sueldos-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2019/12/sueldos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los sueldos de los funcionarios de Entre Ríos crecen un 50% para 2020"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/los-sueldos-de-los-funcionarios-de-entre-rios-crecen-un-50-para-2020/" rel="bookmark" title="Los sueldos de los funcionarios de Entre Ríos crecen un 50% para 2020">Los sueldos de los funcionarios de Entre Ríos crecen un 50% para 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5dfba9a08b06d" data-td_block_id="td_uid_12_5dfba9a08b06d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5dfba9a08b06d" data-td_block_id="td_uid_12_5dfba9a08b06d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/piedras-blancas-limpieza-en-la-playa-y-el-rio/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=26671&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=b912edf318a1fe049f9d15586ec4842bd4ecd247#parent=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5dfba9a090c7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5dfba9a090c7b" ><script>var block_td_uid_15_5dfba9a090c7b = new tdBlock();
block_td_uid_15_5dfba9a090c7b.id = "td_uid_15_5dfba9a090c7b";
block_td_uid_15_5dfba9a090c7b.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5dfba9a090c7b_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5dfba9a090c7b_rand","tdc_css_class_style":"td_uid_15_5dfba9a090c7b_rand_style"}';
block_td_uid_15_5dfba9a090c7b.td_column_number = "1";
block_td_uid_15_5dfba9a090c7b.block_type = "td_block_7";
block_td_uid_15_5dfba9a090c7b.post_count = "4";
block_td_uid_15_5dfba9a090c7b.found_posts = "6";
block_td_uid_15_5dfba9a090c7b.header_color = "#";
block_td_uid_15_5dfba9a090c7b.ajax_pagination_infinite_stop = "";
block_td_uid_15_5dfba9a090c7b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5dfba9a090c7b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5dfba9a090c7b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/prohibido-circular-en-dias-de-lluvia-colocaron-cartel-tras-muerte-de-fiorella/" rel="bookmark" class="td-image-wrap" title="«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de Fiorella"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/fiorella-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/fiorella-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2019/12/fiorella-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de Fiorella"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/prohibido-circular-en-dias-de-lluvia-colocaron-cartel-tras-muerte-de-fiorella/" rel="bookmark" title="«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de Fiorella">«Prohibido circular en días de lluvia»: colocaron cartel tras muerte de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T11:33:32+00:00" >19 diciembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/" rel="bookmark" class="td-image-wrap" title="Protesta contra maltrato animal en Plaza Sarmiento"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/perros-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/perros-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2019/12/perros-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Protesta contra maltrato animal en Plaza Sarmiento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/protesta-contra-maltrato-animal-en-plaza-sarmiento/" rel="bookmark" title="Protesta contra maltrato animal en Plaza Sarmiento">Protesta contra maltrato animal en Plaza Sarmiento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T14:57:13+00:00" >19 diciembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/la-ultima-fue-en-el-poli/" rel="bookmark" class="td-image-wrap" title="La última fue en el Poli"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/79464705_2498916070429422_3272580211274678272_o-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/79464705_2498916070429422_3272580211274678272_o-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2019/12/79464705_2498916070429422_3272580211274678272_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La última fue en el Poli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-ultima-fue-en-el-poli/" rel="bookmark" title="La última fue en el Poli">La última fue en el Poli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T10:01:18+00:00" >19 diciembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/el-asueto-en-la-administracion-publica-entrerriana-sera-del-24-al-31-de-diciembre/" rel="bookmark" class="td-image-wrap" title="El asueto en la administración pública entrerriana será del 24 al 31 de diciembre"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2019/12/casa2-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2019/12/casa2-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2019/12/casa2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El asueto en la administración pública entrerriana será del 24 al 31 de diciembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-asueto-en-la-administracion-publica-entrerriana-sera-del-24-al-31-de-diciembre/" rel="bookmark" title="El asueto en la administración pública entrerriana será del 24 al 31 de diciembre">El asueto en la administración pública entrerriana será del 24 al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T01:03:31+00:00" >19 diciembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_15_5dfba9a090c7b" data-td_block_id="td_uid_15_5dfba9a090c7b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-20021 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18560 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-ofrece-para-el-cuidado-de-ancianos/">
		<div class="classified-title">
			<h3>Se ofrece para el cuidado de ancianos</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-18139 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-4/">
		<div class="classified-title">
			<h3>Joven se ofrece</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-17777 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-alquila-casa-en-crespo/">
		<div class="classified-title">
			<h3>Se alquila casa en Crespo</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5dfba9a09ce9e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sol1079.com\/piedras-blancas-limpieza-en-la-playa-y-el-rio\/":26671};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1247687275308154"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.16'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26671]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=26671&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=b912edf318a1fe049f9d15586ec4842bd4ecd247#parent=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=26671&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=b912edf318a1fe049f9d15586ec4842bd4ecd247#parent=http%3A%2F%2Fsol1079.com%2Fpiedras-blancas-limpieza-en-la-playa-y-el-rio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'26671',tz:'0',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '26671' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dfba9a09db68"></textarea>
						<div id="td_live_css_uid_1_5dfba9a09db68" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dfba9a09db68');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dfba9a09db68");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.029 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-19 16:47:28 -->

<!-- super cache -->