<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Se realizan operativos de prevención vial en la ciudad y los accesos | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/07/controles.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Se realizan operativos de prevención vial en la ciudad y los accesos RSS de los comentarios" href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.7.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/sol1079.com\/wp-login.php?redirect_to=http%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.7.min.js?ver=4.7.18'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»' href='http://sol1079.com/sexta-victima-con-covid-19-la-mujer-tenia-hipertension-y-bronquitis-cronica/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-8Yz' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fse-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fse-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol 107.9 desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se realizan operativos de prevención vial en la ciudad y los accesos" />
<meta property="og:url" content="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" />
<meta property="og:description" content="El pasado fin de semana por diversas irregularidades se retuvieron 10 vehículos dentro de la ciudad. La falta de documentación reglamentaria para circular como principal infracción El Área de Preve…" />
<meta property="article:published_time" content="2020-07-21T21:58:12+00:00" />
<meta property="article:modified_time" content="2020-07-21T21:58:12+00:00" />
<meta property="og:site_name" content="SOL Noticias" />
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/07/controles.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="559" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Se realizan operativos de prevención vial en la ciudad y los accesos" />
<meta name="twitter:image" content="http://sol1079.com/wp-content/uploads/2020/07/controles.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/locales/",
                                "name": "Locales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/",
                                "name": "Se realizan operativos de prevención vial en la ciudad y los accesos"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34507 single-format-standard se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
				<span class="td-visual-hidden">SOL Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f176555d4afe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f176555d4afe" ><script>var block_td_uid_1_5f176555d4afe = new tdBlock();
block_td_uid_1_5f176555d4afe.id = "td_uid_1_5f176555d4afe";
block_td_uid_1_5f176555d4afe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f176555d4afe_rand","tdc_css_class":"td_uid_1_5f176555d4afe_rand","tdc_css_class_style":"td_uid_1_5f176555d4afe_rand_style"}';
block_td_uid_1_5f176555d4afe.td_column_number = "3";
block_td_uid_1_5f176555d4afe.block_type = "td_block_mega_menu";
block_td_uid_1_5f176555d4afe.post_count = "4";
block_td_uid_1_5f176555d4afe.found_posts = "1746";
block_td_uid_1_5f176555d4afe.header_color = "";
block_td_uid_1_5f176555d4afe.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f176555d4afe.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_1_5f176555d4afe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f176555d4afe" id="td_uid_2_5f176555d6ebf" data-td_block_id="td_uid_1_5f176555d4afe" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f176555d4afe"  id="td_uid_3_5f176555d6ef2" data-td_block_id="td_uid_1_5f176555d4afe" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5f176555d4afe"  id="td_uid_4_5f176555d6f23" data-td_block_id="td_uid_1_5f176555d4afe" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5f176555d4afe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" rel="bookmark" class="td-image-wrap" title="Se realizan operativos de prevención vial en la ciudad y los accesos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/controles-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/controles-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/controles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizan operativos de prevención vial en la ciudad y los accesos"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" rel="bookmark" title="Se realizan operativos de prevención vial en la ciudad y los accesos">Se realizan operativos de prevención vial en la ciudad y los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/modo-cuarentena-en-las-iglesias-misas-con-turnos-y-via-streaming/" rel="bookmark" class="td-image-wrap" title="Modo cuarentena en las Iglesias: Misas con turnos y vía streaming"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/iglesia-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/iglesia-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/iglesia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modo cuarentena en las Iglesias: Misas con turnos y vía streaming"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/modo-cuarentena-en-las-iglesias-misas-con-turnos-y-via-streaming/" rel="bookmark" title="Modo cuarentena en las Iglesias: Misas con turnos y vía streaming">Modo cuarentena en las Iglesias: Misas con turnos y vía streaming</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-hcd-de-crespo-adhirio-al-pedido-de-reparacion-del-puente-blanco/" rel="bookmark" class="td-image-wrap" title="El HCD de Crespo adhirió al pedido de reparación del Puente Blanco"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/puente-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/puente-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/puente-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El HCD de Crespo adhirió al pedido de reparación del Puente Blanco"/></a></div>                <a href="http://sol1079.com/category/locales/hcd/" class="td-post-category">HCD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-hcd-de-crespo-adhirio-al-pedido-de-reparacion-del-puente-blanco/" rel="bookmark" title="El HCD de Crespo adhirió al pedido de reparación del Puente Blanco">El HCD de Crespo adhirió al pedido de reparación del Puente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/fuerte-choque-entre-dos-motos-conductores-fueron-hospitalizados/" rel="bookmark" class="td-image-wrap" title="Fuerte choque entre dos motos: Conductores fueron hospitalizados"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/IMG-20200719-WA0000-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/IMG-20200719-WA0000-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/IMG-20200719-WA0000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerte choque entre dos motos: Conductores fueron hospitalizados"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/fuerte-choque-entre-dos-motos-conductores-fueron-hospitalizados/" rel="bookmark" title="Fuerte choque entre dos motos: Conductores fueron hospitalizados">Fuerte choque entre dos motos: Conductores fueron hospitalizados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f176555d4afe" data-td_block_id="td_uid_1_5f176555d4afe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f176555d4afe" data-td_block_id="td_uid_1_5f176555d4afe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f176555d8dca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f176555d8dca" ><script>var block_td_uid_5_5f176555d8dca = new tdBlock();
block_td_uid_5_5f176555d8dca.id = "td_uid_5_5f176555d8dca";
block_td_uid_5_5f176555d8dca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f176555d8dca_rand","tdc_css_class":"td_uid_5_5f176555d8dca_rand","tdc_css_class_style":"td_uid_5_5f176555d8dca_rand_style"}';
block_td_uid_5_5f176555d8dca.td_column_number = "3";
block_td_uid_5_5f176555d8dca.block_type = "td_block_mega_menu";
block_td_uid_5_5f176555d8dca.post_count = "5";
block_td_uid_5_5f176555d8dca.found_posts = "1346";
block_td_uid_5_5f176555d8dca.header_color = "";
block_td_uid_5_5f176555d8dca.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f176555d8dca.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_5_5f176555d8dca);
</script><div id=td_uid_5_5f176555d8dca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/sexta-victima-con-covid-19-la-mujer-tenia-hipertension-y-bronquitis-cronica/" rel="bookmark" class="td-image-wrap" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/dte3-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/dte3-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/dte3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/sexta-victima-con-covid-19-la-mujer-tenia-hipertension-y-bronquitis-cronica/" rel="bookmark" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»">Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/salud-reporto-10-nuevos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Salud reportó 10 nuevos casos de coronavirus"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/hospital3-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/hospital3-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/hospital3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud reportó 10 nuevos casos de coronavirus"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/salud-reporto-10-nuevos-casos-de-coronavirus/" rel="bookmark" title="Salud reportó 10 nuevos casos de coronavirus">Salud reportó 10 nuevos casos de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/entre-rios-se-registraron-18-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Entre Ríos: Se registraron 18 nuevos casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/salud4-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/salud4-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/salud4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre Ríos: Se registraron 18 nuevos casos de Covid-19"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/entre-rios-se-registraron-18-nuevos-casos-de-covid-19/" rel="bookmark" title="Entre Ríos: Se registraron 18 nuevos casos de Covid-19">Entre Ríos: Se registraron 18 nuevos casos de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-domingo-se-sumaron-13-nuevos-casos-de-coronavirus-en-cuatro-localidades-entrerrianas/" rel="bookmark" class="td-image-wrap" title="Este domingo se sumaron 13 nuevos casos de coronavirus en cuatro localidades entrerrianas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/hisopado-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/hisopado-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/hisopado-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo se sumaron 13 nuevos casos de coronavirus en cuatro localidades entrerrianas"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-domingo-se-sumaron-13-nuevos-casos-de-coronavirus-en-cuatro-localidades-entrerrianas/" rel="bookmark" title="Este domingo se sumaron 13 nuevos casos de coronavirus en cuatro localidades entrerrianas">Este domingo se sumaron 13 nuevos casos de coronavirus en cuatro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/gran-parana-el-8-de-los-casos-son-transmision-comunitaria/" rel="bookmark" class="td-image-wrap" title="Gran Paraná: el 8% de los casos son transmisión comunitaria"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/salud4-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/salud4-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/salud4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran Paraná: el 8% de los casos son transmisión comunitaria"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/gran-parana-el-8-de-los-casos-son-transmision-comunitaria/" rel="bookmark" title="Gran Paraná: el 8% de los casos son transmisión comunitaria">Gran Paraná: el 8% de los casos son transmisión comunitaria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f176555d8dca" data-td_block_id="td_uid_5_5f176555d8dca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f176555d8dca" data-td_block_id="td_uid_5_5f176555d8dca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f176555dd29b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f176555dd29b" ><script>var block_td_uid_6_5f176555dd29b = new tdBlock();
block_td_uid_6_5f176555dd29b.id = "td_uid_6_5f176555dd29b";
block_td_uid_6_5f176555dd29b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f176555dd29b_rand","tdc_css_class":"td_uid_6_5f176555dd29b_rand","tdc_css_class_style":"td_uid_6_5f176555dd29b_rand_style"}';
block_td_uid_6_5f176555dd29b.td_column_number = "3";
block_td_uid_6_5f176555dd29b.block_type = "td_block_mega_menu";
block_td_uid_6_5f176555dd29b.post_count = "5";
block_td_uid_6_5f176555dd29b.found_posts = "2134";
block_td_uid_6_5f176555dd29b.header_color = "";
block_td_uid_6_5f176555dd29b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f176555dd29b.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_6_5f176555dd29b);
</script><div id=td_uid_6_5f176555dd29b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/34315-2/" rel="bookmark" class="td-image-wrap" title="“Al virus hay que perderle el miedo, pero sí hay que tenerle respeto y cuidarse”"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/95b5cc30-ddde-4e31-adf0-e2fac11d02d2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/95b5cc30-ddde-4e31-adf0-e2fac11d02d2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/95b5cc30-ddde-4e31-adf0-e2fac11d02d2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Al virus hay que perderle el miedo, pero sí hay que tenerle respeto y cuidarse”"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/34315-2/" rel="bookmark" title="“Al virus hay que perderle el miedo, pero sí hay que tenerle respeto y cuidarse”">“Al virus hay que perderle el miedo, pero sí hay que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/carlos-alvarez-renuncio-a-la-presidencia-de-la-federacion-de-basquet-de-entre-rios/" rel="bookmark" class="td-image-wrap" title="Carlos Álvarez renunció a la presidencia de la Federación de Básquet de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/16-ÁLVAREZ-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/16-ÁLVAREZ-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/16-ÁLVAREZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Álvarez renunció a la presidencia de la Federación de Básquet de Entre Ríos"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/carlos-alvarez-renuncio-a-la-presidencia-de-la-federacion-de-basquet-de-entre-rios/" rel="bookmark" title="Carlos Álvarez renunció a la presidencia de la Federación de Básquet de Entre Ríos">Carlos Álvarez renunció a la presidencia de la Federación de Básquet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-gobierno-provincial-apuesta-al-desarrollo-del-deporte-adaptado/" rel="bookmark" class="td-image-wrap" title="El gobierno provincial apuesta al desarrollo del deporte adaptado"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_1594731236jpg-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_1594731236jpg-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/thumbnail_1594731236jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno provincial apuesta al desarrollo del deporte adaptado"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-gobierno-provincial-apuesta-al-desarrollo-del-deporte-adaptado/" rel="bookmark" title="El gobierno provincial apuesta al desarrollo del deporte adaptado">El gobierno provincial apuesta al desarrollo del deporte adaptado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/mas-de-300-clubes-accedieron-al-programa-para-mejorar-sus-instalaciones/" rel="bookmark" class="td-image-wrap" title="Más de 300 clubes accedieron al programa para mejorar sus instalaciones"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_atlas-general-rodriguez01-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_atlas-general-rodriguez01-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/thumbnail_atlas-general-rodriguez01-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 300 clubes accedieron al programa para mejorar sus instalaciones"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/mas-de-300-clubes-accedieron-al-programa-para-mejorar-sus-instalaciones/" rel="bookmark" title="Más de 300 clubes accedieron al programa para mejorar sus instalaciones">Más de 300 clubes accedieron al programa para mejorar sus instalaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-nueva-realidad-de-la-pelota-paleta/" rel="bookmark" class="td-image-wrap" title="La “nueva realidad” de la Pelota Paleta"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/06/104296551_2986988804761199_6278373315986852844_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/06/104296551_2986988804761199_6278373315986852844_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/06/104296551_2986988804761199_6278373315986852844_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La “nueva realidad” de la Pelota Paleta"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-nueva-realidad-de-la-pelota-paleta/" rel="bookmark" title="La “nueva realidad” de la Pelota Paleta">La “nueva realidad” de la Pelota Paleta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f176555dd29b" data-td_block_id="td_uid_6_5f176555dd29b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f176555dd29b" data-td_block_id="td_uid_6_5f176555dd29b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f176555e1f67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f176555e1f67" ><script>var block_td_uid_7_5f176555e1f67 = new tdBlock();
block_td_uid_7_5f176555e1f67.id = "td_uid_7_5f176555e1f67";
block_td_uid_7_5f176555e1f67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f176555e1f67_rand","tdc_css_class":"td_uid_7_5f176555e1f67_rand","tdc_css_class_style":"td_uid_7_5f176555e1f67_rand_style"}';
block_td_uid_7_5f176555e1f67.td_column_number = "3";
block_td_uid_7_5f176555e1f67.block_type = "td_block_mega_menu";
block_td_uid_7_5f176555e1f67.post_count = "5";
block_td_uid_7_5f176555e1f67.found_posts = "672";
block_td_uid_7_5f176555e1f67.header_color = "";
block_td_uid_7_5f176555e1f67.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f176555e1f67.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_7_5f176555e1f67);
</script><div id=td_uid_7_5f176555e1f67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/automovilistas-intentaron-ir-de-parana-a-viale-pero-no-los-dejaron-entrar/" rel="bookmark" class="td-image-wrap" title="Automovilistas intentaron ir de Paraná a Viale pero no los dejaron entrar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/viale6-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/viale6-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/viale6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automovilistas intentaron ir de Paraná a Viale pero no los dejaron entrar"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/automovilistas-intentaron-ir-de-parana-a-viale-pero-no-los-dejaron-entrar/" rel="bookmark" title="Automovilistas intentaron ir de Paraná a Viale pero no los dejaron entrar">Automovilistas intentaron ir de Paraná a Viale pero no los dejaron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/a-conductor-crespense-le-retuvieron-el-automovil/" rel="bookmark" class="td-image-wrap" title="A conductor crespense le retuvieron el automóvil"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/viale5-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/viale5-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/viale5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A conductor crespense le retuvieron el automóvil"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/a-conductor-crespense-le-retuvieron-el-automovil/" rel="bookmark" title="A conductor crespense le retuvieron el automóvil">A conductor crespense le retuvieron el automóvil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-policia-hara-controles-especiales-el-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="La Policía hará controles especiales el fin de semana"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/pna-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/pna-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/pna-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía hará controles especiales el fin de semana"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-policia-hara-controles-especiales-el-fin-de-semana/" rel="bookmark" title="La Policía hará controles especiales el fin de semana">La Policía hará controles especiales el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/conductor-quiso-entrar-a-viale-sin-motivo-justificado-termino-notificado-y-sin-auto/" rel="bookmark" class="td-image-wrap" title="Conductor quiso entrar a Viale sin motivo justificado: Terminó notificado y sin auto"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/viale4-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/viale4-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/viale4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor quiso entrar a Viale sin motivo justificado: Terminó notificado y sin auto"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/conductor-quiso-entrar-a-viale-sin-motivo-justificado-termino-notificado-y-sin-auto/" rel="bookmark" title="Conductor quiso entrar a Viale sin motivo justificado: Terminó notificado y sin auto">Conductor quiso entrar a Viale sin motivo justificado: Terminó notificado y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-policia-allano-a-un-comerciante-de-libertador-san-martin/" rel="bookmark" class="td-image-wrap" title="La policía allanó a un comerciante de Libertador San Martín"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/villa2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/villa2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/villa2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La policía allanó a un comerciante de Libertador San Martín"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-policia-allano-a-un-comerciante-de-libertador-san-martin/" rel="bookmark" title="La policía allanó a un comerciante de Libertador San Martín">La policía allanó a un comerciante de Libertador San Martín</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f176555e1f67" data-td_block_id="td_uid_7_5f176555e1f67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f176555e1f67" data-td_block_id="td_uid_7_5f176555e1f67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f176555e5c7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f176555e5c7b" ><script>var block_td_uid_8_5f176555e5c7b = new tdBlock();
block_td_uid_8_5f176555e5c7b.id = "td_uid_8_5f176555e5c7b";
block_td_uid_8_5f176555e5c7b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f176555e5c7b_rand","tdc_css_class":"td_uid_8_5f176555e5c7b_rand","tdc_css_class_style":"td_uid_8_5f176555e5c7b_rand_style"}';
block_td_uid_8_5f176555e5c7b.td_column_number = "3";
block_td_uid_8_5f176555e5c7b.block_type = "td_block_mega_menu";
block_td_uid_8_5f176555e5c7b.post_count = "5";
block_td_uid_8_5f176555e5c7b.found_posts = "411";
block_td_uid_8_5f176555e5c7b.header_color = "";
block_td_uid_8_5f176555e5c7b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f176555e5c7b.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_8_5f176555e5c7b);
</script><div id=td_uid_8_5f176555e5c7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/ayelen-acosta-la-diputada-provincial-por-cambiemos-tiene-coronavirus/" rel="bookmark" class="td-image-wrap" title="Ayelen Acosta, la diputada provincial por Cambiemos tiene coronavirus"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/acosta-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/acosta-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/acosta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayelen Acosta, la diputada provincial por Cambiemos tiene coronavirus"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/ayelen-acosta-la-diputada-provincial-por-cambiemos-tiene-coronavirus/" rel="bookmark" title="Ayelen Acosta, la diputada provincial por Cambiemos tiene coronavirus">Ayelen Acosta, la diputada provincial por Cambiemos tiene coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/tras-18-dias-sin-casos-santa-ana-sale-del-aislamiento-y-vuelve-a-fase-de-distanciamiento-social/" rel="bookmark" class="td-image-wrap" title="Tras 18 días sin casos, Santa Ana sale del aislamiento y vuelve a fase de distanciamiento social"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/ana-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/ana-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/ana-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/07/ana-534x370.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras 18 días sin casos, Santa Ana sale del aislamiento y vuelve a fase de distanciamiento social"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/tras-18-dias-sin-casos-santa-ana-sale-del-aislamiento-y-vuelve-a-fase-de-distanciamiento-social/" rel="bookmark" title="Tras 18 días sin casos, Santa Ana sale del aislamiento y vuelve a fase de distanciamiento social">Tras 18 días sin casos, Santa Ana sale del aislamiento y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/legisladora-de-entre-rios-presento-un-proyecto-que-busca-repudiar-dichos-de-baby-etchecopar/" rel="bookmark" class="td-image-wrap" title="Legisladora de Entre Ríos presentó un proyecto que busca repudiar dichos de Baby Etchecopar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/gailard-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/gailard-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/gailard-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legisladora de Entre Ríos presentó un proyecto que busca repudiar dichos de Baby Etchecopar"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/legisladora-de-entre-rios-presento-un-proyecto-que-busca-repudiar-dichos-de-baby-etchecopar/" rel="bookmark" title="Legisladora de Entre Ríos presentó un proyecto que busca repudiar dichos de Baby Etchecopar">Legisladora de Entre Ríos presentó un proyecto que busca repudiar dichos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-jefe-de-policia-se-refirio-a-los-hechos-delictivos-en-las-silobolsas-de-campos-entrerrianos/" rel="bookmark" class="td-image-wrap" title="El jefe de policía se refirió a los hechos delictivos en las silobolsas de campos entrerrianos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/dip4-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/dip4-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/dip4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El jefe de policía se refirió a los hechos delictivos en las silobolsas de campos entrerrianos"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-jefe-de-policia-se-refirio-a-los-hechos-delictivos-en-las-silobolsas-de-campos-entrerrianos/" rel="bookmark" title="El jefe de policía se refirió a los hechos delictivos en las silobolsas de campos entrerrianos">El jefe de policía se refirió a los hechos delictivos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/bloquearan-el-cuit-de-beneficiarios-del-ife-para-la-compra-de-dolares/" rel="bookmark" class="td-image-wrap" title="Bloquearán el CUIT de beneficiarios del IFE para la compra de dólares"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/dolar-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/dolar-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/dolar-300x205.png 300w, http://sol1079.com/wp-content/uploads/2020/07/dolar-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/07/dolar.png 514w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bloquearán el CUIT de beneficiarios del IFE para la compra de dólares"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/bloquearan-el-cuit-de-beneficiarios-del-ife-para-la-compra-de-dolares/" rel="bookmark" title="Bloquearán el CUIT de beneficiarios del IFE para la compra de dólares">Bloquearán el CUIT de beneficiarios del IFE para la compra de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f176555e5c7b" data-td_block_id="td_uid_8_5f176555e5c7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f176555e5c7b" data-td_block_id="td_uid_8_5f176555e5c7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f176555e9637_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f176555e9637" ><script>var block_td_uid_9_5f176555e9637 = new tdBlock();
block_td_uid_9_5f176555e9637.id = "td_uid_9_5f176555e9637";
block_td_uid_9_5f176555e9637.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f176555e9637_rand","tdc_css_class":"td_uid_9_5f176555e9637_rand","tdc_css_class_style":"td_uid_9_5f176555e9637_rand_style"}';
block_td_uid_9_5f176555e9637.td_column_number = "3";
block_td_uid_9_5f176555e9637.block_type = "td_block_mega_menu";
block_td_uid_9_5f176555e9637.post_count = "5";
block_td_uid_9_5f176555e9637.found_posts = "1064";
block_td_uid_9_5f176555e9637.header_color = "";
block_td_uid_9_5f176555e9637.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f176555e9637.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_9_5f176555e9637);
</script><div id=td_uid_9_5f176555e9637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-merito-de-generar-mejoras-con-recursos-propios/" rel="bookmark" class="td-image-wrap" title="El mérito de generar mejoras con recursos propios"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_109846896_181417470004176_4449882037198272265_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_109846896_181417470004176_4449882037198272265_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/thumbnail_109846896_181417470004176_4449882037198272265_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El mérito de generar mejoras con recursos propios"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-merito-de-generar-mejoras-con-recursos-propios/" rel="bookmark" title="El mérito de generar mejoras con recursos propios">El mérito de generar mejoras con recursos propios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/confirman-coronavirus-a-periodista-diamantino/" rel="bookmark" class="td-image-wrap" title="Confirman coronavirus a periodista diamantino"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/gino-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/gino-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/gino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirman coronavirus a periodista diamantino"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/confirman-coronavirus-a-periodista-diamantino/" rel="bookmark" title="Confirman coronavirus a periodista diamantino">Confirman coronavirus a periodista diamantino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/a-142-anos-de-la-llegada-de-los-inmigrantes/" rel="bookmark" class="td-image-wrap" title="A 142 años de la llegada de los inmigrantes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_o_1594595358-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_o_1594595358-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/thumbnail_o_1594595358-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A 142 años de la llegada de los inmigrantes"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/a-142-anos-de-la-llegada-de-los-inmigrantes/" rel="bookmark" title="A 142 años de la llegada de los inmigrantes">A 142 años de la llegada de los inmigrantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/actividades-para-celebrar-los-142-anos-de-valle-maria/" rel="bookmark" class="td-image-wrap" title="Actividades para celebrar los 142 años de Valle María"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_relatos-portada01-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_relatos-portada01-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/thumbnail_relatos-portada01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades para celebrar los 142 años de Valle María"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/actividades-para-celebrar-los-142-anos-de-valle-maria/" rel="bookmark" title="Actividades para celebrar los 142 años de Valle María">Actividades para celebrar los 142 años de Valle María</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/realizan-trabajos-de-mantenimiento-en-caminos-de-aldeas-cercanas-a-crespo/" rel="bookmark" class="td-image-wrap" title="Realizan trabajos de mantenimiento en caminos de aldeas cercanas a Crespo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/vialidad2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/vialidad2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/vialidad2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan trabajos de mantenimiento en caminos de aldeas cercanas a Crespo"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/realizan-trabajos-de-mantenimiento-en-caminos-de-aldeas-cercanas-a-crespo/" rel="bookmark" title="Realizan trabajos de mantenimiento en caminos de aldeas cercanas a Crespo">Realizan trabajos de mantenimiento en caminos de aldeas cercanas a Crespo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f176555e9637" data-td_block_id="td_uid_9_5f176555e9637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f176555e9637" data-td_block_id="td_uid_9_5f176555e9637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-34507" class="post-34507 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-ultimas-noticias tag-avicultura-fiesta tag-operativo tag-transito" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="http://sol1079.com/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se realizan operativos de prevención vial en la ciudad y los accesos</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/locales/">Locales</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Se realizan operativos de prevención vial en la ciudad y los accesos</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T18:58:12+00:00" >21 julio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34507">0</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fse-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+realizan+operativos+de+prevenci%C3%B3n+vial+en+la+ciudad+y+los+accesos&url=http%3A%2F%2Fsol1079.com%2Fse-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/&amp;media=http://sol1079.com/wp-content/uploads/2020/07/controles.jpg&description=Se+realizan+operativos+de+prevenci%C3%B3n+vial+en+la+ciudad+y+los+accesos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se realizan operativos de prevención vial en la ciudad y los accesos %0A%0A http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/07/controles.jpg" data-caption=""><img width="696" height="405" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/07/controles-696x405.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/controles-696x405.jpg 696w, http://sol1079.com/wp-content/uploads/2020/07/controles-300x175.jpg 300w, http://sol1079.com/wp-content/uploads/2020/07/controles-768x447.jpg 768w, http://sol1079.com/wp-content/uploads/2020/07/controles-721x420.jpg 721w, http://sol1079.com/wp-content/uploads/2020/07/controles.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="controles"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5f176555ef328_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td width="300"><div class="td-all-devices"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="298" height="377">
  <param name="movie" value="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf">
  <param name="quality" value="high">
  <embed src="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="298" height="377">
</object>
</div></td>
<td width="10"></td>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/05/estudio-juridico-holzheuer.jpg" width="320"/></div></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>El pasado fin de semana por diversas irregularidades se retuvieron 10 vehículos dentro de la ciudad. La falta de documentación reglamentaria para circular como principal infracción</strong></p>
<p>El Área de Prevención y Seguridad Urbana sigue con los operativos de control de motos y vehículos en la Ciudad de Crespo. El viernes 17, sábado 18 y domingo 19 de julio, inspectores de tránsito y agentes de la Guardia Urbana Municipal trabajaron en conjunto en distintos sectores de nuestra ciudad.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_10_5f176555ef133_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices"><img src="http://sol1079.com/wp-content/uploads/2020/07/tecnovo-800x238.gif" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br /></div><p>En total se retuvieron 10 vehículos en los diversos operativos. Entre las faltas detectadas, figuran motos sin el escape reglamentario y otra por falta de documentación.</p>
<p>Mientras que fueron retenidos 8 vehículos, 7 por falta de seguro y uno por dar positivo en el control de graduación alcohólica (1.3 g/l).</p>
<p>Todos los rodados retenidos fueron llevados al depósito municipal, para que luego sus propietarios realicen ante el Juez de Faltas la correspondiente tramitación para retirarlos.</p>
<p><strong>Controles en los accesos a Crespo<br />
</strong></p>
<p>Teniendo en cuenta el aumento exponencial de casos de COVID-19 en la provincia de Entre Ríos, desde la Municipalidad de Crespo se continúa con los controles en los tres sectores habilitados para ingresar a nuestra ciudad: Acceso Presidente Raúl Ricardo Alfonsín (por Ruta Nacional 12); Acceso Presidente Arturo Illia (por Ruta Nacional 131) y tramo vial que une Crespo-Racedo.</p>
<p>En los puestos los agentes de tránsito y de la Guardia Urbana Municipal (GUM) se encargan de tomar temperatura de conductores, controlar documentación y registrar a quienes ingresan a la ciudad.</p>
<p><strong>SOLNoticias</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/avicultura-fiesta/">Crespo</a></li><li><a href="http://sol1079.com/tag/operativo/">operativo</a></li><li><a href="http://sol1079.com/tag/transito/">tránsito</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-07-21T18:58:12+00:00"><meta itemprop="dateModified" content="2020-07-21T18:58:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Se realizan operativos de prevención vial en la ciudad y los accesos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/07/controles.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="559"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5f176555ef688_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f176555ef688" ><script>var block_td_uid_12_5f176555ef688 = new tdBlock();
block_td_uid_12_5f176555ef688.id = "td_uid_12_5f176555ef688";
block_td_uid_12_5f176555ef688.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5f176555ef688_rand","td_column_number":3,"live_filter_cur_post_id":34507,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f176555ef688_rand","tdc_css_class_style":"td_uid_12_5f176555ef688_rand_style"}';
block_td_uid_12_5f176555ef688.td_column_number = "3";
block_td_uid_12_5f176555ef688.block_type = "td_block_related_posts";
block_td_uid_12_5f176555ef688.post_count = "3";
block_td_uid_12_5f176555ef688.found_posts = "4626";
block_td_uid_12_5f176555ef688.header_color = "";
block_td_uid_12_5f176555ef688.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f176555ef688.max_num_pages = "1542";
tdBlocksArray.push(block_td_uid_12_5f176555ef688);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5f176555f3795" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f176555ef688" href="#">Artículo relacionados</a><a id="td_uid_14_5f176555f3799" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f176555ef688" href="#">Más del autor</a></h4><div id=td_uid_12_5f176555ef688 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" rel="bookmark" class="td-image-wrap" title="Se realizan operativos de prevención vial en la ciudad y los accesos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/controles-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/controles-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/controles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizan operativos de prevención vial en la ciudad y los accesos"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" rel="bookmark" title="Se realizan operativos de prevención vial en la ciudad y los accesos">Se realizan operativos de prevención vial en la ciudad y los accesos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/sexta-victima-con-covid-19-la-mujer-tenia-hipertension-y-bronquitis-cronica/" rel="bookmark" class="td-image-wrap" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/dte3-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/dte3-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/dte3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/sexta-victima-con-covid-19-la-mujer-tenia-hipertension-y-bronquitis-cronica/" rel="bookmark" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»">Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/salud-reporto-10-nuevos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Salud reportó 10 nuevos casos de coronavirus"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/hospital3-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/hospital3-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/hospital3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud reportó 10 nuevos casos de coronavirus"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/salud-reporto-10-nuevos-casos-de-coronavirus/" rel="bookmark" title="Salud reportó 10 nuevos casos de coronavirus">Salud reportó 10 nuevos casos de coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f176555ef688" data-td_block_id="td_uid_12_5f176555ef688"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f176555ef688" data-td_block_id="td_uid_12_5f176555ef688"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=34507&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=a0f268c964d54ac7bf0735648d76433e892e22ed#parent=http%3A%2F%2Fsol1079.com%2Fse-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5f17655601065_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5f17655601065" ><script>var block_td_uid_15_5f17655601065 = new tdBlock();
block_td_uid_15_5f17655601065.id = "td_uid_15_5f17655601065";
block_td_uid_15_5f17655601065.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5f17655601065_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5f17655601065_rand","tdc_css_class_style":"td_uid_15_5f17655601065_rand_style"}';
block_td_uid_15_5f17655601065.td_column_number = "1";
block_td_uid_15_5f17655601065.block_type = "td_block_7";
block_td_uid_15_5f17655601065.post_count = "4";
block_td_uid_15_5f17655601065.found_posts = "5";
block_td_uid_15_5f17655601065.header_color = "#";
block_td_uid_15_5f17655601065.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f17655601065.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_15_5f17655601065);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5f17655601065 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/salud-reporto-10-nuevos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Salud reportó 10 nuevos casos de coronavirus"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/hospital3-100x70.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/hospital3-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/07/hospital3-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salud reportó 10 nuevos casos de coronavirus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/salud-reporto-10-nuevos-casos-de-coronavirus/" rel="bookmark" title="Salud reportó 10 nuevos casos de coronavirus">Salud reportó 10 nuevos casos de coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T11:03:37+00:00" >21 julio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/34315-2/" rel="bookmark" class="td-image-wrap" title="“Al virus hay que perderle el miedo, pero sí hay que tenerle respeto y cuidarse”"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/95b5cc30-ddde-4e31-adf0-e2fac11d02d2-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/95b5cc30-ddde-4e31-adf0-e2fac11d02d2-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/07/95b5cc30-ddde-4e31-adf0-e2fac11d02d2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Al virus hay que perderle el miedo, pero sí hay que tenerle respeto y cuidarse”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/34315-2/" rel="bookmark" title="“Al virus hay que perderle el miedo, pero sí hay que tenerle respeto y cuidarse”">“Al virus hay que perderle el miedo, pero sí hay que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T07:41:46+00:00" >21 julio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/sexta-victima-con-covid-19-la-mujer-tenia-hipertension-y-bronquitis-cronica/" rel="bookmark" class="td-image-wrap" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/dte3-100x70.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/dte3-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/07/dte3-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/sexta-victima-con-covid-19-la-mujer-tenia-hipertension-y-bronquitis-cronica/" rel="bookmark" title="Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»">Sexta víctima con covid-19: «La mujer tenía hipertensión y bronquitis crónica»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T17:12:13+00:00" >21 julio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" rel="bookmark" class="td-image-wrap" title="Se realizan operativos de prevención vial en la ciudad y los accesos"><img width="100" height="70" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/controles-100x70.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/controles-100x70.jpg 100w, http://sol1079.com/wp-content/uploads/2020/07/controles-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se realizan operativos de prevención vial en la ciudad y los accesos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos/" rel="bookmark" title="Se realizan operativos de prevención vial en la ciudad y los accesos">Se realizan operativos de prevención vial en la ciudad y los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-21T18:58:12+00:00" >21 julio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_15_5f17655601065" data-td_block_id="td_uid_15_5f17655601065">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5f17655608ead
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202030'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.18'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.18' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[34507]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=34507&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=a0f268c964d54ac7bf0735648d76433e892e22ed#parent=http%3A%2F%2Fsol1079.com%2Fse-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=34507&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=a0f268c964d54ac7bf0735648d76433e892e22ed#parent=http%3A%2F%2Fsol1079.com%2Fse-realizan-operativos-de-prevencion-vial-en-la-ciudad-y-los-accesos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'34507',tz:'-3',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '34507' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.465 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-21 18:59:50 -->

<!-- super cache -->