<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Un auto para la Comuna de Gobernador Etchevehere | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Un auto para la Comuna de Gobernador Etchevehere RSS de los comentarios" href="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='http://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.7.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/sol1079.com\/wp-login.php?redirect_to=http%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.7.min.js?ver=4.7.18'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hernández en #ModoSolidario contra el covid-19' href='http://sol1079.com/hernandez-en-modosolidario-contra-el-covid-19/' />
<link rel='next' title='En María Luisa la solidaridad no está de cuarentena' href='http://sol1079.com/en-maria-luisa-la-solidaridad-no-esta-de-cuarentena/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-98X' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fun-auto-para-la-comuna-de-gobernador-etchevehere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fun-auto-para-la-comuna-de-gobernador-etchevehere%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol Medios desea mostrarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un auto para la Comuna de Gobernador Etchevehere" />
<meta property="og:url" content="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/" />
<meta property="og:description" content="A través del Ministerio de Gobierno y Justicia de Entre Ríos y por medio de gestiones del diputado provincial Julián Maneiro, la presidenta de la Comuna Verónica Araujo pudo dar la feliz noticia.  …" />
<meta property="article:published_time" content="2020-08-08T10:50:35+00:00" />
<meta property="article:modified_time" content="2020-08-07T11:52:23+00:00" />
<meta property="og:site_name" content="SOL Noticias" />
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="622" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Un auto para la Comuna de Gobernador Etchevehere" />
<meta name="twitter:image" content="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/",
                                "name": "Un auto para la Comuna de Gobernador Etchevehere"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-35151 single-format-standard un-auto-para-la-comuna-de-gobernador-etchevehere global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
				<span class="td-visual-hidden">SOL Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f2eb0bdeba55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f2eb0bdeba55" ><script>var block_td_uid_1_5f2eb0bdeba55 = new tdBlock();
block_td_uid_1_5f2eb0bdeba55.id = "td_uid_1_5f2eb0bdeba55";
block_td_uid_1_5f2eb0bdeba55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f2eb0bdeba55_rand","tdc_css_class":"td_uid_1_5f2eb0bdeba55_rand","tdc_css_class_style":"td_uid_1_5f2eb0bdeba55_rand_style"}';
block_td_uid_1_5f2eb0bdeba55.td_column_number = "3";
block_td_uid_1_5f2eb0bdeba55.block_type = "td_block_mega_menu";
block_td_uid_1_5f2eb0bdeba55.post_count = "4";
block_td_uid_1_5f2eb0bdeba55.found_posts = "1774";
block_td_uid_1_5f2eb0bdeba55.header_color = "";
block_td_uid_1_5f2eb0bdeba55.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f2eb0bdeba55.max_num_pages = "444";
tdBlocksArray.push(block_td_uid_1_5f2eb0bdeba55);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f2eb0bdeba55" id="td_uid_2_5f2eb0bdee0d3" data-td_block_id="td_uid_1_5f2eb0bdeba55" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f2eb0bdeba55"  id="td_uid_3_5f2eb0bdee10d" data-td_block_id="td_uid_1_5f2eb0bdeba55" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5f2eb0bdeba55"  id="td_uid_4_5f2eb0bdee13f" data-td_block_id="td_uid_1_5f2eb0bdeba55" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5f2eb0bdeba55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/ofrecen-fondos-para-gestion-ambiental-y-modernizacion-tecnologica/" rel="bookmark" class="td-image-wrap" title="Ofrecen fondos para gestión ambiental y modernización tecnológica"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/campo-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/campo-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/campo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen fondos para gestión ambiental y modernización tecnológica"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/ofrecen-fondos-para-gestion-ambiental-y-modernizacion-tecnologica/" rel="bookmark" title="Ofrecen fondos para gestión ambiental y modernización tecnológica">Ofrecen fondos para gestión ambiental y modernización tecnológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/bomberos-sofocaron-incendio-de-basural/" rel="bookmark" class="td-image-wrap" title="Bomberos sofocaron incendio de basural"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/basural-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/basural-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/basural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos sofocaron incendio de basural"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/bomberos-sofocaron-incendio-de-basural/" rel="bookmark" title="Bomberos sofocaron incendio de basural">Bomberos sofocaron incendio de basural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/luego-de-ser-sometido-a-una-cirugia-daran-el-alta-medica-al-joven-accidentado/" rel="bookmark" class="td-image-wrap" title="Luego de ser sometido a una cirugía, darán el alta médica al joven accidentado"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/seba3-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/seba3-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/seba3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luego de ser sometido a una cirugía, darán el alta médica al joven accidentado"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/luego-de-ser-sometido-a-una-cirugia-daran-el-alta-medica-al-joven-accidentado/" rel="bookmark" title="Luego de ser sometido a una cirugía, darán el alta médica al joven accidentado">Luego de ser sometido a una cirugía, darán el alta médica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/covid-19-nueva-modalidad-de-la-encuesta-permanente-de-hogares/" rel="bookmark" class="td-image-wrap" title="Covid-19: Nueva modalidad de la Encuesta Permanente de Hogares"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/caro-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/caro-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/caro-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Nueva modalidad de la Encuesta Permanente de Hogares"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/covid-19-nueva-modalidad-de-la-encuesta-permanente-de-hogares/" rel="bookmark" title="Covid-19: Nueva modalidad de la Encuesta Permanente de Hogares">Covid-19: Nueva modalidad de la Encuesta Permanente de Hogares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f2eb0bdeba55" data-td_block_id="td_uid_1_5f2eb0bdeba55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f2eb0bdeba55" data-td_block_id="td_uid_1_5f2eb0bdeba55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f2eb0bdf0285_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f2eb0bdf0285" ><script>var block_td_uid_5_5f2eb0bdf0285 = new tdBlock();
block_td_uid_5_5f2eb0bdf0285.id = "td_uid_5_5f2eb0bdf0285";
block_td_uid_5_5f2eb0bdf0285.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f2eb0bdf0285_rand","tdc_css_class":"td_uid_5_5f2eb0bdf0285_rand","tdc_css_class_style":"td_uid_5_5f2eb0bdf0285_rand_style"}';
block_td_uid_5_5f2eb0bdf0285.td_column_number = "3";
block_td_uid_5_5f2eb0bdf0285.block_type = "td_block_mega_menu";
block_td_uid_5_5f2eb0bdf0285.post_count = "5";
block_td_uid_5_5f2eb0bdf0285.found_posts = "1374";
block_td_uid_5_5f2eb0bdf0285.header_color = "";
block_td_uid_5_5f2eb0bdf0285.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f2eb0bdf0285.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_5_5f2eb0bdf0285);
</script><div id=td_uid_5_5f2eb0bdf0285 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-se-trabaja-en-una-nueva-definicion-de-casos-positivos-sin-la-prueba-de-hisopado/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Se trabaja en una nueva definición de casos positivos, sin la prueba de hisopado"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/reh-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/reh-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/reh-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Se trabaja en una nueva definición de casos positivos, sin la prueba de hisopado"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-se-trabaja-en-una-nueva-definicion-de-casos-positivos-sin-la-prueba-de-hisopado/" rel="bookmark" title="Coronavirus: Se trabaja en una nueva definición de casos positivos, sin la prueba de hisopado">Coronavirus: Se trabaja en una nueva definición de casos positivos, sin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/superan-los-1-000-casos-de-covid19-en-entre-rios-hubo-63-este-viernes/" rel="bookmark" class="td-image-wrap" title="Superan los 1.000 casos de Covid19 en Entre Ríos: Hubo 63 este viernes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/corona3-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/corona3-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/corona3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superan los 1.000 casos de Covid19 en Entre Ríos: Hubo 63 este viernes"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/superan-los-1-000-casos-de-covid19-en-entre-rios-hubo-63-este-viernes/" rel="bookmark" title="Superan los 1.000 casos de Covid19 en Entre Ríos: Hubo 63 este viernes">Superan los 1.000 casos de Covid19 en Entre Ríos: Hubo 63&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-nogoya-subcomisario-dio-positivo-para-covid-19-y-aislaron-a-18-funcionarios-policiales/" rel="bookmark" class="td-image-wrap" title="En Nogoyá subcomisario dio positivo para Covid-19 y aislaron a 18 funcionarios policiales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/dptal-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/dptal-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/dptal-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Nogoyá subcomisario dio positivo para Covid-19 y aislaron a 18 funcionarios policiales"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-nogoya-subcomisario-dio-positivo-para-covid-19-y-aislaron-a-18-funcionarios-policiales/" rel="bookmark" title="En Nogoyá subcomisario dio positivo para Covid-19 y aislaron a 18 funcionarios policiales">En Nogoyá subcomisario dio positivo para Covid-19 y aislaron a 18&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-murieron-tres-personas-y-hay-64-nuevos-casos/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Murieron tres personas y hay 64 nuevos casos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/baxada-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/baxada-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/baxada-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Murieron tres personas y hay 64 nuevos casos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-murieron-tres-personas-y-hay-64-nuevos-casos/" rel="bookmark" title="Coronavirus: Murieron tres personas y hay 64 nuevos casos">Coronavirus: Murieron tres personas y hay 64 nuevos casos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/entre-rios-registra-20-nuevos-casos-de-coronavirus-en-seis-departamentos/" rel="bookmark" class="td-image-wrap" title="Entre Ríos registra 20 nuevos casos de coronavirus en seis departamentos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/salud4-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/salud4-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/salud4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre Ríos registra 20 nuevos casos de coronavirus en seis departamentos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/entre-rios-registra-20-nuevos-casos-de-coronavirus-en-seis-departamentos/" rel="bookmark" title="Entre Ríos registra 20 nuevos casos de coronavirus en seis departamentos">Entre Ríos registra 20 nuevos casos de coronavirus en seis departamentos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f2eb0bdf0285" data-td_block_id="td_uid_5_5f2eb0bdf0285"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f2eb0bdf0285" data-td_block_id="td_uid_5_5f2eb0bdf0285"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f2eb0be00798_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f2eb0be00798" ><script>var block_td_uid_6_5f2eb0be00798 = new tdBlock();
block_td_uid_6_5f2eb0be00798.id = "td_uid_6_5f2eb0be00798";
block_td_uid_6_5f2eb0be00798.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f2eb0be00798_rand","tdc_css_class":"td_uid_6_5f2eb0be00798_rand","tdc_css_class_style":"td_uid_6_5f2eb0be00798_rand_style"}';
block_td_uid_6_5f2eb0be00798.td_column_number = "3";
block_td_uid_6_5f2eb0be00798.block_type = "td_block_mega_menu";
block_td_uid_6_5f2eb0be00798.post_count = "5";
block_td_uid_6_5f2eb0be00798.found_posts = "2149";
block_td_uid_6_5f2eb0be00798.header_color = "";
block_td_uid_6_5f2eb0be00798.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f2eb0be00798.max_num_pages = "430";
tdBlocksArray.push(block_td_uid_6_5f2eb0be00798);
</script><div id=td_uid_6_5f2eb0be00798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/los-socios-son-el-gran-sosten-de-la-institucion-en-este-momento-complicado/" rel="bookmark" class="td-image-wrap" title="“Los socios son el gran sostén de la institución en este momento complicado”"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/Beltran-Cepeda-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/Beltran-Cepeda-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/Beltran-Cepeda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Los socios son el gran sostén de la institución en este momento complicado”"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/los-socios-son-el-gran-sosten-de-la-institucion-en-este-momento-complicado/" rel="bookmark" title="“Los socios son el gran sostén de la institución en este momento complicado”">“Los socios son el gran sostén de la institución en este&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/buenas-noticias-para-clubes-entrerrianos/" rel="bookmark" class="td-image-wrap" title="Buenas noticias para clubes entrerrianos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_cropped-LONA-FEDERACION-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_cropped-LONA-FEDERACION-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/thumbnail_cropped-LONA-FEDERACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buenas noticias para clubes entrerrianos"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/buenas-noticias-para-clubes-entrerrianos/" rel="bookmark" title="Buenas noticias para clubes entrerrianos">Buenas noticias para clubes entrerrianos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/nacion-y-provincia-cerraron-el-curso-de-gestion-institucional-deportiva/" rel="bookmark" class="td-image-wrap" title="Nación y provincia cerraron el curso de Gestión Institucional Deportiva"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_p_1595592890-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/thumbnail_p_1595592890-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/thumbnail_p_1595592890-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nación y provincia cerraron el curso de Gestión Institucional Deportiva"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/nacion-y-provincia-cerraron-el-curso-de-gestion-institucional-deportiva/" rel="bookmark" title="Nación y provincia cerraron el curso de Gestión Institucional Deportiva">Nación y provincia cerraron el curso de Gestión Institucional Deportiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/nuevos-desafios-del-futbol-femenino-en-argentinaa-ante-el-exodo-de-jugadoras/" rel="bookmark" class="td-image-wrap" title="Nuevos desafíos del fútbol femenino en Argentina ante el éxodo de jugadoras"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/Sofia-Schell-UAI-Urquiza-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/Sofia-Schell-UAI-Urquiza-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/Sofia-Schell-UAI-Urquiza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos desafíos del fútbol femenino en Argentina ante el éxodo de jugadoras"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/nuevos-desafios-del-futbol-femenino-en-argentinaa-ante-el-exodo-de-jugadoras/" rel="bookmark" title="Nuevos desafíos del fútbol femenino en Argentina ante el éxodo de jugadoras">Nuevos desafíos del fútbol femenino en Argentina ante el éxodo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-viale-habilitan-el-metegol-humano/" rel="bookmark" class="td-image-wrap" title="En Viale habilitaron el Metegol Humano"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/312561_5645125100-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/07/312561_5645125100-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/07/312561_5645125100-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Viale habilitaron el Metegol Humano"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-viale-habilitan-el-metegol-humano/" rel="bookmark" title="En Viale habilitaron el Metegol Humano">En Viale habilitaron el Metegol Humano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f2eb0be00798" data-td_block_id="td_uid_6_5f2eb0be00798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f2eb0be00798" data-td_block_id="td_uid_6_5f2eb0be00798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f2eb0be057b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f2eb0be057b6" ><script>var block_td_uid_7_5f2eb0be057b6 = new tdBlock();
block_td_uid_7_5f2eb0be057b6.id = "td_uid_7_5f2eb0be057b6";
block_td_uid_7_5f2eb0be057b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f2eb0be057b6_rand","tdc_css_class":"td_uid_7_5f2eb0be057b6_rand","tdc_css_class_style":"td_uid_7_5f2eb0be057b6_rand_style"}';
block_td_uid_7_5f2eb0be057b6.td_column_number = "3";
block_td_uid_7_5f2eb0be057b6.block_type = "td_block_mega_menu";
block_td_uid_7_5f2eb0be057b6.post_count = "5";
block_td_uid_7_5f2eb0be057b6.found_posts = "681";
block_td_uid_7_5f2eb0be057b6.header_color = "";
block_td_uid_7_5f2eb0be057b6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f2eb0be057b6.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_7_5f2eb0be057b6);
</script><div id=td_uid_7_5f2eb0be057b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/narcotrafico-incautan-mas-de-dos-toneladas-de-marihuana-en-entre-rios/" rel="bookmark" class="td-image-wrap" title="Narcotráfico: Incautan más de dos toneladas de marihuana en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/comando-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/comando-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/comando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Narcotráfico: Incautan más de dos toneladas de marihuana en Entre Ríos"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/narcotrafico-incautan-mas-de-dos-toneladas-de-marihuana-en-entre-rios/" rel="bookmark" title="Narcotráfico: Incautan más de dos toneladas de marihuana en Entre Ríos">Narcotráfico: Incautan más de dos toneladas de marihuana en Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-llevaron-un-televisor-de-un-sala-multiuso-municipal/" rel="bookmark" class="td-image-wrap" title="Se llevaron un televisor de un sala multiuso municipal"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/racedo-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/racedo-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/racedo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se llevaron un televisor de un sala multiuso municipal"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-llevaron-un-televisor-de-un-sala-multiuso-municipal/" rel="bookmark" title="Se llevaron un televisor de un sala multiuso municipal">Se llevaron un televisor de un sala multiuso municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/operativo-en-ruta-11-secuestraron-un-camion-y-grupo-electrogeno/" rel="bookmark" class="td-image-wrap" title="Operativo en Ruta 11: Secuestraron un camión y grupo electrógeno"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/dte2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/dte2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/dte2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo en Ruta 11: Secuestraron un camión y grupo electrógeno"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/operativo-en-ruta-11-secuestraron-un-camion-y-grupo-electrogeno/" rel="bookmark" title="Operativo en Ruta 11: Secuestraron un camión y grupo electrógeno">Operativo en Ruta 11: Secuestraron un camión y grupo electrógeno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/auto-volco-en-un-camino-vecinal-uno-de-los-ocupantes-esta-grave/" rel="bookmark" class="td-image-wrap" title="Auto volcó en un camino vecinal: Uno de los ocupantes está grave"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/IMG-20200802-WA0023-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/IMG-20200802-WA0023-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/IMG-20200802-WA0023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auto volcó en un camino vecinal: Uno de los ocupantes está grave"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/auto-volco-en-un-camino-vecinal-uno-de-los-ocupantes-esta-grave/" rel="bookmark" title="Auto volcó en un camino vecinal: Uno de los ocupantes está grave">Auto volcó en un camino vecinal: Uno de los ocupantes está&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-en-una-comisaria-de-parana-aislaron-a-toda-una-guardia/" rel="bookmark" class="td-image-wrap" title="Coronavirus en una comisaría de Paraná: Aislaron a toda una guardia"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/07/cria-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/07/cria-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/07/cria-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/07/cria-356x246.png 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus en una comisaría de Paraná: Aislaron a toda una guardia"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-en-una-comisaria-de-parana-aislaron-a-toda-una-guardia/" rel="bookmark" title="Coronavirus en una comisaría de Paraná: Aislaron a toda una guardia">Coronavirus en una comisaría de Paraná: Aislaron a toda una guardia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f2eb0be057b6" data-td_block_id="td_uid_7_5f2eb0be057b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f2eb0be057b6" data-td_block_id="td_uid_7_5f2eb0be057b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f2eb0be09694_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f2eb0be09694" ><script>var block_td_uid_8_5f2eb0be09694 = new tdBlock();
block_td_uid_8_5f2eb0be09694.id = "td_uid_8_5f2eb0be09694";
block_td_uid_8_5f2eb0be09694.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f2eb0be09694_rand","tdc_css_class":"td_uid_8_5f2eb0be09694_rand","tdc_css_class_style":"td_uid_8_5f2eb0be09694_rand_style"}';
block_td_uid_8_5f2eb0be09694.td_column_number = "3";
block_td_uid_8_5f2eb0be09694.block_type = "td_block_mega_menu";
block_td_uid_8_5f2eb0be09694.post_count = "5";
block_td_uid_8_5f2eb0be09694.found_posts = "429";
block_td_uid_8_5f2eb0be09694.header_color = "";
block_td_uid_8_5f2eb0be09694.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f2eb0be09694.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_8_5f2eb0be09694);
</script><div id=td_uid_8_5f2eb0be09694 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-presidente-anuncio-la-ejecucion-de-obras-para-entre-rios-y-otras-cuatro-provincias/" rel="bookmark" class="td-image-wrap" title="El Presidente anunció la ejecución de obras para Entre Ríos y otras cuatro provincias"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/presi-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/presi-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/presi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Presidente anunció la ejecución de obras para Entre Ríos y otras cuatro provincias"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-presidente-anuncio-la-ejecucion-de-obras-para-entre-rios-y-otras-cuatro-provincias/" rel="bookmark" title="El Presidente anunció la ejecución de obras para Entre Ríos y otras cuatro provincias">El Presidente anunció la ejecución de obras para Entre Ríos y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/edil-cuestionado-por-sus-dichos-la-intencion-fue-compartir-una-humorada/" rel="bookmark" class="td-image-wrap" title="Edil cuestionado por sus dichos: «La intención fue compartir una humorada»"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/andres2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/andres2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/andres2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edil cuestionado por sus dichos: «La intención fue compartir una humorada»"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/edil-cuestionado-por-sus-dichos-la-intencion-fue-compartir-una-humorada/" rel="bookmark" title="Edil cuestionado por sus dichos: «La intención fue compartir una humorada»">Edil cuestionado por sus dichos: «La intención fue compartir una humorada»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/repudian-expresion-de-edil-de-cambiemos-al-comparar-a-fernandez-con-la-dictadura/" rel="bookmark" class="td-image-wrap" title="Repudian expresión de edil de Cambiemos al comparar a Fernández con la dictadura"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/portico-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/portico-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/portico-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repudian expresión de edil de Cambiemos al comparar a Fernández con la dictadura"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/repudian-expresion-de-edil-de-cambiemos-al-comparar-a-fernandez-con-la-dictadura/" rel="bookmark" title="Repudian expresión de edil de Cambiemos al comparar a Fernández con la dictadura">Repudian expresión de edil de Cambiemos al comparar a Fernández con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/deuda-guzman-destaco-la-tranquilidad-que-brinda-el-acuerdo/" rel="bookmark" class="td-image-wrap" title="Deuda: Guzmán destacó la tranquilidad que brinda el acuerdo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/guzman-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/08/guzman-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/08/guzman-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deuda: Guzmán destacó la tranquilidad que brinda el acuerdo"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/deuda-guzman-destaco-la-tranquilidad-que-brinda-el-acuerdo/" rel="bookmark" title="Deuda: Guzmán destacó la tranquilidad que brinda el acuerdo">Deuda: Guzmán destacó la tranquilidad que brinda el acuerdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-penalizara-el-incumplimiento-del-decreto-que-prohibe-las-reuniones-sociales/" rel="bookmark" class="td-image-wrap" title="Se penalizará el incumplimiento del decreto que prohíbe las reuniones sociales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/controles-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/controles-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/controles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se penalizará el incumplimiento del decreto que prohíbe las reuniones sociales"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-penalizara-el-incumplimiento-del-decreto-que-prohibe-las-reuniones-sociales/" rel="bookmark" title="Se penalizará el incumplimiento del decreto que prohíbe las reuniones sociales">Se penalizará el incumplimiento del decreto que prohíbe las reuniones sociales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f2eb0be09694" data-td_block_id="td_uid_8_5f2eb0be09694"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f2eb0be09694" data-td_block_id="td_uid_8_5f2eb0be09694"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f2eb0be0d49d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f2eb0be0d49d" ><script>var block_td_uid_9_5f2eb0be0d49d = new tdBlock();
block_td_uid_9_5f2eb0be0d49d.id = "td_uid_9_5f2eb0be0d49d";
block_td_uid_9_5f2eb0be0d49d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f2eb0be0d49d_rand","tdc_css_class":"td_uid_9_5f2eb0be0d49d_rand","tdc_css_class_style":"td_uid_9_5f2eb0be0d49d_rand_style"}';
block_td_uid_9_5f2eb0be0d49d.td_column_number = "3";
block_td_uid_9_5f2eb0be0d49d.block_type = "td_block_mega_menu";
block_td_uid_9_5f2eb0be0d49d.post_count = "5";
block_td_uid_9_5f2eb0be0d49d.found_posts = "1118";
block_td_uid_9_5f2eb0be0d49d.header_color = "";
block_td_uid_9_5f2eb0be0d49d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f2eb0be0d49d.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_9_5f2eb0be0d49d);
</script><div id=td_uid_9_5f2eb0be0d49d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-maria-luisa-la-solidaridad-no-esta-de-cuarentena/" rel="bookmark" class="td-image-wrap" title="En María Luisa la solidaridad no está de cuarentena"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_ALDEA-MARIA-LUISA-Tejedoras-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_ALDEA-MARIA-LUISA-Tejedoras-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_ALDEA-MARIA-LUISA-Tejedoras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En María Luisa la solidaridad no está de cuarentena"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-maria-luisa-la-solidaridad-no-esta-de-cuarentena/" rel="bookmark" title="En María Luisa la solidaridad no está de cuarentena">En María Luisa la solidaridad no está de cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/" rel="bookmark" class="td-image-wrap" title="Un auto para la Comuna de Gobernador Etchevehere"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un auto para la Comuna de Gobernador Etchevehere"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/" rel="bookmark" title="Un auto para la Comuna de Gobernador Etchevehere">Un auto para la Comuna de Gobernador Etchevehere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/hernandez-en-modosolidario-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Hernández en #ModoSolidario contra el covid-19"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/97583154_172618280905358_2590694899665862656_n-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/97583154_172618280905358_2590694899665862656_n-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/97583154_172618280905358_2590694899665862656_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hernández en #ModoSolidario contra el covid-19"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/hernandez-en-modosolidario-contra-el-covid-19/" rel="bookmark" title="Hernández en #ModoSolidario contra el covid-19">Hernández en #ModoSolidario contra el covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/actividades-conjuntas-de-la-uner-y-la-municipalidad-de-aranguren/" rel="bookmark" class="td-image-wrap" title="Actividades conjuntas de la UNER y la Municipalidad de Aranguren"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/Ciudadanía-y-Territorio-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/Ciudadanía-y-Territorio-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/Ciudadanía-y-Territorio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades conjuntas de la UNER y la Municipalidad de Aranguren"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/actividades-conjuntas-de-la-uner-y-la-municipalidad-de-aranguren/" rel="bookmark" title="Actividades conjuntas de la UNER y la Municipalidad de Aranguren">Actividades conjuntas de la UNER y la Municipalidad de Aranguren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/sindicato-de-la-carne-analisis-nacional-de-la-situacion-de-nuestro-sector/" rel="bookmark" class="td-image-wrap" title="Sindicato de la Carne: análisis nacional de la situación del sector"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/117270695_1606177376220667_6180867370434419177_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/117270695_1606177376220667_6180867370434419177_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/117270695_1606177376220667_6180867370434419177_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sindicato de la Carne: análisis nacional de la situación del sector"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/sindicato-de-la-carne-analisis-nacional-de-la-situacion-de-nuestro-sector/" rel="bookmark" title="Sindicato de la Carne: análisis nacional de la situación del sector">Sindicato de la Carne: análisis nacional de la situación del sector</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f2eb0be0d49d" data-td_block_id="td_uid_9_5f2eb0be0d49d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f2eb0be0d49d" data-td_block_id="td_uid_9_5f2eb0be0d49d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-35151" class="post-35151 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-gobernador-etchevehere tag-julian-maneiro" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="http://sol1079.com/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un auto para la Comuna de Gobernador Etchevehere</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/region/">Región</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Un auto para la Comuna de Gobernador Etchevehere</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T07:50:35+00:00" >8 agosto 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35151">49</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fun-auto-para-la-comuna-de-gobernador-etchevehere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+auto+para+la+Comuna+de+Gobernador+Etchevehere&url=http%3A%2F%2Fsol1079.com%2Fun-auto-para-la-comuna-de-gobernador-etchevehere%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/&amp;media=http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f.jpg&description=Un+auto+para+la+Comuna+de+Gobernador+Etchevehere">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un auto para la Comuna de Gobernador Etchevehere %0A%0A http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f.jpg" data-caption=""><img width="696" height="561" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-696x561.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-696x561.jpg 696w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-300x242.jpg 300w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-768x620.jpg 768w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-521x420.jpg 521w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f.jpg 771w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5f2eb0be14445_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td width="300"><div class="td-all-devices"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="298" height="377">
  <param name="movie" value="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf">
  <param name="quality" value="high">
  <embed src="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="298" height="377">
</object>
</div></td>
<td width="10"></td>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/05/estudio-juridico-holzheuer.jpg" width="320"/></div></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p class="x_xmsonormal"><b>A través del Ministerio de Gobierno y Justicia de Entre Ríos y por medio de gestiones del diputado provincial Julián Maneiro, la presidenta de la Comuna Verónica Araujo pudo dar la feliz noticia. </b></p>
<p class="x_xmsonormal">
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_10_5f2eb0be14243_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices"><img src="http://sol1079.com/wp-content/uploads/2020/07/tecnovo-800x238.gif" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br /></div><p class="x_xmsonormal">La Comuna de Gobernador Etchevehere confirmó esta semana la adquisición a través del Ministerio de Gobierno y Justicia de Entre Ríos de un automóvil Volkswagen Golf, que será de gran ayuda para el equipo ejecutivo, ya que sus integrantes, hasta el momento, utilizaban sus vehículos particulares para realizar viajes a efectuar compras, entrega de notas, reuniones.</p>
<p class="x_xmsonormal">Es un paso importante para jerarquizar la tarea que se realiza. La presidenta comunal, Verónica Araujo, agradeció las gestiones hechas por el diputado provincial Julián Maneiro para la feliz concreción.</p>
<p class="x_xmsonormal"><img class="alignnone size-full wp-image-35153" src="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_80a3be29-2d0f-4890-be8d-1076adbf3700.jpg" alt="" width="622" height="932" srcset="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_80a3be29-2d0f-4890-be8d-1076adbf3700.jpg 622w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_80a3be29-2d0f-4890-be8d-1076adbf3700-200x300.jpg 200w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_80a3be29-2d0f-4890-be8d-1076adbf3700-280x420.jpg 280w" sizes="(max-width: 622px) 100vw, 622px" /></p>
<p class="x_xmsonormal">El propio Maneiro estuvo con los funcionarios locales, en el marco de las recorridas que desarrolla para interiorizarse de la labor de cada lugar, el jueves 6 de agosto. “Hicimos una recorrida que nos permitió observar, además del móvil, la obra de vía aeróbica a la Escuela Las Delicias, el galpón de ferrocarril recuperado y la obra de restauración de terreno en el acceso”, comentó.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/gobernador-etchevehere/">Gobernador Etchevehere</a></li><li><a href="http://sol1079.com/tag/julian-maneiro/">Julián Maneiro</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2020-08-08T07:50:35+00:00"><meta itemprop="dateModified" content="2020-08-07T08:52:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Un auto para la Comuna de Gobernador Etchevehere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f.jpg"><meta itemprop="width" content="771"><meta itemprop="height" content="622"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5f2eb0be147c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f2eb0be147c2" ><script>var block_td_uid_12_5f2eb0be147c2 = new tdBlock();
block_td_uid_12_5f2eb0be147c2.id = "td_uid_12_5f2eb0be147c2";
block_td_uid_12_5f2eb0be147c2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5f2eb0be147c2_rand","td_column_number":3,"live_filter_cur_post_id":35151,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f2eb0be147c2_rand","tdc_css_class_style":"td_uid_12_5f2eb0be147c2_rand_style"}';
block_td_uid_12_5f2eb0be147c2.td_column_number = "3";
block_td_uid_12_5f2eb0be147c2.block_type = "td_block_related_posts";
block_td_uid_12_5f2eb0be147c2.post_count = "3";
block_td_uid_12_5f2eb0be147c2.found_posts = "3941";
block_td_uid_12_5f2eb0be147c2.header_color = "";
block_td_uid_12_5f2eb0be147c2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f2eb0be147c2.max_num_pages = "1314";
tdBlocksArray.push(block_td_uid_12_5f2eb0be147c2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5f2eb0be1879b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f2eb0be147c2" href="#">Artículo relacionados</a><a id="td_uid_14_5f2eb0be187a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f2eb0be147c2" href="#">Más del autor</a></h4><div id=td_uid_12_5f2eb0be147c2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/en-maria-luisa-la-solidaridad-no-esta-de-cuarentena/" rel="bookmark" class="td-image-wrap" title="En María Luisa la solidaridad no está de cuarentena"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_ALDEA-MARIA-LUISA-Tejedoras-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_ALDEA-MARIA-LUISA-Tejedoras-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_ALDEA-MARIA-LUISA-Tejedoras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En María Luisa la solidaridad no está de cuarentena"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/en-maria-luisa-la-solidaridad-no-esta-de-cuarentena/" rel="bookmark" title="En María Luisa la solidaridad no está de cuarentena">En María Luisa la solidaridad no está de cuarentena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/" rel="bookmark" class="td-image-wrap" title="Un auto para la Comuna de Gobernador Etchevehere"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/thumbnail_5ea1fe2a-53e6-4f9a-8dd7-692c5f4ad95f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un auto para la Comuna de Gobernador Etchevehere"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/un-auto-para-la-comuna-de-gobernador-etchevehere/" rel="bookmark" title="Un auto para la Comuna de Gobernador Etchevehere">Un auto para la Comuna de Gobernador Etchevehere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/hernandez-en-modosolidario-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Hernández en #ModoSolidario contra el covid-19"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/08/97583154_172618280905358_2590694899665862656_n-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/08/97583154_172618280905358_2590694899665862656_n-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/08/97583154_172618280905358_2590694899665862656_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hernández en #ModoSolidario contra el covid-19"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/hernandez-en-modosolidario-contra-el-covid-19/" rel="bookmark" title="Hernández en #ModoSolidario contra el covid-19">Hernández en #ModoSolidario contra el covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f2eb0be147c2" data-td_block_id="td_uid_12_5f2eb0be147c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f2eb0be147c2" data-td_block_id="td_uid_12_5f2eb0be147c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-auto-para-la-comuna-de-gobernador-etchevehere/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=35151&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=060bb32b95335c93aca937bf421d75ea6e5fecda#parent=http%3A%2F%2Fsol1079.com%2Fun-auto-para-la-comuna-de-gobernador-etchevehere%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5f2eb0be1a621_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5f2eb0be1a621" ><script>var block_td_uid_15_5f2eb0be1a621 = new tdBlock();
block_td_uid_15_5f2eb0be1a621.id = "td_uid_15_5f2eb0be1a621";
block_td_uid_15_5f2eb0be1a621.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5f2eb0be1a621_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5f2eb0be1a621_rand","tdc_css_class_style":"td_uid_15_5f2eb0be1a621_rand_style"}';
block_td_uid_15_5f2eb0be1a621.td_column_number = "1";
block_td_uid_15_5f2eb0be1a621.block_type = "td_block_7";
block_td_uid_15_5f2eb0be1a621.post_count = "0";
block_td_uid_15_5f2eb0be1a621.found_posts = "0";
block_td_uid_15_5f2eb0be1a621.header_color = "#";
block_td_uid_15_5f2eb0be1a621.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f2eb0be1a621.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5f2eb0be1a621);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5f2eb0be1a621 class="td_block_inner"></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-34949 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/clinica-privada-busca-personal-para-mantenimiento/">
		<div class="classified-title">
			<h3>Clínica privada busca personal para mantenimiento</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5f2eb0be21c17
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202032'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.18'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.18' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[35151]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=35151&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=060bb32b95335c93aca937bf421d75ea6e5fecda#parent=http%3A%2F%2Fsol1079.com%2Fun-auto-para-la-comuna-de-gobernador-etchevehere%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=35151&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=060bb32b95335c93aca937bf421d75ea6e5fecda#parent=http%3A%2F%2Fsol1079.com%2Fun-auto-para-la-comuna-de-gobernador-etchevehere%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'35151',tz:'-3',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '35151' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.510 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-08 11:03:42 -->

<!-- super cache -->