<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Campaña de concienciación y prevención de la trata de personas en Valle María | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01.jpeg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Campaña de concienciación y prevención de la trata de personas en Valle María RSS de los comentarios" href="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://sol1079.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.2.2' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?ver=4.7.21'></script>
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preparativos para la temporada de verano ramirense' href='https://sol1079.com/preparativos-para-la-temporada-de-verano-ramirense/' />
<link rel='next' title='Los adultos mayores disfrutaron de las termas de María Grande' href='https://sol1079.com/los-adultos-mayores-disfrutaron-de-las-termas-de-maria-grande/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/" />
<link rel='shortlink' href='https://sol1079.com/?p=51188' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fcampana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fcampana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/",
                                "name": "Campaña de concienciación y prevención de la trata de personas en Valle..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-51188 single-format-standard campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/?cat=15">Provinciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/provinciales/covid/">Covid</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sol1079.com/">
                <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_614a08cf5eb13_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="http://sol1079.com/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_614a08cf6073d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_614a08cf6073d" ><script>var block_td_uid_2_614a08cf6073d = new tdBlock();
block_td_uid_2_614a08cf6073d.id = "td_uid_2_614a08cf6073d";
block_td_uid_2_614a08cf6073d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_614a08cf6073d_rand","tdc_css_class":"td_uid_2_614a08cf6073d_rand","tdc_css_class_style":"td_uid_2_614a08cf6073d_rand_style"}';
block_td_uid_2_614a08cf6073d.td_column_number = "3";
block_td_uid_2_614a08cf6073d.block_type = "td_block_mega_menu";
block_td_uid_2_614a08cf6073d.post_count = "4";
block_td_uid_2_614a08cf6073d.found_posts = "2895";
block_td_uid_2_614a08cf6073d.header_color = "";
block_td_uid_2_614a08cf6073d.ajax_pagination_infinite_stop = "";
block_td_uid_2_614a08cf6073d.max_num_pages = "724";
tdBlocksArray.push(block_td_uid_2_614a08cf6073d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_614a08cf6073d" id="td_uid_3_614a08cf66581" data-td_block_id="td_uid_2_614a08cf6073d" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_614a08cf6073d"  id="td_uid_4_614a08cf665d4" data-td_block_id="td_uid_2_614a08cf6073d" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_614a08cf6073d"  id="td_uid_5_614a08cf66625" data-td_block_id="td_uid_2_614a08cf6073d" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_614a08cf6073d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/crespo-habilitan-el-uso-de-espacios-publicos-sin-restriccion-horaria/" rel="bookmark" class="td-image-wrap" title="Crespo: Habilitan el uso de espacios públicos sin restricción horaria"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/portico-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/portico-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/portico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo: Habilitan el uso de espacios públicos sin restricción horaria"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/crespo-habilitan-el-uso-de-espacios-publicos-sin-restriccion-horaria/" rel="bookmark" title="Crespo: Habilitan el uso de espacios públicos sin restricción horaria">Crespo: Habilitan el uso de espacios públicos sin restricción horaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/avacc-renovo-comision-directiva/" rel="bookmark" class="td-image-wrap" title="AVACC renovó comisión directiva"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/avacc-2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/09/avacc-2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/09/avacc-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AVACC renovó comisión directiva"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/avacc-renovo-comision-directiva/" rel="bookmark" title="AVACC renovó comisión directiva">AVACC renovó comisión directiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-casos-de-covid-se-amesetan-en-crespo-bajan-los-contagios-a-nivel-provincial/" rel="bookmark" class="td-image-wrap" title="Los casos de Covid se amesetan en Crespo: Bajan los contagios a nivel provincial"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/covid-10-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/09/covid-10-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/09/covid-10-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los casos de Covid se amesetan en Crespo: Bajan los contagios a nivel provincial"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-casos-de-covid-se-amesetan-en-crespo-bajan-los-contagios-a-nivel-provincial/" rel="bookmark" title="Los casos de Covid se amesetan en Crespo: Bajan los contagios a nivel provincial">Los casos de Covid se amesetan en Crespo: Bajan los contagios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/por-el-dia-de-las-personas-sordas-iluminan-de-color-azul-al-edificio-municipal/" rel="bookmark" class="td-image-wrap" title="Por el «Día de las Personas Sordas» iluminan de color azul al edificio municipal"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/sordo-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/sordo-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/sordo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por el «Día de las Personas Sordas» iluminan de color azul al edificio municipal"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/por-el-dia-de-las-personas-sordas-iluminan-de-color-azul-al-edificio-municipal/" rel="bookmark" title="Por el «Día de las Personas Sordas» iluminan de color azul al edificio municipal">Por el «Día de las Personas Sordas» iluminan de color azul&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_614a08cf6073d" data-td_block_id="td_uid_2_614a08cf6073d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_614a08cf6073d" data-td_block_id="td_uid_2_614a08cf6073d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_614a08cf6a8f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_614a08cf6a8f9" ><script>var block_td_uid_6_614a08cf6a8f9 = new tdBlock();
block_td_uid_6_614a08cf6a8f9.id = "td_uid_6_614a08cf6a8f9";
block_td_uid_6_614a08cf6a8f9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_614a08cf6a8f9_rand","tdc_css_class":"td_uid_6_614a08cf6a8f9_rand","tdc_css_class_style":"td_uid_6_614a08cf6a8f9_rand_style"}';
block_td_uid_6_614a08cf6a8f9.td_column_number = "3";
block_td_uid_6_614a08cf6a8f9.block_type = "td_block_mega_menu";
block_td_uid_6_614a08cf6a8f9.post_count = "4";
block_td_uid_6_614a08cf6a8f9.found_posts = "1697";
block_td_uid_6_614a08cf6a8f9.header_color = "";
block_td_uid_6_614a08cf6a8f9.ajax_pagination_infinite_stop = "";
block_td_uid_6_614a08cf6a8f9.max_num_pages = "425";
tdBlocksArray.push(block_td_uid_6_614a08cf6a8f9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_614a08cf6a8f9" id="td_uid_7_614a08cf6e8e1" data-td_block_id="td_uid_6_614a08cf6a8f9" data-td_filter_value="" href="https://sol1079.com/category/provinciales/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_614a08cf6a8f9"  id="td_uid_8_614a08cf6e933" data-td_block_id="td_uid_6_614a08cf6a8f9" data-td_filter_value="4181" href="https://sol1079.com/category/provinciales/covid/">Covid</a></div></div><div id=td_uid_6_614a08cf6a8f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/detuvieron-al-secretario-general-de-ate-por-una-causa-de-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="Detuvieron al secretario general de ATE por una causa de abuso sexual"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/nogoya-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/nogoya-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/nogoya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron al secretario general de ATE por una causa de abuso sexual"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/detuvieron-al-secretario-general-de-ate-por-una-causa-de-abuso-sexual/" rel="bookmark" title="Detuvieron al secretario general de ATE por una causa de abuso sexual">Detuvieron al secretario general de ATE por una causa de abuso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/anuncian-tormentas-y-descenso-de-temperatura-para-entre-rios/" rel="bookmark" class="td-image-wrap" title="Anuncian tormentas y descenso de temperatura para Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/lluvias-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/09/lluvias-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/09/lluvias-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncian tormentas y descenso de temperatura para Entre Ríos"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/anuncian-tormentas-y-descenso-de-temperatura-para-entre-rios/" rel="bookmark" title="Anuncian tormentas y descenso de temperatura para Entre Ríos">Anuncian tormentas y descenso de temperatura para Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/confirman-tres-casos-de-covid-variante-delta-en-parana/" rel="bookmark" class="td-image-wrap" title="Confirman tres casos de covid variante Delta en Paraná"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/delta-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/09/delta-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/09/delta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirman tres casos de covid variante Delta en Paraná"/></a></div>                <a href="https://sol1079.com/category/provinciales/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/confirman-tres-casos-de-covid-variante-delta-en-parana/" rel="bookmark" title="Confirman tres casos de covid variante Delta en Paraná">Confirman tres casos de covid variante Delta en Paraná</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cansados-de-la-inseguridad-vecinos-contrataron-sistema-de-camaras-que-descubrio-un-robo/" rel="bookmark" class="td-image-wrap" title="Cansados de la inseguridad, vecinos contrataron sistema de cámaras que descubrió un robo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/vecinos-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/vecinos-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/vecinos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cansados de la inseguridad, vecinos contrataron sistema de cámaras que descubrió un robo"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cansados-de-la-inseguridad-vecinos-contrataron-sistema-de-camaras-que-descubrio-un-robo/" rel="bookmark" title="Cansados de la inseguridad, vecinos contrataron sistema de cámaras que descubrió un robo">Cansados de la inseguridad, vecinos contrataron sistema de cámaras que descubrió&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_614a08cf6a8f9" data-td_block_id="td_uid_6_614a08cf6a8f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_614a08cf6a8f9" data-td_block_id="td_uid_6_614a08cf6a8f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_614a08cf71c27_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_614a08cf71c27" ><script>var block_td_uid_9_614a08cf71c27 = new tdBlock();
block_td_uid_9_614a08cf71c27.id = "td_uid_9_614a08cf71c27";
block_td_uid_9_614a08cf71c27.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_614a08cf71c27_rand","tdc_css_class":"td_uid_9_614a08cf71c27_rand","tdc_css_class_style":"td_uid_9_614a08cf71c27_rand_style"}';
block_td_uid_9_614a08cf71c27.td_column_number = "3";
block_td_uid_9_614a08cf71c27.block_type = "td_block_mega_menu";
block_td_uid_9_614a08cf71c27.post_count = "5";
block_td_uid_9_614a08cf71c27.found_posts = "2479";
block_td_uid_9_614a08cf71c27.header_color = "";
block_td_uid_9_614a08cf71c27.ajax_pagination_infinite_stop = "";
block_td_uid_9_614a08cf71c27.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_9_614a08cf71c27);
</script><div id=td_uid_9_614a08cf71c27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/preparativos-para-la-temporada-de-verano-ramirense/" rel="bookmark" class="td-image-wrap" title="Preparativos para la temporada de verano ramirense"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/RAMIREZ-Temporada-de-verano-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/RAMIREZ-Temporada-de-verano-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/RAMIREZ-Temporada-de-verano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preparativos para la temporada de verano ramirense"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/preparativos-para-la-temporada-de-verano-ramirense/" rel="bookmark" title="Preparativos para la temporada de verano ramirense">Preparativos para la temporada de verano ramirense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/crespo-en-el-podio-nacional/" rel="bookmark" class="td-image-wrap" title="Crespo en el podio nacional"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/554db65c-d747-4043-aa7c-0cb925337618-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/554db65c-d747-4043-aa7c-0cb925337618-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/554db65c-d747-4043-aa7c-0cb925337618-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo en el podio nacional"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/crespo-en-el-podio-nacional/" rel="bookmark" title="Crespo en el podio nacional">Crespo en el podio nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/curso-de-rcp-y-primeros-auxilios-en-san-rafael/" rel="bookmark" class="td-image-wrap" title="Curso de RCP y primeros auxilios en San Rafael"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/1201_1618684510jpg_09_03_38-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/1201_1618684510jpg_09_03_38-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/1201_1618684510jpg_09_03_38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de RCP y primeros auxilios en San Rafael"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/curso-de-rcp-y-primeros-auxilios-en-san-rafael/" rel="bookmark" title="Curso de RCP y primeros auxilios en San Rafael">Curso de RCP y primeros auxilios en San Rafael</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/torneo-de-futbol-11-para-afiliados-del-sindicato-de-la-carne/" rel="bookmark" class="td-image-wrap" title="Torneo de Fútbol 11 para afiliados del Sindicato de la Carne"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/7560-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/7560-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/7560-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneo de Fútbol 11 para afiliados del Sindicato de la Carne"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/torneo-de-futbol-11-para-afiliados-del-sindicato-de-la-carne/" rel="bookmark" title="Torneo de Fútbol 11 para afiliados del Sindicato de la Carne">Torneo de Fútbol 11 para afiliados del Sindicato de la Carne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/atletismo-crespo-en-cerrito/" rel="bookmark" class="td-image-wrap" title="Atletismo: Crespo en Cerrito"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/4f4ede62-d4d4-42c5-b164-9863a0281495-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/4f4ede62-d4d4-42c5-b164-9863a0281495-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/4f4ede62-d4d4-42c5-b164-9863a0281495-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletismo: Crespo en Cerrito"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/atletismo-crespo-en-cerrito/" rel="bookmark" title="Atletismo: Crespo en Cerrito">Atletismo: Crespo en Cerrito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_614a08cf71c27" data-td_block_id="td_uid_9_614a08cf71c27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_614a08cf71c27" data-td_block_id="td_uid_9_614a08cf71c27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_614a08cf7b1f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_614a08cf7b1f8" ><script>var block_td_uid_10_614a08cf7b1f8 = new tdBlock();
block_td_uid_10_614a08cf7b1f8.id = "td_uid_10_614a08cf7b1f8";
block_td_uid_10_614a08cf7b1f8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_614a08cf7b1f8_rand","tdc_css_class":"td_uid_10_614a08cf7b1f8_rand","tdc_css_class_style":"td_uid_10_614a08cf7b1f8_rand_style"}';
block_td_uid_10_614a08cf7b1f8.td_column_number = "3";
block_td_uid_10_614a08cf7b1f8.block_type = "td_block_mega_menu";
block_td_uid_10_614a08cf7b1f8.post_count = "5";
block_td_uid_10_614a08cf7b1f8.found_posts = "1040";
block_td_uid_10_614a08cf7b1f8.header_color = "";
block_td_uid_10_614a08cf7b1f8.ajax_pagination_infinite_stop = "";
block_td_uid_10_614a08cf7b1f8.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_10_614a08cf7b1f8);
</script><div id=td_uid_10_614a08cf7b1f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/aranguren-murio-un-hombre-que-se-encontraba-en-un-motel/" rel="bookmark" class="td-image-wrap" title="Aranguren: Murió un hombre que se encontraba en un motel"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/motel-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/motel-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/motel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aranguren: Murió un hombre que se encontraba en un motel"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/aranguren-murio-un-hombre-que-se-encontraba-en-un-motel/" rel="bookmark" title="Aranguren: Murió un hombre que se encontraba en un motel">Aranguren: Murió un hombre que se encontraba en un motel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/impresionante-un-auto-volo-por-el-aire-y-quedo-arriba-de-una-garita-de-colectivos/" rel="bookmark" class="td-image-wrap" title="Impresionante: Un auto «voló» por el aire y quedó arriba de una garita de colectivos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/autovia-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/autovia-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/autovia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impresionante: Un auto «voló» por el aire y quedó arriba de una garita de colectivos"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/impresionante-un-auto-volo-por-el-aire-y-quedo-arriba-de-una-garita-de-colectivos/" rel="bookmark" title="Impresionante: Un auto «voló» por el aire y quedó arriba de una garita de colectivos">Impresionante: Un auto «voló» por el aire y quedó arriba de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/violento-despiste-y-vuelco-en-el-ingreso-a-concordia/" rel="bookmark" class="td-image-wrap" title="Violento despiste y vuelco en el ingreso a Concordia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/cdia-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/09/cdia-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/09/cdia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Violento despiste y vuelco en el ingreso a Concordia"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/violento-despiste-y-vuelco-en-el-ingreso-a-concordia/" rel="bookmark" title="Violento despiste y vuelco en el ingreso a Concordia">Violento despiste y vuelco en el ingreso a Concordia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/un-acoplado-se-desprendio-y-choco-contra-un-auto-el-conductor-murio-en-el-acto/" rel="bookmark" class="td-image-wrap" title="Un acoplado se desprendió y chocó contra un auto: el conductor murió en el acto"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/cerrito2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/cerrito2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/cerrito2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un acoplado se desprendió y chocó contra un auto: el conductor murió en el acto"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/un-acoplado-se-desprendio-y-choco-contra-un-auto-el-conductor-murio-en-el-acto/" rel="bookmark" title="Un acoplado se desprendió y chocó contra un auto: el conductor murió en el acto">Un acoplado se desprendió y chocó contra un auto: el conductor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/camion-volco-acoplado-cargado-con-cascara-de-arroz/" rel="bookmark" class="td-image-wrap" title="Camión volcó acoplado cargado con cáscara de arroz"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/ruta-12-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/ruta-12-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/ruta-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camión volcó acoplado cargado con cáscara de arroz"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/camion-volco-acoplado-cargado-con-cascara-de-arroz/" rel="bookmark" title="Camión volcó acoplado cargado con cáscara de arroz">Camión volcó acoplado cargado con cáscara de arroz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_614a08cf7b1f8" data-td_block_id="td_uid_10_614a08cf7b1f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_614a08cf7b1f8" data-td_block_id="td_uid_10_614a08cf7b1f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_614a08cf8369f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_614a08cf8369f" ><script>var block_td_uid_11_614a08cf8369f = new tdBlock();
block_td_uid_11_614a08cf8369f.id = "td_uid_11_614a08cf8369f";
block_td_uid_11_614a08cf8369f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_614a08cf8369f_rand","tdc_css_class":"td_uid_11_614a08cf8369f_rand","tdc_css_class_style":"td_uid_11_614a08cf8369f_rand_style"}';
block_td_uid_11_614a08cf8369f.td_column_number = "3";
block_td_uid_11_614a08cf8369f.block_type = "td_block_mega_menu";
block_td_uid_11_614a08cf8369f.post_count = "4";
block_td_uid_11_614a08cf8369f.found_posts = "1659";
block_td_uid_11_614a08cf8369f.header_color = "";
block_td_uid_11_614a08cf8369f.ajax_pagination_infinite_stop = "";
block_td_uid_11_614a08cf8369f.max_num_pages = "415";
tdBlocksArray.push(block_td_uid_11_614a08cf8369f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_614a08cf8369f" id="td_uid_12_614a08cf87d93" data-td_block_id="td_uid_11_614a08cf8369f" data-td_filter_value="" href="https://sol1079.com/category/politicas/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_614a08cf8369f"  id="td_uid_13_614a08cf87de1" data-td_block_id="td_uid_11_614a08cf8369f" data-td_filter_value="24" href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></div></div><div id=td_uid_11_614a08cf8369f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-808/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://sol1079.com/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-808/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-807/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/09/jhonny-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/09/jhonny-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/09/jhonny-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://sol1079.com/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-807/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-806/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://sol1079.com/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-806/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/flexibilizaciones-no-sera-obligatorio-el-uso-de-tapabocas-al-aire-libre-y-autorizan-discotecas/" rel="bookmark" class="td-image-wrap" title="Flexibilizaciones: no será obligatorio el uso de tapabocas al aire libre y autorizan discotecas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/barbijo-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/barbijo-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/barbijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flexibilizaciones: no será obligatorio el uso de tapabocas al aire libre y autorizan discotecas"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/flexibilizaciones-no-sera-obligatorio-el-uso-de-tapabocas-al-aire-libre-y-autorizan-discotecas/" rel="bookmark" title="Flexibilizaciones: no será obligatorio el uso de tapabocas al aire libre y autorizan discotecas">Flexibilizaciones: no será obligatorio el uso de tapabocas al aire libre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_614a08cf8369f" data-td_block_id="td_uid_11_614a08cf8369f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_614a08cf8369f" data-td_block_id="td_uid_11_614a08cf8369f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_614a08cf8b206_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_614a08cf8b206" ><script>var block_td_uid_14_614a08cf8b206 = new tdBlock();
block_td_uid_14_614a08cf8b206.id = "td_uid_14_614a08cf8b206";
block_td_uid_14_614a08cf8b206.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_614a08cf8b206_rand","tdc_css_class":"td_uid_14_614a08cf8b206_rand","tdc_css_class_style":"td_uid_14_614a08cf8b206_rand_style"}';
block_td_uid_14_614a08cf8b206.td_column_number = "3";
block_td_uid_14_614a08cf8b206.block_type = "td_block_mega_menu";
block_td_uid_14_614a08cf8b206.post_count = "5";
block_td_uid_14_614a08cf8b206.found_posts = "2177";
block_td_uid_14_614a08cf8b206.header_color = "";
block_td_uid_14_614a08cf8b206.ajax_pagination_infinite_stop = "";
block_td_uid_14_614a08cf8b206.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_14_614a08cf8b206);
</script><div id=td_uid_14_614a08cf8b206 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-adultos-mayores-disfrutaron-de-las-termas-de-maria-grande/" rel="bookmark" class="td-image-wrap" title="Los adultos mayores disfrutaron de las termas de María Grande"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/MARIA-LUISA-Adultos-mayores-en-Termas-de-María-Grande-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/MARIA-LUISA-Adultos-mayores-en-Termas-de-María-Grande-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/MARIA-LUISA-Adultos-mayores-en-Termas-de-María-Grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los adultos mayores disfrutaron de las termas de María Grande"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-adultos-mayores-disfrutaron-de-las-termas-de-maria-grande/" rel="bookmark" title="Los adultos mayores disfrutaron de las termas de María Grande">Los adultos mayores disfrutaron de las termas de María Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/" rel="bookmark" class="td-image-wrap" title="Campaña de concienciación y prevención de la trata de personas en Valle María"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña de concienciación y prevención de la trata de personas en Valle María"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/" rel="bookmark" title="Campaña de concienciación y prevención de la trata de personas en Valle María">Campaña de concienciación y prevención de la trata de personas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/otro-vehiculo-utilitario-0km-para-ramirez/" rel="bookmark" class="td-image-wrap" title="Otro vehículo utilitario 0km para un municipio pujante"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/RAMIREZ-Utilitario-okm-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/RAMIREZ-Utilitario-okm-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/RAMIREZ-Utilitario-okm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro vehículo utilitario 0km para un municipio pujante"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/otro-vehiculo-utilitario-0km-para-ramirez/" rel="bookmark" title="Otro vehículo utilitario 0km para un municipio pujante">Otro vehículo utilitario 0km para un municipio pujante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/racedo-tendra-su-feria-de-primavera-al-aire-libre/" rel="bookmark" class="td-image-wrap" title="Racedo tendrá su feria de primavera al aire libre"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/241938411_862974847663002_3413653063332476985_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/241938411_862974847663002_3413653063332476985_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/241938411_862974847663002_3413653063332476985_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Racedo tendrá su feria de primavera al aire libre"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/racedo-tendra-su-feria-de-primavera-al-aire-libre/" rel="bookmark" title="Racedo tendrá su feria de primavera al aire libre">Racedo tendrá su feria de primavera al aire libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/en-hernandez-declararon-de-interes-municipal-la-campana-de-vacunacion-local-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="En Hernández declararon de interés municipal la campaña de vacunación local contra el covid-19"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/image1170x530cropped-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/image1170x530cropped-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/image1170x530cropped-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Hernández declararon de interés municipal la campaña de vacunación local contra el covid-19"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/en-hernandez-declararon-de-interes-municipal-la-campana-de-vacunacion-local-contra-el-covid-19/" rel="bookmark" title="En Hernández declararon de interés municipal la campaña de vacunación local contra el covid-19">En Hernández declararon de interés municipal la campaña de vacunación local&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_614a08cf8b206" data-td_block_id="td_uid_14_614a08cf8b206"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_614a08cf8b206" data-td_block_id="td_uid_14_614a08cf8b206"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-51188" class="post-51188 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-aldea-valle-maria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="https://sol1079.com/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campaña de concienciación y prevención de la trata de personas en Valle...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://sol1079.com/category/region/">Región</a></li><li class="entry-category"><a  href="https://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Campaña de concienciación y prevención de la trata de personas en Valle María</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T07:26:27+00:00" >21 septiembre 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51188">7</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fcampana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campa%C3%B1a+de+concienciaci%C3%B3n+y+prevenci%C3%B3n+de+la+trata+de+personas+en+Valle+Mar%C3%ADa&url=https%3A%2F%2Fsol1079.com%2Fcampana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/&amp;media=https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01.jpeg&description=Campa%C3%B1a+de+concienciaci%C3%B3n+y+prevenci%C3%B3n+de+la+trata+de+personas+en+Valle+Mar%C3%ADa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campaña de concienciación y prevención de la trata de personas en Valle María %0A%0A https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-696x392.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-696x392.jpeg 696w, https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-300x169.jpeg 300w, https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-768x432.jpeg 768w, https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-747x420.jpeg 747w, https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01.jpeg 848w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="trata-campana21-portada01"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_614a08cf98fc2_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><a href="http://feller.com.ar" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td><img src="http://sol1079.com/wp-content/uploads/2021/01/holzheuer-asociados.jpg" width="320"/></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2021/05/Publicidad-animada-Spreafico-Equipamientos.gif" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p><strong>Las áreas de Desarrollo Social y de Juventud de la Municipalidad de Valle María, en conjunto con el Área de Niñez, Adolescencia y Familia (ANAF), organizan una campaña de concienciación para acercar a la comunidad información y herramientas que permitan la prevención de la trata de personas.</strong></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_15_614a08cf98ccc_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-desktop"><img src="http://sol1079.com/wp-content/uploads/2021/03/AMUPRO-CRESPO-MEDIDA-720-X-90.jpg" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2021/03/Diseño-Amupro.png" width="696"/></div>
<br /></div><p>En los próximos días se dará inicio a dicha campaña, en el marco del “Día Internacional contra la explotación sexual y el tráfico de mujeres, niñas y niños”, que se conmemora el 23 de septiembre.</p>
<p>Las actividades incluirán una campaña en las redes sociales oficiales de la Municipalidad; entrevistas informativas en los distintos medios de comunicación locales (radiales, televisivos y digitales); capacitaciones para el personal docente de nuestra localidad; y talleres para brindar información a las y los jóvenes de escuelas secundarias.</p>
<p>Se convocará a directivos, docentes y equipos pedagógicos de las escuelas secundarias de la localidad a participar de una capacitación en la que se abordará la problemática de la trata, su prevención, las herramientas de denuncia, y los protocolos de actuación ante sospechas.</p>
<p>La capacitación permitirá que, luego, el personal de las instituciones educativas lleve adelante talleres informativos y otras actividades destinadas a acercar la problemática a las y los jóvenes estudiantes, abriendo, a su vez, canales de escucha y contención que permitan fortalecer la prevención.</p>
<p>La iniciativa, planteada por el ANAF y las áreas de Desarrollo Social y de Juventud de la Municipalidad, apunta a crear conciencia sobre la realidad de este problema social, y a brindar a la comunidad la información que posibilite la detección temprana. Asimismo, se busca robustecer el intercambio entre los actores sociales que trabajan con jóvenes, facilitando el abordaje en conjunto.</p>
<p>Estará colaborando la Lic. Zoila Paredes, activista por los Derechos Humanos de las Niñas y Mujeres, e integrante de “ObservaLaTrata” y de la “Convocatoria Abolicionista Federal”.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_614a08cf992a3_rand td_block_template_1"><!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/7263'></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://sol1079.com/tag/aldea-valle-maria/">Aldea Valle María</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2021-09-21T07:26:27+00:00"><meta itemprop="dateModified" content="2021-09-15T17:38:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Campaña de concienciación y prevención de la trata de personas en Valle María"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01.jpeg"><meta itemprop="width" content="848"><meta itemprop="height" content="477"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_614a08cf99e27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_614a08cf99e27" ><script>var block_td_uid_18_614a08cf99e27 = new tdBlock();
block_td_uid_18_614a08cf99e27.id = "td_uid_18_614a08cf99e27";
block_td_uid_18_614a08cf99e27.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_614a08cf99e27_rand","td_column_number":3,"live_filter_cur_post_id":51188,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_614a08cf99e27_rand","tdc_css_class_style":"td_uid_18_614a08cf99e27_rand_style"}';
block_td_uid_18_614a08cf99e27.td_column_number = "3";
block_td_uid_18_614a08cf99e27.block_type = "td_block_related_posts";
block_td_uid_18_614a08cf99e27.post_count = "3";
block_td_uid_18_614a08cf99e27.found_posts = "475";
block_td_uid_18_614a08cf99e27.header_color = "";
block_td_uid_18_614a08cf99e27.ajax_pagination_infinite_stop = "";
block_td_uid_18_614a08cf99e27.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_18_614a08cf99e27);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_614a08cf9bb53" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_614a08cf99e27" href="#">Artículo relacionados</a><a id="td_uid_20_614a08cf9bb5a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_614a08cf99e27" href="#">Más del autor</a></h4><div id=td_uid_18_614a08cf99e27 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/" rel="bookmark" class="td-image-wrap" title="Campaña de concienciación y prevención de la trata de personas en Valle María"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/09/trata-campana21-portada01-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña de concienciación y prevención de la trata de personas en Valle María"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/" rel="bookmark" title="Campaña de concienciación y prevención de la trata de personas en Valle María">Campaña de concienciación y prevención de la trata de personas en Valle María</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-escritor-adrian-lorea-visita-la-region/" rel="bookmark" class="td-image-wrap" title="El escritor Adrián Lorea visita la región"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/VALLE-MARIA-El-escritor-Adrián-Lorea-visita-la-región-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/VALLE-MARIA-El-escritor-Adrián-Lorea-visita-la-región-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/VALLE-MARIA-El-escritor-Adrián-Lorea-visita-la-región-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El escritor Adrián Lorea visita la región"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-escritor-adrian-lorea-visita-la-region/" rel="bookmark" title="El escritor Adrián Lorea visita la región">El escritor Adrián Lorea visita la región</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-estudiantes-tendran-su-festejo-en-valle-maria/" rel="bookmark" class="td-image-wrap" title="Los estudiantes tendrán su festejo en Valle María"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/carrozas-estudiantes-mapa-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/09/carrozas-estudiantes-mapa-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/09/carrozas-estudiantes-mapa-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los estudiantes tendrán su festejo en Valle María"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-estudiantes-tendran-su-festejo-en-valle-maria/" rel="bookmark" title="Los estudiantes tendrán su festejo en Valle María">Los estudiantes tendrán su festejo en Valle María</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_614a08cf99e27" data-td_block_id="td_uid_18_614a08cf99e27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_614a08cf99e27" data-td_block_id="td_uid_18_614a08cf99e27"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campana-de-concienciacion-y-prevencion-de-la-trata-de-personas-en-valle-maria/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://sol1079.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='51188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_simple_facebook_page_feed_widget"><h4 class="block-title"><span>FACEBOOK</span></h4><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/solmedios" data-width="320" data-height="500" data-tabs="timeline" data-hide-cover="1" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:2px">
<!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/7267'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/7264'></script>
</div></div>
		</aside>
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-39414 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar-2/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Cualquier sitio</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 600 -->
<script src='//tags.orquideassp.com/tag/7265'></script>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 614a08cfa7b4c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.21'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.21' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51188]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>