<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2021/08/covid-uti.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento RSS de los comentarios" href="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://sol1079.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.2.0' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.9.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.9.min.js?ver=4.7.21'></script>
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid-19: Convocan a mayores de 20 años para recibir la primera dosis' href='https://sol1079.com/covid-19-convocan-a-mayores-de-20-anos-para-recibir-la-primera-dosis/' />
<link rel='next' title='Medio millón de personas visitaron Entre Ríos durante julio' href='https://sol1079.com/medio-millon-de-personas-visitaron-entre-rios-durante-julio/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/" />
<link rel='shortlink' href='https://sol1079.com/?p=49316' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fcinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fcinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/locales/",
                                "name": "Locales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/",
                                "name": "Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-49316 single-format-standard cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/?cat=15">Provinciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/provinciales/covid/">Covid</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sol1079.com/">
                <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_61089befdca54_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="http://sol1079.com/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61089befdd6e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61089befdd6e9" ><script>var block_td_uid_2_61089befdd6e9 = new tdBlock();
block_td_uid_2_61089befdd6e9.id = "td_uid_2_61089befdd6e9";
block_td_uid_2_61089befdd6e9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61089befdd6e9_rand","tdc_css_class":"td_uid_2_61089befdd6e9_rand","tdc_css_class_style":"td_uid_2_61089befdd6e9_rand_style"}';
block_td_uid_2_61089befdd6e9.td_column_number = "3";
block_td_uid_2_61089befdd6e9.block_type = "td_block_mega_menu";
block_td_uid_2_61089befdd6e9.post_count = "4";
block_td_uid_2_61089befdd6e9.found_posts = "2758";
block_td_uid_2_61089befdd6e9.header_color = "";
block_td_uid_2_61089befdd6e9.ajax_pagination_infinite_stop = "";
block_td_uid_2_61089befdd6e9.max_num_pages = "690";
tdBlocksArray.push(block_td_uid_2_61089befdd6e9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61089befdd6e9" id="td_uid_3_61089befe0a72" data-td_block_id="td_uid_2_61089befdd6e9" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_61089befdd6e9"  id="td_uid_4_61089befe0aa4" data-td_block_id="td_uid_2_61089befdd6e9" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_61089befdd6e9"  id="td_uid_5_61089befe0ad3" data-td_block_id="td_uid_2_61089befdd6e9" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_61089befdd6e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/crespo-entregaran-tarjetas-alimentar-a-beneficiarios-de-auh/" rel="bookmark" class="td-image-wrap" title="Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/tarjeta-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/08/tarjeta-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/08/tarjeta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/crespo-entregaran-tarjetas-alimentar-a-beneficiarios-de-auh/" rel="bookmark" title="Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH">Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/" rel="bookmark" class="td-image-wrap" title="Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/covid-uti-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/covid-uti-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/covid-uti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/" rel="bookmark" title="Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento">Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-19-convocan-a-mayores-de-20-anos-para-recibir-la-primera-dosis/" rel="bookmark" class="td-image-wrap" title="Covid-19: Convocan a mayores de 20 años para recibir la primera dosis"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/214532304_1753055484905267_1818364800900198330_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/214532304_1753055484905267_1818364800900198330_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/214532304_1753055484905267_1818364800900198330_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Convocan a mayores de 20 años para recibir la primera dosis"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-19-convocan-a-mayores-de-20-anos-para-recibir-la-primera-dosis/" rel="bookmark" title="Covid-19: Convocan a mayores de 20 años para recibir la primera dosis">Covid-19: Convocan a mayores de 20 años para recibir la primera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-artista-edgardo-saluzzio-expuso-sus-obras-en-crespo/" rel="bookmark" class="td-image-wrap" title="El artista Edgardo Saluzzio expuso sus obras en Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/obras-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/obras-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/obras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El artista Edgardo Saluzzio expuso sus obras en Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-artista-edgardo-saluzzio-expuso-sus-obras-en-crespo/" rel="bookmark" title="El artista Edgardo Saluzzio expuso sus obras en Crespo">El artista Edgardo Saluzzio expuso sus obras en Crespo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61089befdd6e9" data-td_block_id="td_uid_2_61089befdd6e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61089befdd6e9" data-td_block_id="td_uid_2_61089befdd6e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_61089befe2924_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_61089befe2924" ><script>var block_td_uid_6_61089befe2924 = new tdBlock();
block_td_uid_6_61089befe2924.id = "td_uid_6_61089befe2924";
block_td_uid_6_61089befe2924.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_61089befe2924_rand","tdc_css_class":"td_uid_6_61089befe2924_rand","tdc_css_class_style":"td_uid_6_61089befe2924_rand_style"}';
block_td_uid_6_61089befe2924.td_column_number = "3";
block_td_uid_6_61089befe2924.block_type = "td_block_mega_menu";
block_td_uid_6_61089befe2924.post_count = "4";
block_td_uid_6_61089befe2924.found_posts = "1667";
block_td_uid_6_61089befe2924.header_color = "";
block_td_uid_6_61089befe2924.ajax_pagination_infinite_stop = "";
block_td_uid_6_61089befe2924.max_num_pages = "417";
tdBlocksArray.push(block_td_uid_6_61089befe2924);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_61089befe2924" id="td_uid_7_61089befe4e2f" data-td_block_id="td_uid_6_61089befe2924" data-td_filter_value="" href="https://sol1079.com/category/provinciales/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_61089befe2924"  id="td_uid_8_61089befe4e5a" data-td_block_id="td_uid_6_61089befe2924" data-td_filter_value="4181" href="https://sol1079.com/category/provinciales/covid/">Covid</a></div></div><div id=td_uid_6_61089befe2924 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/medio-millon-de-personas-visitaron-entre-rios-durante-julio/" rel="bookmark" class="td-image-wrap" title="Medio millón de personas visitaron Entre Ríos durante julio"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/termas-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/termas-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/termas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medio millón de personas visitaron Entre Ríos durante julio"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/medio-millon-de-personas-visitaron-entre-rios-durante-julio/" rel="bookmark" title="Medio millón de personas visitaron Entre Ríos durante julio">Medio millón de personas visitaron Entre Ríos durante julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/variante-delta-recomiendan-inmunizar-a-adolescentes-de-12-a-17-anos/" rel="bookmark" class="td-image-wrap" title="Variante Delta: Recomiendan inmunizar a adolescentes de 12 a 17 años"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/delta-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/07/delta-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/07/delta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Variante Delta: Recomiendan inmunizar a adolescentes de 12 a 17 años"/></a></div>                <a href="https://sol1079.com/category/provinciales/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/variante-delta-recomiendan-inmunizar-a-adolescentes-de-12-a-17-anos/" rel="bookmark" title="Variante Delta: Recomiendan inmunizar a adolescentes de 12 a 17 años">Variante Delta: Recomiendan inmunizar a adolescentes de 12 a 17 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/detectan-la-variante-delta-en-santa-fe-cordoba-buenos-aires-y-salta/" rel="bookmark" class="td-image-wrap" title="Detectan la variante Delta en Santa Fe, Córdoba, Buenos Aires y Salta"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/delta-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/07/delta-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/07/delta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detectan la variante Delta en Santa Fe, Córdoba, Buenos Aires y Salta"/></a></div>                <a href="https://sol1079.com/category/provinciales/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/detectan-la-variante-delta-en-santa-fe-cordoba-buenos-aires-y-salta/" rel="bookmark" title="Detectan la variante Delta en Santa Fe, Córdoba, Buenos Aires y Salta">Detectan la variante Delta en Santa Fe, Córdoba, Buenos Aires y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/vecinos-se-oponen-a-la-instalacion-de-un-crematorio/" rel="bookmark" class="td-image-wrap" title="Vecinos se oponen a la instalación de un crematorio"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/crematorio-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/07/crematorio-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/07/crematorio-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos se oponen a la instalación de un crematorio"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/vecinos-se-oponen-a-la-instalacion-de-un-crematorio/" rel="bookmark" title="Vecinos se oponen a la instalación de un crematorio">Vecinos se oponen a la instalación de un crematorio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_61089befe2924" data-td_block_id="td_uid_6_61089befe2924"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_61089befe2924" data-td_block_id="td_uid_6_61089befe2924"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_61089befe6a60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_61089befe6a60" ><script>var block_td_uid_9_61089befe6a60 = new tdBlock();
block_td_uid_9_61089befe6a60.id = "td_uid_9_61089befe6a60";
block_td_uid_9_61089befe6a60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_61089befe6a60_rand","tdc_css_class":"td_uid_9_61089befe6a60_rand","tdc_css_class_style":"td_uid_9_61089befe6a60_rand_style"}';
block_td_uid_9_61089befe6a60.td_column_number = "3";
block_td_uid_9_61089befe6a60.block_type = "td_block_mega_menu";
block_td_uid_9_61089befe6a60.post_count = "5";
block_td_uid_9_61089befe6a60.found_posts = "2416";
block_td_uid_9_61089befe6a60.header_color = "";
block_td_uid_9_61089befe6a60.ajax_pagination_infinite_stop = "";
block_td_uid_9_61089befe6a60.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_9_61089befe6a60);
</script><div id=td_uid_9_61089befe6a60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/czm-irina-hergert-y-guillermo-martinez-ganaron-la-3a-fecha-del-dobles-mixto/" rel="bookmark" class="td-image-wrap" title="CZM: Irina Hergert y Guillermo Martínez ganaron la 3ª fecha del Dobles Mixto"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/219190520_2980310055589836_2383524772053518548_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/219190520_2980310055589836_2383524772053518548_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/219190520_2980310055589836_2383524772053518548_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CZM: Irina Hergert y Guillermo Martínez ganaron la 3ª fecha del Dobles Mixto"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/czm-irina-hergert-y-guillermo-martinez-ganaron-la-3a-fecha-del-dobles-mixto/" rel="bookmark" title="CZM: Irina Hergert y Guillermo Martínez ganaron la 3ª fecha del Dobles Mixto">CZM: Irina Hergert y Guillermo Martínez ganaron la 3ª fecha del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/schneider-con-gassmann/" rel="bookmark" class="td-image-wrap" title="Schneider con Gassmann"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/ff6053b4-e7fd-4667-945f-3cc492fa75d4-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/ff6053b4-e7fd-4667-945f-3cc492fa75d4-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/ff6053b4-e7fd-4667-945f-3cc492fa75d4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schneider con Gassmann"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/schneider-con-gassmann/" rel="bookmark" title="Schneider con Gassmann">Schneider con Gassmann</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/gassmann-y-una-emotiva-victoria-en-concepcion-del-uruguay/" rel="bookmark" class="td-image-wrap" title="Gassmann y una emotiva victoria en Concepción del Uruguay"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/5uSZHE7aH_1256x620__1-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/5uSZHE7aH_1256x620__1-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/5uSZHE7aH_1256x620__1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gassmann y una emotiva victoria en Concepción del Uruguay"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/gassmann-y-una-emotiva-victoria-en-concepcion-del-uruguay/" rel="bookmark" title="Gassmann y una emotiva victoria en Concepción del Uruguay">Gassmann y una emotiva victoria en Concepción del Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/tenis-rodrigo-mildemberger-y-santiago-jacob-campeones-en-adyc/" rel="bookmark" class="td-image-wrap" title="Tenis: Rodrigo Mildemberger y Santiago Jacob campeones en ADYC"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/99297662_3268723683140581_3591700516205232128_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/99297662_3268723683140581_3591700516205232128_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/99297662_3268723683140581_3591700516205232128_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenis: Rodrigo Mildemberger y Santiago Jacob campeones en ADYC"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/tenis-rodrigo-mildemberger-y-santiago-jacob-campeones-en-adyc/" rel="bookmark" title="Tenis: Rodrigo Mildemberger y Santiago Jacob campeones en ADYC">Tenis: Rodrigo Mildemberger y Santiago Jacob campeones en ADYC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-25-de-julio-vuelve-la-actividad-del-czm/" rel="bookmark" class="td-image-wrap" title="El 25 de julio vuelve la actividad del CZM"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/219614285_2973902179563957_8941550550961016529_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/219614285_2973902179563957_8941550550961016529_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/219614285_2973902179563957_8941550550961016529_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 25 de julio vuelve la actividad del CZM"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-25-de-julio-vuelve-la-actividad-del-czm/" rel="bookmark" title="El 25 de julio vuelve la actividad del CZM">El 25 de julio vuelve la actividad del CZM</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_61089befe6a60" data-td_block_id="td_uid_9_61089befe6a60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_61089befe6a60" data-td_block_id="td_uid_9_61089befe6a60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_61089befeb81e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61089befeb81e" ><script>var block_td_uid_10_61089befeb81e = new tdBlock();
block_td_uid_10_61089befeb81e.id = "td_uid_10_61089befeb81e";
block_td_uid_10_61089befeb81e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_61089befeb81e_rand","tdc_css_class":"td_uid_10_61089befeb81e_rand","tdc_css_class_style":"td_uid_10_61089befeb81e_rand_style"}';
block_td_uid_10_61089befeb81e.td_column_number = "3";
block_td_uid_10_61089befeb81e.block_type = "td_block_mega_menu";
block_td_uid_10_61089befeb81e.post_count = "5";
block_td_uid_10_61089befeb81e.found_posts = "984";
block_td_uid_10_61089befeb81e.header_color = "";
block_td_uid_10_61089befeb81e.ajax_pagination_infinite_stop = "";
block_td_uid_10_61089befeb81e.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_10_61089befeb81e);
</script><div id=td_uid_10_61089befeb81e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/choco-contra-un-desnivel-y-despisto-el-conductor-salio-ileso/" rel="bookmark" class="td-image-wrap" title="Chocó contra un desnivel y despistó: El conductor salió ileso"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/villa-3-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/villa-3-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/villa-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chocó contra un desnivel y despistó: El conductor salió ileso"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/choco-contra-un-desnivel-y-despisto-el-conductor-salio-ileso/" rel="bookmark" title="Chocó contra un desnivel y despistó: El conductor salió ileso">Chocó contra un desnivel y despistó: El conductor salió ileso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/secuestraron-marihuana-y-pastillas-de-lsd-en-el-puesto-caminero-de-nogoya/" rel="bookmark" class="td-image-wrap" title="Secuestraron marihuana y pastillas de LSD en el puesto caminero de Nogoyá"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/nogoya-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/08/nogoya-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/08/nogoya-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestraron marihuana y pastillas de LSD en el puesto caminero de Nogoyá"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/secuestraron-marihuana-y-pastillas-de-lsd-en-el-puesto-caminero-de-nogoya/" rel="bookmark" title="Secuestraron marihuana y pastillas de LSD en el puesto caminero de Nogoyá">Secuestraron marihuana y pastillas de LSD en el puesto caminero de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/intento-de-homicidio-en-gualeguay-no-hay-detenidos/" rel="bookmark" class="td-image-wrap" title="Intento de homicidio en Gualeguay: No hay detenidos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/gualeguay-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/07/gualeguay-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/07/gualeguay-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intento de homicidio en Gualeguay: No hay detenidos"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/intento-de-homicidio-en-gualeguay-no-hay-detenidos/" rel="bookmark" title="Intento de homicidio en Gualeguay: No hay detenidos">Intento de homicidio en Gualeguay: No hay detenidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/realizaron-varios-procedimientos-relacionados-con-el-robo-de-ganado/" rel="bookmark" class="td-image-wrap" title="Realizaron varios procedimientos relacionados con el robo de ganado"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/ganado-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/ganado-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/ganado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizaron varios procedimientos relacionados con el robo de ganado"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/realizaron-varios-procedimientos-relacionados-con-el-robo-de-ganado/" rel="bookmark" title="Realizaron varios procedimientos relacionados con el robo de ganado">Realizaron varios procedimientos relacionados con el robo de ganado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/robo-un-automovil-en-parana-y-tras-persecusion-policial-fue-detenido-en-oro-verde/" rel="bookmark" class="td-image-wrap" title="Robó un automóvil en Paraná y tras persecusión policial fue detenido en Oro Verde"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/oro2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/oro2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/oro2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robó un automóvil en Paraná y tras persecusión policial fue detenido en Oro Verde"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/robo-un-automovil-en-parana-y-tras-persecusion-policial-fue-detenido-en-oro-verde/" rel="bookmark" title="Robó un automóvil en Paraná y tras persecusión policial fue detenido en Oro Verde">Robó un automóvil en Paraná y tras persecusión policial fue detenido&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_61089befeb81e" data-td_block_id="td_uid_10_61089befeb81e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_61089befeb81e" data-td_block_id="td_uid_10_61089befeb81e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_61089befefa57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_61089befefa57" ><script>var block_td_uid_11_61089befefa57 = new tdBlock();
block_td_uid_11_61089befefa57.id = "td_uid_11_61089befefa57";
block_td_uid_11_61089befefa57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_61089befefa57_rand","tdc_css_class":"td_uid_11_61089befefa57_rand","tdc_css_class_style":"td_uid_11_61089befefa57_rand_style"}';
block_td_uid_11_61089befefa57.td_column_number = "3";
block_td_uid_11_61089befefa57.block_type = "td_block_mega_menu";
block_td_uid_11_61089befefa57.post_count = "4";
block_td_uid_11_61089befefa57.found_posts = "1581";
block_td_uid_11_61089befefa57.header_color = "";
block_td_uid_11_61089befefa57.ajax_pagination_infinite_stop = "";
block_td_uid_11_61089befefa57.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_11_61089befefa57);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_61089befefa57" id="td_uid_12_61089beff1ad9" data-td_block_id="td_uid_11_61089befefa57" data-td_filter_value="" href="https://sol1079.com/category/politicas/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_61089befefa57"  id="td_uid_13_61089beff1b07" data-td_block_id="td_uid_11_61089befefa57" data-td_filter_value="24" href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></div></div><div id=td_uid_11_61089befefa57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/facilitadores-sanitarios-cuales-seran-sus-funciones-y-alcances-durante-las-elecciones/" rel="bookmark" class="td-image-wrap" title="Facilitadores sanitarios: cuáles serán sus funciones y alcances durante las elecciones"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/gel-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/gel-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/gel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facilitadores sanitarios: cuáles serán sus funciones y alcances durante las elecciones"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/facilitadores-sanitarios-cuales-seran-sus-funciones-y-alcances-durante-las-elecciones/" rel="bookmark" title="Facilitadores sanitarios: cuáles serán sus funciones y alcances durante las elecciones">Facilitadores sanitarios: cuáles serán sus funciones y alcances durante las elecciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-782/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2020/09/WhatsApp-Image-2017-10-09-at-12.05.02-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://sol1079.com/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-782/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/roberto-niez-culpo-al-peronismo-de-convertir-a-concordia-en-capital-de-la-pobreza/" rel="bookmark" class="td-image-wrap" title="Roberto Niez culpó al peronismo de convertir a Concordia en «capital de la pobreza»"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/pro-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/pro-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/pro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roberto Niez culpó al peronismo de convertir a Concordia en «capital de la pobreza»"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/roberto-niez-culpo-al-peronismo-de-convertir-a-concordia-en-capital-de-la-pobreza/" rel="bookmark" title="Roberto Niez culpó al peronismo de convertir a Concordia en «capital de la pobreza»">Roberto Niez culpó al peronismo de convertir a Concordia en «capital&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-781/" rel="bookmark" class="td-image-wrap" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/09/jhonny-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/09/jhonny-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/09/jhonny-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL"/></a></div>                <a href="https://sol1079.com/category/politicas/editoriales/" class="td-post-category">Editoriales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/los-tiros-libres-de-jhonny-villarruel-781/" rel="bookmark" title="LOS TIROS LIBRES DE JHONNY VILLARRUEL">LOS TIROS LIBRES DE JHONNY VILLARRUEL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_61089befefa57" data-td_block_id="td_uid_11_61089befefa57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_61089befefa57" data-td_block_id="td_uid_11_61089befefa57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_61089beff382b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_61089beff382b" ><script>var block_td_uid_14_61089beff382b = new tdBlock();
block_td_uid_14_61089beff382b.id = "td_uid_14_61089beff382b";
block_td_uid_14_61089beff382b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_61089beff382b_rand","tdc_css_class":"td_uid_14_61089beff382b_rand","tdc_css_class_style":"td_uid_14_61089beff382b_rand_style"}';
block_td_uid_14_61089beff382b.td_column_number = "3";
block_td_uid_14_61089beff382b.block_type = "td_block_mega_menu";
block_td_uid_14_61089beff382b.post_count = "5";
block_td_uid_14_61089beff382b.found_posts = "2023";
block_td_uid_14_61089beff382b.header_color = "";
block_td_uid_14_61089beff382b.ajax_pagination_infinite_stop = "";
block_td_uid_14_61089beff382b.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_14_61089beff382b);
</script><div id=td_uid_14_61089beff382b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/hasenkamp-muestra-como-una-pequena-accion-tiene-gran-impacto-para-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Hasenkamp muestra como una pequeña acción tiene gran impacto para la comunidad"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/HASENKAMP-Cooperativa-“El-Turquiño-RSU”-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/HASENKAMP-Cooperativa-“El-Turquiño-RSU”-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/HASENKAMP-Cooperativa-“El-Turquiño-RSU”-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasenkamp muestra como una pequeña acción tiene gran impacto para la comunidad"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/hasenkamp-muestra-como-una-pequena-accion-tiene-gran-impacto-para-la-comunidad/" rel="bookmark" title="Hasenkamp muestra como una pequeña acción tiene gran impacto para la comunidad">Hasenkamp muestra como una pequeña acción tiene gran impacto para la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-reciclado-navideno-ya-es-una-realidad/" rel="bookmark" class="td-image-wrap" title="El reciclado navideño ya es una realidad"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/221308870_362351495265368_5564695997832096422_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/221308870_362351495265368_5564695997832096422_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/221308870_362351495265368_5564695997832096422_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El reciclado navideño ya es una realidad"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-reciclado-navideno-ya-es-una-realidad/" rel="bookmark" title="El reciclado navideño ya es una realidad">El reciclado navideño ya es una realidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/en-hasenkamp-la-secretaria-de-la-juventud-realizara-el-taller-de-orientacion-vocacional/" rel="bookmark" class="td-image-wrap" title="En Hasenkamp la Secretaría de la Juventud realizará el Taller de Orientación Vocacional"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/HASENKAMP-Secretaría-Juventud-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/HASENKAMP-Secretaría-Juventud-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/HASENKAMP-Secretaría-Juventud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Hasenkamp la Secretaría de la Juventud realizará el Taller de Orientación Vocacional"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/en-hasenkamp-la-secretaria-de-la-juventud-realizara-el-taller-de-orientacion-vocacional/" rel="bookmark" title="En Hasenkamp la Secretaría de la Juventud realizará el Taller de Orientación Vocacional">En Hasenkamp la Secretaría de la Juventud realizará el Taller de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/maria-luisa-un-nino-un-arbol/" rel="bookmark" class="td-image-wrap" title="María Luisa:  Un niño, un árbol"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/215914610_361249505354304_7473301681655728675_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/215914610_361249505354304_7473301681655728675_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/215914610_361249505354304_7473301681655728675_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="María Luisa:  Un niño, un árbol"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/maria-luisa-un-nino-un-arbol/" rel="bookmark" title="María Luisa:  Un niño, un árbol">María Luisa:  Un niño, un árbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/ramirez-nuevo-programa-de-creditos-para-emprendedores/" rel="bookmark" class="td-image-wrap" title="Ramírez: nuevo programa de créditos para emprendedores"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/220591113_1985741418243437_4526476287523340404_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/220591113_1985741418243437_4526476287523340404_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/220591113_1985741418243437_4526476287523340404_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramírez: nuevo programa de créditos para emprendedores"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/ramirez-nuevo-programa-de-creditos-para-emprendedores/" rel="bookmark" title="Ramírez: nuevo programa de créditos para emprendedores">Ramírez: nuevo programa de créditos para emprendedores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61089beff382b" data-td_block_id="td_uid_14_61089beff382b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_61089beff382b" data-td_block_id="td_uid_14_61089beff382b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-49316" class="post-49316 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-ultimas-noticias tag-coronavirus tag-avicultura-fiesta" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://sol1079.com/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://sol1079.com/category/locales/">Locales</a></li><li class="entry-category"><a  href="https://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-02T17:07:51+00:00" >2 agosto 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49316">19</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fcinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cinco+nuevos+casos+por+coronavirus+report%C3%B3+el+Sistema+de+Seguimiento&url=https%3A%2F%2Fsol1079.com%2Fcinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/&amp;media=https://sol1079.com/wp-content/uploads/2021/08/covid-uti.jpg&description=Cinco+nuevos+casos+por+coronavirus+report%C3%B3+el+Sistema+de+Seguimiento">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento %0A%0A https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://sol1079.com/wp-content/uploads/2021/08/covid-uti.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://sol1079.com/wp-content/uploads/2021/08/covid-uti-696x392.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/covid-uti-696x392.jpg 696w, https://sol1079.com/wp-content/uploads/2021/08/covid-uti-300x169.jpg 300w, https://sol1079.com/wp-content/uploads/2021/08/covid-uti-768x432.jpg 768w, https://sol1079.com/wp-content/uploads/2021/08/covid-uti-747x420.jpg 747w, https://sol1079.com/wp-content/uploads/2021/08/covid-uti.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="covid uti"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_61089bf006c31_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><a href="http://feller.com.ar" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td><img src="http://sol1079.com/wp-content/uploads/2021/01/holzheuer-asociados.jpg" width="320"/></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2021/05/Publicidad-animada-Spreafico-Equipamientos.gif" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p><strong>Este lunes 2, Crespo contabilizó 5 nuevos casos, 92 activos y 2040 acumulados, según el Sistema de Seguimiento. Detalle por localidades</strong></p>
<p>La provincia sumó un total de 129.182 casos de coronavirus este lunes, al reportarse 493 positivos que se registraron en las últimas 48 horas, en los 17 departamentos de Entre Ríos.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_15_61089bf006a6e_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-desktop"><img src="http://sol1079.com/wp-content/uploads/2021/03/AMUPRO-CRESPO-MEDIDA-720-X-90.jpg" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2021/03/Diseño-Amupro.png" width="696"/></div>
<br /></div><p><img class="alignnone size-large wp-image-49317" src="http://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-1024x1024.jpg" alt="" width="696" height="696" srcset="https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-1024x1024.jpg 1024w, https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-150x150.jpg 150w, https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-300x300.jpg 300w, https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-768x768.jpg 768w, https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-696x696.jpg 696w, https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-1068x1068.jpg 1068w, https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto-420x420.jpg 420w, https://sol1079.com/wp-content/uploads/2021/08/covid-lunes-2-de-agosto.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>El área de Vigilancia Epidemiológica de Entre Ríos, confirmó que este lunes, se registraron 493 nuevos casos de coronavirus. De ese modo, son 129.182 los positivos confirmados en la provincia. Según el reporte del Ministerio de Salud , los 17 departamentos sumaron positivos y el detalle precisa que se registraron 351 casos el domingo y 142 este lunes.</p>
<h5><strong>El detalle por localidad</strong>:</h5>
<p>El Ministerio de Salud, especificó las localidades a las que pertenecen los 493 pacientes diagnosticados en las últimas 48 horas como positivos de coronavirus en los 17 departamentos y se conocieron los lugares donde se registraron los casos. La distribución de los mismos:</p>
<p><b>Departamento Paraná 141:</b><br />
CERRITO 6<br />
COLONIA AVELLANEDA 3<br />
CRESPO 8<br />
HASENKAMP 1<br />
HERNANDARIAS 1<br />
MARIA GRANDE 1<br />
ORO VERDE 1<br />
PARANA 115<br />
SAN BENITO 1<br />
SEGUI 1<br />
VIALE 2<br />
VILLA URQUIZA 1</p>
<p><b>Departamento Gualeguaychú 75:</b><br />
ALDEA SAN ANTONIO 1<br />
ENRIQUE CARBO 1<br />
GILBERT 2<br />
GUALEGUAYCHU 64<br />
LARROQUE 5<br />
PUEBLO GENERAL BELGRANO 2</p>
<p><b>Departamento Tala 44: </b><br />
GOBERNADOR MANSILLA 3<br />
GUARDAMONTE 1<br />
MACIA 25<br />
ROSARIO DEL TALA 15</p>
<p><b>Departamento Colón 43: </b><br />
ARROYO BARU 2<br />
COLON 15<br />
LA CLARITA 1<br />
SAN JOSE 16<br />
UBAJAY 1<br />
VILLA ELISA 8</p>
<p><b>Departamento Uruguay 31: </b><br />
BASAVILBASO 1<br />
CONCEPCION DEL URUGUAY 28<br />
DISTRITO TALITA 1<br />
PRONUNCIAMIENTO 1</p>
<p><b>Departamento Gualeguay 29: </b><br />
GENERAL GALARZA 13<br />
GUALEGUAY 16</p>
<p><b>Departamento Federación 26: </b><br />
CHAJARI 18<br />
FEDERACION 7<br />
VILLA DEL ROSARIO 1</p>
<p><b>Departamento Feliciano 19: </b><br />
SAN JOSE DE FELICIANO 19</p>
<p><b>Departamento La Paz 17: </b><br />
BOVRIL 3<br />
EL QUEBRACHO 2<br />
LA PAZ 2<br />
SANTA ELENA 10</p>
<p><b>Departamento Concordia 16: </b><br />
CONCORDIA 16</p>
<p><b>Departamento Diamante 16: </b><br />
ALDEA BRASILERA 2<br />
ALDEA SALTO 1<br />
ALDEA VALLE MARIA 2<br />
DIAMANTE 6<br />
LIBERTADOR SAN MARTIN 5</p>
<p><b>Departamento Nogoyá 10: </b><br />
LUCAS GONZALEZ 2<br />
NOGOYA 7<br />
XX DE SETIEMBRE 1</p>
<p><b>Departamento Federal 9: </b><br />
FEDERAL 9</p>
<p><b>Departamento Islas del Ibicuy 6: </b><br />
CEIBAS 2<br />
IBICUY 1<br />
VILLA PARANACITO 3</p>
<p><b>Departamento San Salvador 5: </b><br />
SAN SALVADOR 5</p>
<p><b>Departamento Victoria 4: </b><br />
VICTORIA 4</p>
<p><b>Departamento Villaguay 2: </b><br />
VILLAGUAY 2</p>
<p>De ese modo, en la provincia <b>son 129.182 los casos confirmados</b>.</p>
<p><strong>SOLNoticias</strong></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://sol1079.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://sol1079.com/tag/avicultura-fiesta/">Crespo</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-08-02T17:07:51+00:00"><meta itemprop="dateModified" content="2021-08-02T17:15:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/uploads/2021/08/covid-uti.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_61089bf0072b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_61089bf0072b7" ><script>var block_td_uid_17_61089bf0072b7 = new tdBlock();
block_td_uid_17_61089bf0072b7.id = "td_uid_17_61089bf0072b7";
block_td_uid_17_61089bf0072b7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_61089bf0072b7_rand","td_column_number":3,"live_filter_cur_post_id":49316,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_61089bf0072b7_rand","tdc_css_class_style":"td_uid_17_61089bf0072b7_rand_style"}';
block_td_uid_17_61089bf0072b7.td_column_number = "3";
block_td_uid_17_61089bf0072b7.block_type = "td_block_related_posts";
block_td_uid_17_61089bf0072b7.post_count = "3";
block_td_uid_17_61089bf0072b7.found_posts = "2788";
block_td_uid_17_61089bf0072b7.header_color = "";
block_td_uid_17_61089bf0072b7.ajax_pagination_infinite_stop = "";
block_td_uid_17_61089bf0072b7.max_num_pages = "930";
tdBlocksArray.push(block_td_uid_17_61089bf0072b7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_61089bf009d2a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_61089bf0072b7" href="#">Artículo relacionados</a><a id="td_uid_19_61089bf009d2d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_61089bf0072b7" href="#">Más del autor</a></h4><div id=td_uid_17_61089bf0072b7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/crespo-entregaran-tarjetas-alimentar-a-beneficiarios-de-auh/" rel="bookmark" class="td-image-wrap" title="Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/tarjeta-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/08/tarjeta-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/08/tarjeta-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/crespo-entregaran-tarjetas-alimentar-a-beneficiarios-de-auh/" rel="bookmark" title="Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH">Crespo: Entregarán tarjetas Alimentar a beneficiarios de AUH</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/" rel="bookmark" class="td-image-wrap" title="Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/covid-uti-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/covid-uti-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/covid-uti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/" rel="bookmark" title="Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento">Cinco nuevos casos por coronavirus reportó el Sistema de Seguimiento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-19-convocan-a-mayores-de-20-anos-para-recibir-la-primera-dosis/" rel="bookmark" class="td-image-wrap" title="Covid-19: Convocan a mayores de 20 años para recibir la primera dosis"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/08/214532304_1753055484905267_1818364800900198330_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/08/214532304_1753055484905267_1818364800900198330_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/08/214532304_1753055484905267_1818364800900198330_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Convocan a mayores de 20 años para recibir la primera dosis"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-19-convocan-a-mayores-de-20-anos-para-recibir-la-primera-dosis/" rel="bookmark" title="Covid-19: Convocan a mayores de 20 años para recibir la primera dosis">Covid-19: Convocan a mayores de 20 años para recibir la primera dosis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_61089bf0072b7" data-td_block_id="td_uid_17_61089bf0072b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_61089bf0072b7" data-td_block_id="td_uid_17_61089bf0072b7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinco-nuevos-casos-por-coronavirus-reporto-el-sistema-de-seguimiento/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://sol1079.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='49316' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_simple_facebook_page_feed_widget"><h4 class="block-title"><span>FACEBOOK</span></h4><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/solmedios" data-width="320" data-height="500" data-tabs="timeline" data-hide-cover="1" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-39414 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar-2/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Cualquier sitio</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 61089bf010153
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.21'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.21' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49316]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.685 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-02 22:29:20 -->

<!-- super cache -->