<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Disertación por el Día del Camino | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2021/10/camino.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Disertación por el Día del Camino RSS de los comentarios" href="https://sol1079.com/disertacion-por-el-dia-del-camino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://sol1079.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.3.1' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.1.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://sol1079.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e0e6aa8a362b69c57194a575214978db' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.1.min.js?ver=4.7.21'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-168013299-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["sol1079.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-168013299-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gestionan finalización de obras en la Escuela Técnica de Crespo' href='https://sol1079.com/gestionan-finalizacion-de-obras-en-la-escuela-tecnica-de-crespo/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://sol1079.com/disertacion-por-el-dia-del-camino/" />
<link rel='shortlink' href='https://sol1079.com/?p=52221' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fdisertacion-por-el-dia-del-camino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fdisertacion-por-el-dia-del-camino%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" />			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sol1079.com\/wp-admin\/","wpRestNonce":"695cc79d2a","wpRestUrl":"https:\/\/sol1079.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script  src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1041288267082577" crossorigin="anonymous"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1041288267082577","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/locales/",
                                "name": "Locales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/disertacion-por-el-dia-del-camino/",
                                "name": "Disertación por el Día del Camino"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}		</style>
	
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-52221 single-format-standard disertacion-por-el-dia-del-camino global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/?cat=15">Provinciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/provinciales/covid/">Covid</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sol1079.com/">
                <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_615c755adf6fb_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="http://sol1079.com/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_615c755ae04ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_615c755ae04ff" ><script>var block_td_uid_2_615c755ae04ff = new tdBlock();
block_td_uid_2_615c755ae04ff.id = "td_uid_2_615c755ae04ff";
block_td_uid_2_615c755ae04ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_615c755ae04ff_rand","tdc_css_class":"td_uid_2_615c755ae04ff_rand","tdc_css_class_style":"td_uid_2_615c755ae04ff_rand_style"}';
block_td_uid_2_615c755ae04ff.td_column_number = "3";
block_td_uid_2_615c755ae04ff.block_type = "td_block_mega_menu";
block_td_uid_2_615c755ae04ff.post_count = "4";
block_td_uid_2_615c755ae04ff.found_posts = "2930";
block_td_uid_2_615c755ae04ff.header_color = "";
block_td_uid_2_615c755ae04ff.ajax_pagination_infinite_stop = "";
block_td_uid_2_615c755ae04ff.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_2_615c755ae04ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_615c755ae04ff" id="td_uid_3_615c755ae39c3" data-td_block_id="td_uid_2_615c755ae04ff" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_615c755ae04ff"  id="td_uid_4_615c755ae39fd" data-td_block_id="td_uid_2_615c755ae04ff" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_615c755ae04ff"  id="td_uid_5_615c755ae3a3e" data-td_block_id="td_uid_2_615c755ae04ff" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_615c755ae04ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/disertacion-por-el-dia-del-camino/" rel="bookmark" class="td-image-wrap" title="Disertación por el Día del Camino"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/camino-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/camino-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/camino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disertación por el Día del Camino"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/disertacion-por-el-dia-del-camino/" rel="bookmark" title="Disertación por el Día del Camino">Disertación por el Día del Camino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/gestionan-finalizacion-de-obras-en-la-escuela-tecnica-de-crespo/" rel="bookmark" class="td-image-wrap" title="Gestionan finalización de obras en la Escuela Técnica de Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/Reunion-Maneiro-Richard-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/Reunion-Maneiro-Richard-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/Reunion-Maneiro-Richard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestionan finalización de obras en la Escuela Técnica de Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/gestionan-finalizacion-de-obras-en-la-escuela-tecnica-de-crespo/" rel="bookmark" title="Gestionan finalización de obras en la Escuela Técnica de Crespo">Gestionan finalización de obras en la Escuela Técnica de Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-retuvieron-varios-vehiculos-en-el-marco-del-programa-conductor-responsable/" rel="bookmark" class="td-image-wrap" title="Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/controles-transito-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/controles-transito-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/controles-transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-retuvieron-varios-vehiculos-en-el-marco-del-programa-conductor-responsable/" rel="bookmark" title="Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»">Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-adolescentes-sin-patologias-podran-recibir-la-primera-y-segunda-dosis/" rel="bookmark" class="td-image-wrap" title="Covid: Adolescentes sin patologías podrán recibir la primera y segunda dosis"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/vacuna3-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/vacuna3-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/vacuna3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid: Adolescentes sin patologías podrán recibir la primera y segunda dosis"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-adolescentes-sin-patologias-podran-recibir-la-primera-y-segunda-dosis/" rel="bookmark" title="Covid: Adolescentes sin patologías podrán recibir la primera y segunda dosis">Covid: Adolescentes sin patologías podrán recibir la primera y segunda dosis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_615c755ae04ff" data-td_block_id="td_uid_2_615c755ae04ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_615c755ae04ff" data-td_block_id="td_uid_2_615c755ae04ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_615c755ae5b97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_615c755ae5b97" ><script>var block_td_uid_6_615c755ae5b97 = new tdBlock();
block_td_uid_6_615c755ae5b97.id = "td_uid_6_615c755ae5b97";
block_td_uid_6_615c755ae5b97.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_615c755ae5b97_rand","tdc_css_class":"td_uid_6_615c755ae5b97_rand","tdc_css_class_style":"td_uid_6_615c755ae5b97_rand_style"}';
block_td_uid_6_615c755ae5b97.td_column_number = "3";
block_td_uid_6_615c755ae5b97.block_type = "td_block_mega_menu";
block_td_uid_6_615c755ae5b97.post_count = "4";
block_td_uid_6_615c755ae5b97.found_posts = "1704";
block_td_uid_6_615c755ae5b97.header_color = "";
block_td_uid_6_615c755ae5b97.ajax_pagination_infinite_stop = "";
block_td_uid_6_615c755ae5b97.max_num_pages = "426";
tdBlocksArray.push(block_td_uid_6_615c755ae5b97);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_615c755ae5b97" id="td_uid_7_615c755ae7df2" data-td_block_id="td_uid_6_615c755ae5b97" data-td_filter_value="" href="https://sol1079.com/category/provinciales/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_615c755ae5b97"  id="td_uid_8_615c755ae7e2c" data-td_block_id="td_uid_6_615c755ae5b97" data-td_filter_value="4181" href="https://sol1079.com/category/provinciales/covid/">Covid</a></div></div><div id=td_uid_6_615c755ae5b97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-este-lunes-reportaron-38-muertes-y-981-contagios/" rel="bookmark" class="td-image-wrap" title="Covid: este lunes reportaron 38 muertes y 981 contagios"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/covid-6-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/10/covid-6-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/10/covid-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid: este lunes reportaron 38 muertes y 981 contagios"/></a></div>                <a href="https://sol1079.com/category/provinciales/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-este-lunes-reportaron-38-muertes-y-981-contagios/" rel="bookmark" title="Covid: este lunes reportaron 38 muertes y 981 contagios">Covid: este lunes reportaron 38 muertes y 981 contagios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/pandemia-reportaron-seis-muertos-por-coronavirus-en-24-horas-y-386-casos-en-el-pais/" rel="bookmark" class="td-image-wrap" title="Pandemia: Reportaron seis muertos por coronavirus en 24 horas y 386 casos en el país"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/covid-fotos-6-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/covid-fotos-6-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/covid-fotos-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pandemia: Reportaron seis muertos por coronavirus en 24 horas y 386 casos en el país"/></a></div>                <a href="https://sol1079.com/category/provinciales/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/pandemia-reportaron-seis-muertos-por-coronavirus-en-24-horas-y-386-casos-en-el-pais/" rel="bookmark" title="Pandemia: Reportaron seis muertos por coronavirus en 24 horas y 386 casos en el país">Pandemia: Reportaron seis muertos por coronavirus en 24 horas y 386&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/emiten-alerta-amarilla-por-vientos-para-cuatro-departamentos-entrerrianos/" rel="bookmark" class="td-image-wrap" title="Emiten alerta amarilla por vientos para cuatro departamentos entrerrianos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/vientos2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/10/vientos2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/10/vientos2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emiten alerta amarilla por vientos para cuatro departamentos entrerrianos"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/emiten-alerta-amarilla-por-vientos-para-cuatro-departamentos-entrerrianos/" rel="bookmark" title="Emiten alerta amarilla por vientos para cuatro departamentos entrerrianos">Emiten alerta amarilla por vientos para cuatro departamentos entrerrianos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/vizzotti-anuncio-que-se-podra-aplicar-la-vacuna-sinopharm-a-ninos-de-entre-3-y-11-anos/" rel="bookmark" class="td-image-wrap" title="Vizzotti anunció que se podrá aplicar la vacuna Sinopharm a niños de entre 3 y 11 años"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/vizotti-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/vizotti-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/vizotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vizzotti anunció que se podrá aplicar la vacuna Sinopharm a niños de entre 3 y 11 años"/></a></div>                <a href="https://sol1079.com/category/provinciales/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/vizzotti-anuncio-que-se-podra-aplicar-la-vacuna-sinopharm-a-ninos-de-entre-3-y-11-anos/" rel="bookmark" title="Vizzotti anunció que se podrá aplicar la vacuna Sinopharm a niños de entre 3 y 11 años">Vizzotti anunció que se podrá aplicar la vacuna Sinopharm a niños&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_615c755ae5b97" data-td_block_id="td_uid_6_615c755ae5b97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_615c755ae5b97" data-td_block_id="td_uid_6_615c755ae5b97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_615c755ae9e9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_615c755ae9e9b" ><script>var block_td_uid_9_615c755ae9e9b = new tdBlock();
block_td_uid_9_615c755ae9e9b.id = "td_uid_9_615c755ae9e9b";
block_td_uid_9_615c755ae9e9b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_615c755ae9e9b_rand","tdc_css_class":"td_uid_9_615c755ae9e9b_rand","tdc_css_class_style":"td_uid_9_615c755ae9e9b_rand_style"}';
block_td_uid_9_615c755ae9e9b.td_column_number = "3";
block_td_uid_9_615c755ae9e9b.block_type = "td_block_mega_menu";
block_td_uid_9_615c755ae9e9b.post_count = "5";
block_td_uid_9_615c755ae9e9b.found_posts = "2498";
block_td_uid_9_615c755ae9e9b.header_color = "";
block_td_uid_9_615c755ae9e9b.ajax_pagination_infinite_stop = "";
block_td_uid_9_615c755ae9e9b.max_num_pages = "500";
tdBlocksArray.push(block_td_uid_9_615c755ae9e9b);
</script><div id=td_uid_9_615c755ae9e9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/circuito-zonal-de-tenis-gustavo-mildemberger-volvio-a-la-victoria/" rel="bookmark" class="td-image-wrap" title="Circuito Zonal de Tenis: Gustavo Mildemberger volvió a la victoria"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/243806198_3036314573322717_7633558710347218405_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/243806198_3036314573322717_7633558710347218405_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/243806198_3036314573322717_7633558710347218405_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circuito Zonal de Tenis: Gustavo Mildemberger volvió a la victoria"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/circuito-zonal-de-tenis-gustavo-mildemberger-volvio-a-la-victoria/" rel="bookmark" title="Circuito Zonal de Tenis: Gustavo Mildemberger volvió a la victoria">Circuito Zonal de Tenis: Gustavo Mildemberger volvió a la victoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/atletismo-emily-dechant-subcampeona-nacional/" rel="bookmark" class="td-image-wrap" title="Atletismo: Emily Dechant subcampeona nacional"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/f36b9de9-1c5d-433f-b5ad-64f429f65954-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/f36b9de9-1c5d-433f-b5ad-64f429f65954-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/f36b9de9-1c5d-433f-b5ad-64f429f65954-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletismo: Emily Dechant subcampeona nacional"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/atletismo-emily-dechant-subcampeona-nacional/" rel="bookmark" title="Atletismo: Emily Dechant subcampeona nacional">Atletismo: Emily Dechant subcampeona nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-provincia-acompanara-el-torneo-nacional-de-futsal-femenino/" rel="bookmark" class="td-image-wrap" title="La provincia acompañará el Torneo Nacional de Futsal Femenino"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/1632488468jpg-1-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/1632488468jpg-1-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/1632488468jpg-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia acompañará el Torneo Nacional de Futsal Femenino"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-provincia-acompanara-el-torneo-nacional-de-futsal-femenino/" rel="bookmark" title="La provincia acompañará el Torneo Nacional de Futsal Femenino">La provincia acompañará el Torneo Nacional de Futsal Femenino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/atletismo-crespenses-en-el-campeonato-nacional/" rel="bookmark" class="td-image-wrap" title="ATLETISMO: CRESPENSES EN EL CAMPEONATO NACIONAL"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/6f0cebab-ecc3-4ae7-8888-d101c2a6a71b-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/6f0cebab-ecc3-4ae7-8888-d101c2a6a71b-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/6f0cebab-ecc3-4ae7-8888-d101c2a6a71b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ATLETISMO: CRESPENSES EN EL CAMPEONATO NACIONAL"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/atletismo-crespenses-en-el-campeonato-nacional/" rel="bookmark" title="ATLETISMO: CRESPENSES EN EL CAMPEONATO NACIONAL">ATLETISMO: CRESPENSES EN EL CAMPEONATO NACIONAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/comenzo-la-accion-en-la-liga-de-futbol-de-los-pueblos/" rel="bookmark" class="td-image-wrap" title="Comenzó la acción en la Liga de Futbol de los Pueblos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/efe95501-3e16-4620-8a69-9dc9b9f80123-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/efe95501-3e16-4620-8a69-9dc9b9f80123-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/efe95501-3e16-4620-8a69-9dc9b9f80123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó la acción en la Liga de Futbol de los Pueblos"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/comenzo-la-accion-en-la-liga-de-futbol-de-los-pueblos/" rel="bookmark" title="Comenzó la acción en la Liga de Futbol de los Pueblos">Comenzó la acción en la Liga de Futbol de los Pueblos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_615c755ae9e9b" data-td_block_id="td_uid_9_615c755ae9e9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_615c755ae9e9b" data-td_block_id="td_uid_9_615c755ae9e9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_615c755aeefb1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_615c755aeefb1" ><script>var block_td_uid_10_615c755aeefb1 = new tdBlock();
block_td_uid_10_615c755aeefb1.id = "td_uid_10_615c755aeefb1";
block_td_uid_10_615c755aeefb1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_615c755aeefb1_rand","tdc_css_class":"td_uid_10_615c755aeefb1_rand","tdc_css_class_style":"td_uid_10_615c755aeefb1_rand_style"}';
block_td_uid_10_615c755aeefb1.td_column_number = "3";
block_td_uid_10_615c755aeefb1.block_type = "td_block_mega_menu";
block_td_uid_10_615c755aeefb1.post_count = "5";
block_td_uid_10_615c755aeefb1.found_posts = "1060";
block_td_uid_10_615c755aeefb1.header_color = "";
block_td_uid_10_615c755aeefb1.ajax_pagination_infinite_stop = "";
block_td_uid_10_615c755aeefb1.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_10_615c755aeefb1);
</script><div id=td_uid_10_615c755aeefb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/un-vehiculo-tipo-furgon-embistio-de-atras-a-un-automovil/" rel="bookmark" class="td-image-wrap" title="Un vehículo tipo furgón embistió de atrás a un automóvil"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/racedo3-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/racedo3-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/racedo3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un vehículo tipo furgón embistió de atrás a un automóvil"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/un-vehiculo-tipo-furgon-embistio-de-atras-a-un-automovil/" rel="bookmark" title="Un vehículo tipo furgón embistió de atrás a un automóvil">Un vehículo tipo furgón embistió de atrás a un automóvil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/conductor-se-durmio-al-volante-en-ruta-18-despisto-y-choco-un-guardarrail/" rel="bookmark" class="td-image-wrap" title="Conductor se durmió al volante en Ruta 18, despistó y chocó un guardarrail"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/benito-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/benito-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/benito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor se durmió al volante en Ruta 18, despistó y chocó un guardarrail"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/conductor-se-durmio-al-volante-en-ruta-18-despisto-y-choco-un-guardarrail/" rel="bookmark" title="Conductor se durmió al volante en Ruta 18, despistó y chocó un guardarrail">Conductor se durmió al volante en Ruta 18, despistó y chocó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/volco-su-auto-en-un-camino-vecinal-y-salio-ileso/" rel="bookmark" class="td-image-wrap" title="Volcó su auto en un camino vecinal y salió ileso"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/vuelco-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/vuelco-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/vuelco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volcó su auto en un camino vecinal y salió ileso"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/volco-su-auto-en-un-camino-vecinal-y-salio-ileso/" rel="bookmark" title="Volcó su auto en un camino vecinal y salió ileso">Volcó su auto en un camino vecinal y salió ileso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/conductor-termino-con-su-camioneta-en-un-zanjon/" rel="bookmark" class="td-image-wrap" title="Conductor terminó con su camioneta en un zanjón"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/zanjon-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/zanjon-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/zanjon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor terminó con su camioneta en un zanjón"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/conductor-termino-con-su-camioneta-en-un-zanjon/" rel="bookmark" title="Conductor terminó con su camioneta en un zanjón">Conductor terminó con su camioneta en un zanjón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-policia-detuvo-a-cazadores-furtivos-que-faenaron-dos-carpinchos/" rel="bookmark" class="td-image-wrap" title="La Policía detuvo a cazadores furtivos que faenaron dos carpinchos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/carpincho-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/carpincho-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/carpincho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía detuvo a cazadores furtivos que faenaron dos carpinchos"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-policia-detuvo-a-cazadores-furtivos-que-faenaron-dos-carpinchos/" rel="bookmark" title="La Policía detuvo a cazadores furtivos que faenaron dos carpinchos">La Policía detuvo a cazadores furtivos que faenaron dos carpinchos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_615c755aeefb1" data-td_block_id="td_uid_10_615c755aeefb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_615c755aeefb1" data-td_block_id="td_uid_10_615c755aeefb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_615c755af33f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_615c755af33f1" ><script>var block_td_uid_11_615c755af33f1 = new tdBlock();
block_td_uid_11_615c755af33f1.id = "td_uid_11_615c755af33f1";
block_td_uid_11_615c755af33f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_615c755af33f1_rand","tdc_css_class":"td_uid_11_615c755af33f1_rand","tdc_css_class_style":"td_uid_11_615c755af33f1_rand_style"}';
block_td_uid_11_615c755af33f1.td_column_number = "3";
block_td_uid_11_615c755af33f1.block_type = "td_block_mega_menu";
block_td_uid_11_615c755af33f1.post_count = "4";
block_td_uid_11_615c755af33f1.found_posts = "1671";
block_td_uid_11_615c755af33f1.header_color = "";
block_td_uid_11_615c755af33f1.ajax_pagination_infinite_stop = "";
block_td_uid_11_615c755af33f1.max_num_pages = "418";
tdBlocksArray.push(block_td_uid_11_615c755af33f1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_615c755af33f1" id="td_uid_12_615c755b01419" data-td_block_id="td_uid_11_615c755af33f1" data-td_filter_value="" href="https://sol1079.com/category/politicas/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_615c755af33f1"  id="td_uid_13_615c755b0144d" data-td_block_id="td_uid_11_615c755af33f1" data-td_filter_value="24" href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></div></div><div id=td_uid_11_615c755af33f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/piden-evidencias-cientificas-para-vacunar-a-ninos-con-sinopharm/" rel="bookmark" class="td-image-wrap" title="Piden evidencias científicas para vacunar a niños con Sinopharm"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/covid-pediatrica-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/10/covid-pediatrica-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/10/covid-pediatrica-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden evidencias científicas para vacunar a niños con Sinopharm"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/piden-evidencias-cientificas-para-vacunar-a-ninos-con-sinopharm/" rel="bookmark" title="Piden evidencias científicas para vacunar a niños con Sinopharm">Piden evidencias científicas para vacunar a niños con Sinopharm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/candidatos-de-juntos-por-entre-rios-visitaron-la-expo-rural-de-concordia/" rel="bookmark" class="td-image-wrap" title="Candidatos de Juntos por Entre Ríos visitaron la Expo Rural de Concordia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/rogelio-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/rogelio-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/rogelio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candidatos de Juntos por Entre Ríos visitaron la Expo Rural de Concordia"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/candidatos-de-juntos-por-entre-rios-visitaron-la-expo-rural-de-concordia/" rel="bookmark" title="Candidatos de Juntos por Entre Ríos visitaron la Expo Rural de Concordia">Candidatos de Juntos por Entre Ríos visitaron la Expo Rural de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/procrear-ii-llamo-a-licitacion-para-construir-viviendas-en-entre-rios-se-ejecutaran-916/" rel="bookmark" class="td-image-wrap" title="Procrear II llamó a licitación para construir viviendas: En Entre Ríos se ejecutarán 916"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/procrear-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/procrear-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/procrear-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procrear II llamó a licitación para construir viviendas: En Entre Ríos se ejecutarán 916"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/procrear-ii-llamo-a-licitacion-para-construir-viviendas-en-entre-rios-se-ejecutaran-916/" rel="bookmark" title="Procrear II llamó a licitación para construir viviendas: En Entre Ríos se ejecutarán 916">Procrear II llamó a licitación para construir viviendas: En Entre Ríos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/juntos-presento-lista-para-las-generales-en-conferencia-de-prensa/" rel="bookmark" class="td-image-wrap" title="Juntos presentó lista para las generales en conferencia de prensa"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/juntos-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/juntos-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/juntos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juntos presentó lista para las generales en conferencia de prensa"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/juntos-presento-lista-para-las-generales-en-conferencia-de-prensa/" rel="bookmark" title="Juntos presentó lista para las generales en conferencia de prensa">Juntos presentó lista para las generales en conferencia de prensa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_615c755af33f1" data-td_block_id="td_uid_11_615c755af33f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_615c755af33f1" data-td_block_id="td_uid_11_615c755af33f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_615c755b03320_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_615c755b03320" ><script>var block_td_uid_14_615c755b03320 = new tdBlock();
block_td_uid_14_615c755b03320.id = "td_uid_14_615c755b03320";
block_td_uid_14_615c755b03320.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_615c755b03320_rand","tdc_css_class":"td_uid_14_615c755b03320_rand","tdc_css_class_style":"td_uid_14_615c755b03320_rand_style"}';
block_td_uid_14_615c755b03320.td_column_number = "3";
block_td_uid_14_615c755b03320.block_type = "td_block_mega_menu";
block_td_uid_14_615c755b03320.post_count = "5";
block_td_uid_14_615c755b03320.found_posts = "2226";
block_td_uid_14_615c755b03320.header_color = "";
block_td_uid_14_615c755b03320.ajax_pagination_infinite_stop = "";
block_td_uid_14_615c755b03320.max_num_pages = "446";
tdBlocksArray.push(block_td_uid_14_615c755b03320);
</script><div id=td_uid_14_615c755b03320 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/obras-que-fortalecen-a-la-localidad/" rel="bookmark" class="td-image-wrap" title="Obras que fortalecen a la localidad"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/243537200_401661907979730_5935519375659166873_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/243537200_401661907979730_5935519375659166873_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/243537200_401661907979730_5935519375659166873_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras que fortalecen a la localidad"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/obras-que-fortalecen-a-la-localidad/" rel="bookmark" title="Obras que fortalecen a la localidad">Obras que fortalecen a la localidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/curso-de-cuidadores-domiciliarios/" rel="bookmark" class="td-image-wrap" title="Curso de cuidadores domiciliarios"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/243049523_408276157339568_6133442677032453961_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/243049523_408276157339568_6133442677032453961_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/243049523_408276157339568_6133442677032453961_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de cuidadores domiciliarios"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/curso-de-cuidadores-domiciliarios/" rel="bookmark" title="Curso de cuidadores domiciliarios">Curso de cuidadores domiciliarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/numeros-que-avalan-una-politica-sanitaria-concreta/" rel="bookmark" class="td-image-wrap" title="Números que avalan una política sanitaria concreta"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/243527923_390050279341028_6623756742233166961_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/243527923_390050279341028_6623756742233166961_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/243527923_390050279341028_6623756742233166961_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Números que avalan una política sanitaria concreta"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/numeros-que-avalan-una-politica-sanitaria-concreta/" rel="bookmark" title="Números que avalan una política sanitaria concreta">Números que avalan una política sanitaria concreta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/ramirez-contra-el-cambio-climatico/" rel="bookmark" class="td-image-wrap" title="Ramírez contra el cambio climático"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/242840707_2034895109994734_5680797267486915104_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/242840707_2034895109994734_5680797267486915104_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/242840707_2034895109994734_5680797267486915104_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramírez contra el cambio climático"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/ramirez-contra-el-cambio-climatico/" rel="bookmark" title="Ramírez contra el cambio climático">Ramírez contra el cambio climático</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cambiaron-el-auto-por-la-bici/" rel="bookmark" class="td-image-wrap" title="Cambiaron el auto por la bici"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/09/243306765_2034633940020851_8585458334770726391_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/09/243306765_2034633940020851_8585458334770726391_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/09/243306765_2034633940020851_8585458334770726391_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambiaron el auto por la bici"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cambiaron-el-auto-por-la-bici/" rel="bookmark" title="Cambiaron el auto por la bici">Cambiaron el auto por la bici</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_615c755b03320" data-td_block_id="td_uid_14_615c755b03320"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_615c755b03320" data-td_block_id="td_uid_14_615c755b03320"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-52221" class="post-52221 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-ultimas-noticias tag-avicultura-fiesta tag-dia-del-camino tag-disertacion" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://sol1079.com/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Disertación por el Día del Camino</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://sol1079.com/category/locales/">Locales</a></li><li class="entry-category"><a  href="https://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Disertación por el Día del Camino</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T11:22:40+00:00" >5 octubre 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-52221">2</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/disertacion-por-el-dia-del-camino/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/disertacion-por-el-dia-del-camino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fdisertacion-por-el-dia-del-camino%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Disertaci%C3%B3n+por+el+D%C3%ADa+del+Camino&url=https%3A%2F%2Fsol1079.com%2Fdisertacion-por-el-dia-del-camino%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/disertacion-por-el-dia-del-camino/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/disertacion-por-el-dia-del-camino/&amp;media=https://sol1079.com/wp-content/uploads/2021/10/camino.jpg&description=Disertaci%C3%B3n+por+el+D%C3%ADa+del+Camino">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Disertación por el Día del Camino %0A%0A https://sol1079.com/disertacion-por-el-dia-del-camino/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://sol1079.com/wp-content/uploads/2021/10/camino.jpg" data-caption=""><img width="696" height="557" class="entry-thumb td-modal-image" src="https://sol1079.com/wp-content/uploads/2021/10/camino-696x557.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/camino-696x557.jpg 696w, https://sol1079.com/wp-content/uploads/2021/10/camino-300x240.jpg 300w, https://sol1079.com/wp-content/uploads/2021/10/camino-768x614.jpg 768w, https://sol1079.com/wp-content/uploads/2021/10/camino-1024x819.jpg 1024w, https://sol1079.com/wp-content/uploads/2021/10/camino-1068x854.jpg 1068w, https://sol1079.com/wp-content/uploads/2021/10/camino-525x420.jpg 525w, https://sol1079.com/wp-content/uploads/2021/10/camino.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="camino"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_615c755b0abd7_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td style="width:50%"><a href="http://feller.com.ar" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td style="width:50%"><img src="http://sol1079.com/wp-content/uploads/2021/05/Publicidad-animada-Spreafico-Equipamientos.gif" width="320"/><br /><br /><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p><strong>El evento es organizado por la Municipalidad de Crespo y la Micra</strong></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_15_615c755b0aa02_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-desktop"><a href="https://www.facebook.com/AMuProSalud" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/10/amupro-2021-720x90.jpg" width="696"/></a></div>
<br />

<div class="td-visible-phone"><a href="https://www.facebook.com/AMuProSalud" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/10/amupro-2021-700x517.jpg" width="696"/></a></div>
<br /></div><p>Este martes 5 a las 20:00 en el Auditorio Municipal «Eva Perón» se llevará a cabo una disertación sobre las temáticas: El impacto económico y social del mantenimiento de los caminos productivos a cargo del Lic. en Economía Matías Martínez y Actualización legislativa para los caminos de la producción por el Dip. Provincial Julián Maneiro.</p>
<p>&nbsp;</p>
<p>En la charla los disertantes expondrán un análisis de las problemáticas actuales de los caminos de la producción, mantenimiento y el impacto sobre las comunidades.</p>
<p><strong>SOLNoticias</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_615c755b0ad67_rand td_block_template_1"><!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/7263'></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://sol1079.com/tag/avicultura-fiesta/">Crespo</a></li><li><a href="https://sol1079.com/tag/dia-del-camino/">Día del camino</a></li><li><a href="https://sol1079.com/tag/disertacion/">disertación</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-10-05T11:22:40+00:00"><meta itemprop="dateModified" content="2021-10-05T11:22:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/disertacion-por-el-dia-del-camino/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Disertación por el Día del Camino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/uploads/2021/10/camino.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1024"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_615c755b0b4cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_615c755b0b4cf" ><script>var block_td_uid_18_615c755b0b4cf = new tdBlock();
block_td_uid_18_615c755b0b4cf.id = "td_uid_18_615c755b0b4cf";
block_td_uid_18_615c755b0b4cf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_615c755b0b4cf_rand","td_column_number":3,"live_filter_cur_post_id":52221,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_615c755b0b4cf_rand","tdc_css_class_style":"td_uid_18_615c755b0b4cf_rand_style"}';
block_td_uid_18_615c755b0b4cf.td_column_number = "3";
block_td_uid_18_615c755b0b4cf.block_type = "td_block_related_posts";
block_td_uid_18_615c755b0b4cf.post_count = "3";
block_td_uid_18_615c755b0b4cf.found_posts = "2517";
block_td_uid_18_615c755b0b4cf.header_color = "";
block_td_uid_18_615c755b0b4cf.ajax_pagination_infinite_stop = "";
block_td_uid_18_615c755b0b4cf.max_num_pages = "839";
tdBlocksArray.push(block_td_uid_18_615c755b0b4cf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_615c755b0dafd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_615c755b0b4cf" href="#">Artículo relacionados</a><a id="td_uid_20_615c755b0db03" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_615c755b0b4cf" href="#">Más del autor</a></h4><div id=td_uid_18_615c755b0b4cf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/disertacion-por-el-dia-del-camino/" rel="bookmark" class="td-image-wrap" title="Disertación por el Día del Camino"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/camino-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/camino-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/camino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disertación por el Día del Camino"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/disertacion-por-el-dia-del-camino/" rel="bookmark" title="Disertación por el Día del Camino">Disertación por el Día del Camino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/gestionan-finalizacion-de-obras-en-la-escuela-tecnica-de-crespo/" rel="bookmark" class="td-image-wrap" title="Gestionan finalización de obras en la Escuela Técnica de Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/Reunion-Maneiro-Richard-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/Reunion-Maneiro-Richard-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/Reunion-Maneiro-Richard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestionan finalización de obras en la Escuela Técnica de Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/gestionan-finalizacion-de-obras-en-la-escuela-tecnica-de-crespo/" rel="bookmark" title="Gestionan finalización de obras en la Escuela Técnica de Crespo">Gestionan finalización de obras en la Escuela Técnica de Crespo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-retuvieron-varios-vehiculos-en-el-marco-del-programa-conductor-responsable/" rel="bookmark" class="td-image-wrap" title="Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/10/controles-transito-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/10/controles-transito-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/10/controles-transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-retuvieron-varios-vehiculos-en-el-marco-del-programa-conductor-responsable/" rel="bookmark" title="Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»">Se retuvieron varios vehículos en el marco del Programa «Conductor Responsable»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_615c755b0b4cf" data-td_block_id="td_uid_18_615c755b0b4cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_615c755b0b4cf" data-td_block_id="td_uid_18_615c755b0b4cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disertacion-por-el-dia-del-camino/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://sol1079.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='52221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 250 -->
<script src='//tags.orquideassp.com/tag/7264'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_simple_facebook_page_feed_widget"><h4 class="block-title"><span>FACEBOOK</span></h4><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/solmedios" data-width="320" data-height="500" data-tabs="timeline" data-hide-cover="1" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:2px">
<!-- Agency Orquidea - 320 x 50 -->
<script src='//tags.orquideassp.com/tag/7267'></script>
</div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="margin-left:12px">
<!-- Agency Orquidea - 300 x 600 -->
<script src='//tags.orquideassp.com/tag/7265'></script>
</div></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 615c755b0fa2c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.21'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.21' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[52221]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_615c755b0fd9e"></textarea>
						<div id="td_live_css_uid_1_615c755b0fd9e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_615c755b0fd9e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_615c755b0fd9e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>