<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Joven que tenía pedido de localización robó en un comercio | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2021/07/viale6.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Joven que tenía pedido de localización robó en un comercio RSS de los comentarios" href="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://sol1079.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.2.0' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.9.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.9.min.js?ver=4.7.21'></script>
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La recaudación de la colecta de Cáritas asciende a 400.000 pesos' href='https://sol1079.com/la-recaudacion-de-la-colecta-de-caritas-asciende-a-400-000-pesos/' />
<link rel='next' title='Argentina finalizó la producción del primer lote del componente II de Sputnik V' href='https://sol1079.com/argentina-finalizo-la-produccion-del-primer-lote-del-componente-ii-de-sputnik-v/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/" />
<link rel='shortlink' href='https://sol1079.com/?p=48266' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fjoven-que-tenia-pedido-de-localizacion-robo-en-un-comercio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fjoven-que-tenia-pedido-de-localizacion-robo-en-un-comercio%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/policiales/",
                                "name": "Policiales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/",
                                "name": "Joven que tenía pedido de localización robó en un comercio"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-48266 single-format-standard joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/?cat=15">Provinciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/provinciales/covid/">Covid</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sol1079.com/">
                <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_60e5317f93638_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="http://sol1079.com/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60e5317f94429_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60e5317f94429" ><script>var block_td_uid_2_60e5317f94429 = new tdBlock();
block_td_uid_2_60e5317f94429.id = "td_uid_2_60e5317f94429";
block_td_uid_2_60e5317f94429.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60e5317f94429_rand","tdc_css_class":"td_uid_2_60e5317f94429_rand","tdc_css_class_style":"td_uid_2_60e5317f94429_rand_style"}';
block_td_uid_2_60e5317f94429.td_column_number = "3";
block_td_uid_2_60e5317f94429.block_type = "td_block_mega_menu";
block_td_uid_2_60e5317f94429.post_count = "4";
block_td_uid_2_60e5317f94429.found_posts = "2683";
block_td_uid_2_60e5317f94429.header_color = "";
block_td_uid_2_60e5317f94429.ajax_pagination_infinite_stop = "";
block_td_uid_2_60e5317f94429.max_num_pages = "671";
tdBlocksArray.push(block_td_uid_2_60e5317f94429);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60e5317f94429" id="td_uid_3_60e5317f97879" data-td_block_id="td_uid_2_60e5317f94429" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60e5317f94429"  id="td_uid_4_60e5317f978b3" data-td_block_id="td_uid_2_60e5317f94429" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_60e5317f94429"  id="td_uid_5_60e5317f978e4" data-td_block_id="td_uid_2_60e5317f94429" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_60e5317f94429 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-recaudacion-de-la-colecta-de-caritas-asciende-a-400-000-pesos/" rel="bookmark" class="td-image-wrap" title="La recaudación de la colecta de Cáritas asciende a 400.000 pesos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/caritas-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/caritas-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/caritas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La recaudación de la colecta de Cáritas asciende a 400.000 pesos"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-recaudacion-de-la-colecta-de-caritas-asciende-a-400-000-pesos/" rel="bookmark" title="La recaudación de la colecta de Cáritas asciende a 400.000 pesos">La recaudación de la colecta de Cáritas asciende a 400.000 pesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-municipio-otorgara-exenciones-a-sectores-comerciales-afectados-por-la-pandemia/" rel="bookmark" class="td-image-wrap" title="El Municipio otorgará exenciones a sectores comerciales afectados por la pandemia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/hcd-2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/hcd-2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/hcd-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Municipio otorgará exenciones a sectores comerciales afectados por la pandemia"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-municipio-otorgara-exenciones-a-sectores-comerciales-afectados-por-la-pandemia/" rel="bookmark" title="El Municipio otorgará exenciones a sectores comerciales afectados por la pandemia">El Municipio otorgará exenciones a sectores comerciales afectados por la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/sigue-baja-la-cifra-de-casos-de-coronavirus-en-crespo-y-la-provincia/" rel="bookmark" class="td-image-wrap" title="Sigue baja la cifra de casos de coronavirus en Crespo y la provincia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/corona7-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/corona7-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/corona7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sigue baja la cifra de casos de coronavirus en Crespo y la provincia"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/sigue-baja-la-cifra-de-casos-de-coronavirus-en-crespo-y-la-provincia/" rel="bookmark" title="Sigue baja la cifra de casos de coronavirus en Crespo y la provincia">Sigue baja la cifra de casos de coronavirus en Crespo y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/frigerio-visito-crespo-y-se-reunio-con-la-dirigencia-del-pro-local/" rel="bookmark" class="td-image-wrap" title="Frigerio visitó Crespo y se reunió con la dirigencia del PRO local"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/frigerio-4-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/frigerio-4-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/frigerio-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frigerio visitó Crespo y se reunió con la dirigencia del PRO local"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/frigerio-visito-crespo-y-se-reunio-con-la-dirigencia-del-pro-local/" rel="bookmark" title="Frigerio visitó Crespo y se reunió con la dirigencia del PRO local">Frigerio visitó Crespo y se reunió con la dirigencia del PRO&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60e5317f94429" data-td_block_id="td_uid_2_60e5317f94429"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60e5317f94429" data-td_block_id="td_uid_2_60e5317f94429"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60e5317f99a6f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60e5317f99a6f" ><script>var block_td_uid_6_60e5317f99a6f = new tdBlock();
block_td_uid_6_60e5317f99a6f.id = "td_uid_6_60e5317f99a6f";
block_td_uid_6_60e5317f99a6f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60e5317f99a6f_rand","tdc_css_class":"td_uid_6_60e5317f99a6f_rand","tdc_css_class_style":"td_uid_6_60e5317f99a6f_rand_style"}';
block_td_uid_6_60e5317f99a6f.td_column_number = "3";
block_td_uid_6_60e5317f99a6f.block_type = "td_block_mega_menu";
block_td_uid_6_60e5317f99a6f.post_count = "4";
block_td_uid_6_60e5317f99a6f.found_posts = "1652";
block_td_uid_6_60e5317f99a6f.header_color = "";
block_td_uid_6_60e5317f99a6f.ajax_pagination_infinite_stop = "";
block_td_uid_6_60e5317f99a6f.max_num_pages = "413";
tdBlocksArray.push(block_td_uid_6_60e5317f99a6f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_60e5317f99a6f" id="td_uid_7_60e5317f9be35" data-td_block_id="td_uid_6_60e5317f99a6f" data-td_filter_value="" href="https://sol1079.com/category/provinciales/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_60e5317f99a6f"  id="td_uid_8_60e5317f9be6d" data-td_block_id="td_uid_6_60e5317f99a6f" data-td_filter_value="4181" href="https://sol1079.com/category/provinciales/covid/">Covid</a></div></div><div id=td_uid_6_60e5317f99a6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-llamo-a-licitacion-para-la-construccion-de-dos-nuevos-edificios-escolares/" rel="bookmark" class="td-image-wrap" title="Se llamó a licitación para la construcción de dos nuevos edificios escolares"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/edificio-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/edificio-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/edificio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se llamó a licitación para la construcción de dos nuevos edificios escolares"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-llamo-a-licitacion-para-la-construccion-de-dos-nuevos-edificios-escolares/" rel="bookmark" title="Se llamó a licitación para la construcción de dos nuevos edificios escolares">Se llamó a licitación para la construcción de dos nuevos edificios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-acortaran-los-tiempos-entre-dosis-de-vacunas-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Se acortarán los tiempos entre dosis de vacunas contra el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/barbara-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/07/barbara-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/07/barbara-100x70.png 100w, https://sol1079.com/wp-content/uploads/2021/07/barbara-534x371.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se acortarán los tiempos entre dosis de vacunas contra el coronavirus"/></a></div>                <a href="https://sol1079.com/category/provinciales/covid/" class="td-post-category">Covid</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-acortaran-los-tiempos-entre-dosis-de-vacunas-contra-el-coronavirus/" rel="bookmark" title="Se acortarán los tiempos entre dosis de vacunas contra el coronavirus">Se acortarán los tiempos entre dosis de vacunas contra el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-provincia-lanzo-en-diamante-el-programa-entrerrianada/" rel="bookmark" class="td-image-wrap" title="La provincia lanzó en Diamante el Programa Entrerrianada"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/dte5-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/07/dte5-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/07/dte5-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La provincia lanzó en Diamante el Programa Entrerrianada"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-provincia-lanzo-en-diamante-el-programa-entrerrianada/" rel="bookmark" title="La provincia lanzó en Diamante el Programa Entrerrianada">La provincia lanzó en Diamante el Programa Entrerrianada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/piden-no-caminar-sobre-la-manta-protectora-que-protege-tunel/" rel="bookmark" class="td-image-wrap" title="Piden no caminar sobre la manta protectora que protege Túnel"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/tunel-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/06/tunel-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/06/tunel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden no caminar sobre la manta protectora que protege Túnel"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/piden-no-caminar-sobre-la-manta-protectora-que-protege-tunel/" rel="bookmark" title="Piden no caminar sobre la manta protectora que protege Túnel">Piden no caminar sobre la manta protectora que protege Túnel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60e5317f99a6f" data-td_block_id="td_uid_6_60e5317f99a6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60e5317f99a6f" data-td_block_id="td_uid_6_60e5317f99a6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60e5317f9db50_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60e5317f9db50" ><script>var block_td_uid_9_60e5317f9db50 = new tdBlock();
block_td_uid_9_60e5317f9db50.id = "td_uid_9_60e5317f9db50";
block_td_uid_9_60e5317f9db50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60e5317f9db50_rand","tdc_css_class":"td_uid_9_60e5317f9db50_rand","tdc_css_class_style":"td_uid_9_60e5317f9db50_rand_style"}';
block_td_uid_9_60e5317f9db50.td_column_number = "3";
block_td_uid_9_60e5317f9db50.block_type = "td_block_mega_menu";
block_td_uid_9_60e5317f9db50.post_count = "5";
block_td_uid_9_60e5317f9db50.found_posts = "2400";
block_td_uid_9_60e5317f9db50.header_color = "";
block_td_uid_9_60e5317f9db50.ajax_pagination_infinite_stop = "";
block_td_uid_9_60e5317f9db50.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_9_60e5317f9db50);
</script><div id=td_uid_9_60e5317f9db50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/gestiones-por-el-torneo-argentino-de-fronton-que-se-hara-en-el-club-a-diamantino/" rel="bookmark" class="td-image-wrap" title="Gestiones por el Torneo Argentino de Frontón que se hará en el Club A. Diamantino"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/1771-DIAMANTE-DARRICHON-VICEGOBERNADORA-LAURA-STRATTA-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/1771-DIAMANTE-DARRICHON-VICEGOBERNADORA-LAURA-STRATTA-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/1771-DIAMANTE-DARRICHON-VICEGOBERNADORA-LAURA-STRATTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestiones por el Torneo Argentino de Frontón que se hará en el Club A. Diamantino"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/gestiones-por-el-torneo-argentino-de-fronton-que-se-hara-en-el-club-a-diamantino/" rel="bookmark" title="Gestiones por el Torneo Argentino de Frontón que se hará en el Club A. Diamantino">Gestiones por el Torneo Argentino de Frontón que se hará en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-super-tc2000-correra-en-parana-en-la-proxima-fecha-el-18-de-julio/" rel="bookmark" class="td-image-wrap" title="El Súper TC2000 correrá en Paraná en la próxima fecha, el 18 de julio"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/1610077051El-Súper-TC2000-se-presta-a-retomar-la-actividad-con-la-7ma-fecha-del-calendario-2020.jpg-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/06/1610077051El-Súper-TC2000-se-presta-a-retomar-la-actividad-con-la-7ma-fecha-del-calendario-2020.jpg-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/06/1610077051El-Súper-TC2000-se-presta-a-retomar-la-actividad-con-la-7ma-fecha-del-calendario-2020.jpg-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Súper TC2000 correrá en Paraná en la próxima fecha, el 18 de julio"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-super-tc2000-correra-en-parana-en-la-proxima-fecha-el-18-de-julio/" rel="bookmark" title="El Súper TC2000 correrá en Paraná en la próxima fecha, el 18 de julio">El Súper TC2000 correrá en Paraná en la próxima fecha, el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/las-selecciones-de-entre-rios-entrenaron-en-cultural-de-crespo/" rel="bookmark" class="td-image-wrap" title="Las selecciones de Entre Ríos entrenaron en Cultural de Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/208204152_324075375879753_2574662381365850182_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/208204152_324075375879753_2574662381365850182_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/208204152_324075375879753_2574662381365850182_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las selecciones de Entre Ríos entrenaron en Cultural de Crespo"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/las-selecciones-de-entre-rios-entrenaron-en-cultural-de-crespo/" rel="bookmark" title="Las selecciones de Entre Ríos entrenaron en Cultural de Crespo">Las selecciones de Entre Ríos entrenaron en Cultural de Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/novedades-de-los-clubes-crespenses-celeste-informa/" rel="bookmark" class="td-image-wrap" title="Novedades de los clubes crespenses: “Celeste informa”"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/205651007_4476148315731439_8087684795618150760_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/06/205651007_4476148315731439_8087684795618150760_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/06/205651007_4476148315731439_8087684795618150760_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novedades de los clubes crespenses: “Celeste informa”"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/novedades-de-los-clubes-crespenses-celeste-informa/" rel="bookmark" title="Novedades de los clubes crespenses: “Celeste informa”">Novedades de los clubes crespenses: “Celeste informa”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/juan-ramon-comas-al-femenino/" rel="bookmark" class="td-image-wrap" title="Juan Ramón Comas al Femenino"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/moncho_comas-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/06/moncho_comas-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/06/moncho_comas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juan Ramón Comas al Femenino"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/juan-ramon-comas-al-femenino/" rel="bookmark" title="Juan Ramón Comas al Femenino">Juan Ramón Comas al Femenino</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60e5317f9db50" data-td_block_id="td_uid_9_60e5317f9db50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60e5317f9db50" data-td_block_id="td_uid_9_60e5317f9db50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60e5317fa2c58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60e5317fa2c58" ><script>var block_td_uid_10_60e5317fa2c58 = new tdBlock();
block_td_uid_10_60e5317fa2c58.id = "td_uid_10_60e5317fa2c58";
block_td_uid_10_60e5317fa2c58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60e5317fa2c58_rand","tdc_css_class":"td_uid_10_60e5317fa2c58_rand","tdc_css_class_style":"td_uid_10_60e5317fa2c58_rand_style"}';
block_td_uid_10_60e5317fa2c58.td_column_number = "3";
block_td_uid_10_60e5317fa2c58.block_type = "td_block_mega_menu";
block_td_uid_10_60e5317fa2c58.post_count = "5";
block_td_uid_10_60e5317fa2c58.found_posts = "946";
block_td_uid_10_60e5317fa2c58.header_color = "";
block_td_uid_10_60e5317fa2c58.ajax_pagination_infinite_stop = "";
block_td_uid_10_60e5317fa2c58.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_10_60e5317fa2c58);
</script><div id=td_uid_10_60e5317fa2c58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/" rel="bookmark" class="td-image-wrap" title="Joven que tenía pedido de localización robó en un comercio"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/viale6-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/viale6-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/viale6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven que tenía pedido de localización robó en un comercio"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/" rel="bookmark" title="Joven que tenía pedido de localización robó en un comercio">Joven que tenía pedido de localización robó en un comercio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/secuestran-escopeta-por-el-delito-de-amenazas-calificadas/" rel="bookmark" class="td-image-wrap" title="Secuestran escopeta por el delito de amenazas calificadas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/escopeta2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/escopeta2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/escopeta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestran escopeta por el delito de amenazas calificadas"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/secuestran-escopeta-por-el-delito-de-amenazas-calificadas/" rel="bookmark" title="Secuestran escopeta por el delito de amenazas calificadas">Secuestran escopeta por el delito de amenazas calificadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/conductora-volco-con-su-automovil-en-ruta-131-y-salio-ilesa/" rel="bookmark" class="td-image-wrap" title="Conductora volcó con su automóvil en Ruta 131 y salió ilesa"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/vuelco-villa-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/vuelco-villa-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/vuelco-villa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductora volcó con su automóvil en Ruta 131 y salió ilesa"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/conductora-volco-con-su-automovil-en-ruta-131-y-salio-ilesa/" rel="bookmark" title="Conductora volcó con su automóvil en Ruta 131 y salió ilesa">Conductora volcó con su automóvil en Ruta 131 y salió ilesa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/para-evitar-chocar-un-caballo-volanteo-y-volco-sin-lesionados/" rel="bookmark" class="td-image-wrap" title="Para evitar chocar un caballo, “volanteó y volcó”: Sin lesionados"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/vuelco3-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/vuelco3-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/vuelco3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para evitar chocar un caballo, “volanteó y volcó”: Sin lesionados"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/para-evitar-chocar-un-caballo-volanteo-y-volco-sin-lesionados/" rel="bookmark" title="Para evitar chocar un caballo, “volanteó y volcó”: Sin lesionados">Para evitar chocar un caballo, “volanteó y volcó”: Sin lesionados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/choque-en-ruta-12-tres-vehiculos-involucrados-y-una-nina-fue-internada/" rel="bookmark" class="td-image-wrap" title="Choque en Ruta 12: Tres vehículos involucrados y una niña fue internada"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/ruta-12-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/ruta-12-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/ruta-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Choque en Ruta 12: Tres vehículos involucrados y una niña fue internada"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/choque-en-ruta-12-tres-vehiculos-involucrados-y-una-nina-fue-internada/" rel="bookmark" title="Choque en Ruta 12: Tres vehículos involucrados y una niña fue internada">Choque en Ruta 12: Tres vehículos involucrados y una niña fue&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60e5317fa2c58" data-td_block_id="td_uid_10_60e5317fa2c58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60e5317fa2c58" data-td_block_id="td_uid_10_60e5317fa2c58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_60e5317fa6bec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60e5317fa6bec" ><script>var block_td_uid_11_60e5317fa6bec = new tdBlock();
block_td_uid_11_60e5317fa6bec.id = "td_uid_11_60e5317fa6bec";
block_td_uid_11_60e5317fa6bec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_60e5317fa6bec_rand","tdc_css_class":"td_uid_11_60e5317fa6bec_rand","tdc_css_class_style":"td_uid_11_60e5317fa6bec_rand_style"}';
block_td_uid_11_60e5317fa6bec.td_column_number = "3";
block_td_uid_11_60e5317fa6bec.block_type = "td_block_mega_menu";
block_td_uid_11_60e5317fa6bec.post_count = "4";
block_td_uid_11_60e5317fa6bec.found_posts = "1539";
block_td_uid_11_60e5317fa6bec.header_color = "";
block_td_uid_11_60e5317fa6bec.ajax_pagination_infinite_stop = "";
block_td_uid_11_60e5317fa6bec.max_num_pages = "385";
tdBlocksArray.push(block_td_uid_11_60e5317fa6bec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_60e5317fa6bec" id="td_uid_12_60e5317fa9117" data-td_block_id="td_uid_11_60e5317fa6bec" data-td_filter_value="" href="https://sol1079.com/category/politicas/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_60e5317fa6bec"  id="td_uid_13_60e5317fa9148" data-td_block_id="td_uid_11_60e5317fa6bec" data-td_filter_value="24" href="https://sol1079.com/category/politicas/editoriales/">Editoriales</a></div></div><div id=td_uid_11_60e5317fa6bec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/argentina-finalizo-la-produccion-del-primer-lote-del-componente-ii-de-sputnik-v/" rel="bookmark" class="td-image-wrap" title="Argentina finalizó la producción del primer lote del componente II de Sputnik V"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/vacuna3-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/vacuna3-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/vacuna3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina finalizó la producción del primer lote del componente II de Sputnik V"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/argentina-finalizo-la-produccion-del-primer-lote-del-componente-ii-de-sputnik-v/" rel="bookmark" title="Argentina finalizó la producción del primer lote del componente II de Sputnik V">Argentina finalizó la producción del primer lote del componente II de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/estamos-construyendo-esperanza-en-muchos-entrerrianos-aseguran-desde-el-espacio-construir/" rel="bookmark" class="td-image-wrap" title="«Estamos construyendo esperanza en muchos entrerrianos», aseguran desde el espacio Construir"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/construir-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/construir-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/construir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Estamos construyendo esperanza en muchos entrerrianos», aseguran desde el espacio Construir"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/estamos-construyendo-esperanza-en-muchos-entrerrianos-aseguran-desde-el-espacio-construir/" rel="bookmark" title="«Estamos construyendo esperanza en muchos entrerrianos», aseguran desde el espacio Construir">«Estamos construyendo esperanza en muchos entrerrianos», aseguran desde el espacio Construir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/salud-confirmo-dos-casos-de-variante-delta-en-viajeros-provenientes-del-exterior/" rel="bookmark" class="td-image-wrap" title="Salud confirmó dos casos de variante Delta en viajeros provenientes del exterior"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/delta-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/delta-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/delta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud confirmó dos casos de variante Delta en viajeros provenientes del exterior"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/salud-confirmo-dos-casos-de-variante-delta-en-viajeros-provenientes-del-exterior/" rel="bookmark" title="Salud confirmó dos casos de variante Delta en viajeros provenientes del exterior">Salud confirmó dos casos de variante Delta en viajeros provenientes del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/hidrovia-estabilizacion-de-barrancas-y-reactivacion-en-la-agenda-de-construir/" rel="bookmark" class="td-image-wrap" title="Hidrovía, estabilización de barrancas y reactivación en la agenda de «Construir»"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/Schneider-Galimberti-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/Schneider-Galimberti-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/Schneider-Galimberti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hidrovía, estabilización de barrancas y reactivación en la agenda de «Construir»"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/hidrovia-estabilizacion-de-barrancas-y-reactivacion-en-la-agenda-de-construir/" rel="bookmark" title="Hidrovía, estabilización de barrancas y reactivación en la agenda de «Construir»">Hidrovía, estabilización de barrancas y reactivación en la agenda de «Construir»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_60e5317fa6bec" data-td_block_id="td_uid_11_60e5317fa6bec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_60e5317fa6bec" data-td_block_id="td_uid_11_60e5317fa6bec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_60e5317fab002_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_60e5317fab002" ><script>var block_td_uid_14_60e5317fab002 = new tdBlock();
block_td_uid_14_60e5317fab002.id = "td_uid_14_60e5317fab002";
block_td_uid_14_60e5317fab002.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_60e5317fab002_rand","tdc_css_class":"td_uid_14_60e5317fab002_rand","tdc_css_class_style":"td_uid_14_60e5317fab002_rand_style"}';
block_td_uid_14_60e5317fab002.td_column_number = "3";
block_td_uid_14_60e5317fab002.block_type = "td_block_mega_menu";
block_td_uid_14_60e5317fab002.post_count = "5";
block_td_uid_14_60e5317fab002.found_posts = "1955";
block_td_uid_14_60e5317fab002.header_color = "";
block_td_uid_14_60e5317fab002.ajax_pagination_infinite_stop = "";
block_td_uid_14_60e5317fab002.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_14_60e5317fab002);
</script><div id=td_uid_14_60e5317fab002 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/en-spatzenkutter-adquirieron-equipo-de-riego-manual-de-asfalto/" rel="bookmark" class="td-image-wrap" title="En Spatzenkutter adquirieron equipo de riego manual de asfalto"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/SPATZENKUTTER-Adquisición-de-equipo-de-riego-manual-de-asfalto-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/06/SPATZENKUTTER-Adquisición-de-equipo-de-riego-manual-de-asfalto-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/06/SPATZENKUTTER-Adquisición-de-equipo-de-riego-manual-de-asfalto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Spatzenkutter adquirieron equipo de riego manual de asfalto"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/en-spatzenkutter-adquirieron-equipo-de-riego-manual-de-asfalto/" rel="bookmark" title="En Spatzenkutter adquirieron equipo de riego manual de asfalto">En Spatzenkutter adquirieron equipo de riego manual de asfalto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/comienza-la-ampliacion-de-la-red-clocal-de-hernandez/" rel="bookmark" class="td-image-wrap" title="Comienza la ampliación de la red clocal de Hernández"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/210663926_350975556402962_3099891696160508462_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/210663926_350975556402962_3099891696160508462_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/210663926_350975556402962_3099891696160508462_n-100x70.jpg 100w, https://sol1079.com/wp-content/uploads/2021/07/210663926_350975556402962_3099891696160508462_n-713x486.jpg 713w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza la ampliación de la red clocal de Hernández"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/comienza-la-ampliacion-de-la-red-clocal-de-hernandez/" rel="bookmark" title="Comienza la ampliación de la red clocal de Hernández">Comienza la ampliación de la red clocal de Hernández</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/aranguren-capacitacion-sobre-poda-de-frutales/" rel="bookmark" class="td-image-wrap" title="Aranguren: capacitación sobre poda de frutales"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/210102164_1085764228615486_523843070079117972_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/210102164_1085764228615486_523843070079117972_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/210102164_1085764228615486_523843070079117972_n-100x70.jpg 100w, https://sol1079.com/wp-content/uploads/2021/07/210102164_1085764228615486_523843070079117972_n-843x580.jpg 843w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aranguren: capacitación sobre poda de frutales"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/aranguren-capacitacion-sobre-poda-de-frutales/" rel="bookmark" title="Aranguren: capacitación sobre poda de frutales">Aranguren: capacitación sobre poda de frutales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/continuan-las-gestiones-por-obras-para-el-parque-industrial-de-ramirez/" rel="bookmark" class="td-image-wrap" title="Continúan las gestiones por obras para el Parque Industrial de Ramírez"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/RAMIREZ-Parque-Industrial-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/06/RAMIREZ-Parque-Industrial-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/06/RAMIREZ-Parque-Industrial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan las gestiones por obras para el Parque Industrial de Ramírez"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/continuan-las-gestiones-por-obras-para-el-parque-industrial-de-ramirez/" rel="bookmark" title="Continúan las gestiones por obras para el Parque Industrial de Ramírez">Continúan las gestiones por obras para el Parque Industrial de Ramírez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/entregaron-fondos-para-garantizar-arreglo-de-caminos/" rel="bookmark" class="td-image-wrap" title="Entregaron fondos para garantizar arreglo de caminos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/1625072066jpg-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/1625072066jpg-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/1625072066jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron fondos para garantizar arreglo de caminos"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/entregaron-fondos-para-garantizar-arreglo-de-caminos/" rel="bookmark" title="Entregaron fondos para garantizar arreglo de caminos">Entregaron fondos para garantizar arreglo de caminos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60e5317fab002" data-td_block_id="td_uid_14_60e5317fab002"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_60e5317fab002" data-td_block_id="td_uid_14_60e5317fab002"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-48266" class="post-48266 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-ultimas-noticias tag-delito tag-robo tag-viale" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="https://sol1079.com/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Joven que tenía pedido de localización robó en un comercio</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://sol1079.com/category/policiales/">Policiales</a></li><li class="entry-category"><a  href="https://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Joven que tenía pedido de localización robó en un comercio</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-06T20:24:12+00:00" >6 julio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-48266">62</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fjoven-que-tenia-pedido-de-localizacion-robo-en-un-comercio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Joven+que+ten%C3%ADa+pedido+de+localizaci%C3%B3n+rob%C3%B3+en+un+comercio&url=https%3A%2F%2Fsol1079.com%2Fjoven-que-tenia-pedido-de-localizacion-robo-en-un-comercio%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/&amp;media=https://sol1079.com/wp-content/uploads/2021/07/viale6.jpg&description=Joven+que+ten%C3%ADa+pedido+de+localizaci%C3%B3n+rob%C3%B3+en+un+comercio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Joven que tenía pedido de localización robó en un comercio %0A%0A https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://sol1079.com/wp-content/uploads/2021/07/viale6.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://sol1079.com/wp-content/uploads/2021/07/viale6-696x522.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/viale6-696x522.jpg 696w, https://sol1079.com/wp-content/uploads/2021/07/viale6-300x225.jpg 300w, https://sol1079.com/wp-content/uploads/2021/07/viale6-768x576.jpg 768w, https://sol1079.com/wp-content/uploads/2021/07/viale6-1024x768.jpg 1024w, https://sol1079.com/wp-content/uploads/2021/07/viale6-80x60.jpg 80w, https://sol1079.com/wp-content/uploads/2021/07/viale6-265x198.jpg 265w, https://sol1079.com/wp-content/uploads/2021/07/viale6-1068x801.jpg 1068w, https://sol1079.com/wp-content/uploads/2021/07/viale6-560x420.jpg 560w, https://sol1079.com/wp-content/uploads/2021/07/viale6.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="viale6"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_60e5317fb23cc_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><a href="http://feller.com.ar" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td><img src="http://sol1079.com/wp-content/uploads/2021/01/holzheuer-asociados.jpg" width="320"/></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2021/05/Publicidad-animada-Spreafico-Equipamientos.gif" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p><strong>El muchacho deambulaba por las calles con mercadería que había sustraído de un comercio de la localidad del Dpto. Paraná. Un comericante alertó a la policía y el joven fue restituído al Hogar</strong></p>
<p>Personal de Comisaría Viale procedió a instruir actuaciones por el supuesto delito de robo en flagrancia; tras interceptar a un menor de edad sospechado y recuperar los efectos sustraídos.<br />
A través de un llamado telefónico a la guardia se informó que un hombre se encontraba deambulando en inmediaciones de Av. San Martin y Rivadavia, de Viale, en actitud sospechosa.<br />
Con premura una dotación policial acudió a la zona mencionada, donde fue interceptado un adolescente que tenia pedido de localización, formulado por los responsables de la Residencia de Menores Roque Saenz Peña.<br />
Al momento de ser entrevistado, el menor de 17 años de edad, exhibe una serie de elementos que llevaba consigo, tales como dos porta-termos de cuero, una mochila infantil, una estatua de yeso, y un juego de trenes plásticos, en su respectiva caja original. El joven al no poder acreditar el origen de la mercadería, fue demorado en el lugar y luego restituido a la residencia de  acuerdo a lo dispuesto por la fiscalía en turno. En tanto que los efectos denunciados fueron devueltos al propietario de un comercio ubicado en Av. San Martín y Rivadavia, señalaron fuentes policiales a <strong>SOLNoticias.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_15_60e5317fb21f7_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-desktop"><img src="http://sol1079.com/wp-content/uploads/2021/03/AMUPRO-CRESPO-MEDIDA-720-X-90.jpg" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2021/03/Diseño-Amupro.png" width="696"/></div>
<br /></div><p><strong>SOLNoticias</strong></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://sol1079.com/tag/delito/">delito</a></li><li><a href="https://sol1079.com/tag/robo/">robo</a></li><li><a href="https://sol1079.com/tag/viale/">Viale</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-07-06T20:24:12+00:00"><meta itemprop="dateModified" content="2021-07-06T20:24:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Joven que tenía pedido de localización robó en un comercio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/uploads/2021/07/viale6.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_17_60e5317fb2b2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_60e5317fb2b2c" ><script>var block_td_uid_17_60e5317fb2b2c = new tdBlock();
block_td_uid_17_60e5317fb2b2c.id = "td_uid_17_60e5317fb2b2c";
block_td_uid_17_60e5317fb2b2c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_60e5317fb2b2c_rand","td_column_number":3,"live_filter_cur_post_id":48266,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_60e5317fb2b2c_rand","tdc_css_class_style":"td_uid_17_60e5317fb2b2c_rand_style"}';
block_td_uid_17_60e5317fb2b2c.td_column_number = "3";
block_td_uid_17_60e5317fb2b2c.block_type = "td_block_related_posts";
block_td_uid_17_60e5317fb2b2c.post_count = "3";
block_td_uid_17_60e5317fb2b2c.found_posts = "229";
block_td_uid_17_60e5317fb2b2c.header_color = "";
block_td_uid_17_60e5317fb2b2c.ajax_pagination_infinite_stop = "";
block_td_uid_17_60e5317fb2b2c.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_17_60e5317fb2b2c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_60e5317fb3a7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_60e5317fb2b2c" href="#">Artículo relacionados</a><a id="td_uid_19_60e5317fb3a7d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_60e5317fb2b2c" href="#">Más del autor</a></h4><div id=td_uid_17_60e5317fb2b2c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/" rel="bookmark" class="td-image-wrap" title="Joven que tenía pedido de localización robó en un comercio"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/07/viale6-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/07/viale6-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/07/viale6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven que tenía pedido de localización robó en un comercio"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/" rel="bookmark" title="Joven que tenía pedido de localización robó en un comercio">Joven que tenía pedido de localización robó en un comercio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/ladron-quedo-filmado-cuando-concretaba-el-robo-de-una-garrafa/" rel="bookmark" class="td-image-wrap" title="Ladrón quedó filmado cuando concretaba el robo de una garrafa"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/garrafa-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/06/garrafa-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/06/garrafa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ladrón quedó filmado cuando concretaba el robo de una garrafa"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/ladron-quedo-filmado-cuando-concretaba-el-robo-de-una-garrafa/" rel="bookmark" title="Ladrón quedó filmado cuando concretaba el robo de una garrafa">Ladrón quedó filmado cuando concretaba el robo de una garrafa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-policia-reunio-pruebas-para-esclarecer-hurto-perpetrado-en-una-vivienda-de-crespo/" rel="bookmark" class="td-image-wrap" title="La Policía reunió pruebas para esclarecer hurto perpetrado en una vivienda de Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/06/cria-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/06/cria-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/06/cria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía reunió pruebas para esclarecer hurto perpetrado en una vivienda de Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-policia-reunio-pruebas-para-esclarecer-hurto-perpetrado-en-una-vivienda-de-crespo/" rel="bookmark" title="La Policía reunió pruebas para esclarecer hurto perpetrado en una vivienda de Crespo">La Policía reunió pruebas para esclarecer hurto perpetrado en una vivienda de Crespo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60e5317fb2b2c" data-td_block_id="td_uid_17_60e5317fb2b2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_60e5317fb2b2c" data-td_block_id="td_uid_17_60e5317fb2b2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/joven-que-tenia-pedido-de-localizacion-robo-en-un-comercio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://sol1079.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='48266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_simple_facebook_page_feed_widget"><h4 class="block-title"><span>FACEBOOK</span></h4><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/solmedios" data-width="320" data-height="500" data-tabs="timeline" data-hide-cover="1" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside>
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-39414 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar-2/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Cualquier sitio</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 60e5317fba5da
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.21'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.21' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[48266]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.533 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-07 01:45:51 -->

<!-- super cache -->