<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica RSS de los comentarios" href="https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.13' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .wpcp-single-item {
		border: 1px solid #dddddd;
	}
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-prev,
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-next,
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-prev:hover,
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-next:hover {
		background: none;
		border: none;
		font-size: 30px;
	}
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-prev i,
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-next i {
		color: #aaa;
	}
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-prev i:hover,
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 .slick-next i:hover {
		color: #52b3d9;
	}
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 ul.slick-dots li button {
		background-color: #cccccc;
	}
	#sp-wp-carousel-free-id-32614.sp-wpcp-32614 ul.slick-dots li.slick-active button {
		background-color: #52b3d9;
	}
	
	@media screen and (max-width: 479px) {
		#sp-wp-carousel-free-id-32614.nav-vertical-center {
			padding: 0;
		}
	}
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?ver=4.7.19'></script>
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El tenis y la importancia de la educación a distancia para jóvenes deportistas' href='https://sol1079.com/el-tenis-y-la-importancia-de-la-educacion-a-distancia-para-jovenes-deportistas/' />
<link rel='next' title='Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»' href='https://sol1079.com/covid-salud-establece-nuevas-definiciones-de-caso-sospechoso-por-reinfeccion/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-afX' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fla-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fla-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol Medios desea mostrarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica" />
<meta property="og:url" content="https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/" />
<meta property="og:description" content="En un año atravesado por la pandemia por coronavirus, la Escuela Técnica Nº 35 «Don José de San Martín» tuvo que reinvertarse a fin de poder desarrollar los proyectos que se planificaron en marzo d…" />
<meta property="article:published_time" content="2020-11-19T01:01:49+00:00" />
<meta property="article:modified_time" content="2020-11-19T01:01:49+00:00" />
<meta property="og:site_name" content="SOL Noticias" />
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica" />
<meta name="twitter:image" content="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/instituciones/",
                                "name": "Instituciones"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/",
                                "name": "La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-39429 single-format-standard la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
				<span class="td-visual-hidden">SOL Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fb5c5f4cd9c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fb5c5f4cd9c0" ><script>var block_td_uid_1_5fb5c5f4cd9c0 = new tdBlock();
block_td_uid_1_5fb5c5f4cd9c0.id = "td_uid_1_5fb5c5f4cd9c0";
block_td_uid_1_5fb5c5f4cd9c0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fb5c5f4cd9c0_rand","tdc_css_class":"td_uid_1_5fb5c5f4cd9c0_rand","tdc_css_class_style":"td_uid_1_5fb5c5f4cd9c0_rand_style"}';
block_td_uid_1_5fb5c5f4cd9c0.td_column_number = "3";
block_td_uid_1_5fb5c5f4cd9c0.block_type = "td_block_mega_menu";
block_td_uid_1_5fb5c5f4cd9c0.post_count = "4";
block_td_uid_1_5fb5c5f4cd9c0.found_posts = "2034";
block_td_uid_1_5fb5c5f4cd9c0.header_color = "";
block_td_uid_1_5fb5c5f4cd9c0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fb5c5f4cd9c0.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_1_5fb5c5f4cd9c0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fb5c5f4cd9c0" id="td_uid_2_5fb5c5f4d0102" data-td_block_id="td_uid_1_5fb5c5f4cd9c0" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5fb5c5f4cd9c0"  id="td_uid_3_5fb5c5f4d0134" data-td_block_id="td_uid_1_5fb5c5f4cd9c0" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5fb5c5f4cd9c0"  id="td_uid_4_5fb5c5f4d0164" data-td_block_id="td_uid_1_5fb5c5f4cd9c0" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5fb5c5f4cd9c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-suman-8-nuevos-contagios-por-covid-en-crespo/" rel="bookmark" class="td-image-wrap" title="Se suman 8 nuevos contagios por Covid en Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/20201029_182643-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/20201029_182643-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/20201029_182643-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se suman 8 nuevos contagios por Covid en Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-suman-8-nuevos-contagios-por-covid-en-crespo/" rel="bookmark" title="Se suman 8 nuevos contagios por Covid en Crespo">Se suman 8 nuevos contagios por Covid en Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-municipio-sumo-nueva-maquinaria-al-parque-automotor/" rel="bookmark" class="td-image-wrap" title="El Municipio sumó nueva maquinaria al parque automotor"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/minicargadora-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/minicargadora-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/minicargadora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Municipio sumó nueva maquinaria al parque automotor"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-municipio-sumo-nueva-maquinaria-al-parque-automotor/" rel="bookmark" title="El Municipio sumó nueva maquinaria al parque automotor">El Municipio sumó nueva maquinaria al parque automotor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/crespo-registro-4-nuevos-contagios-y-un-descenso-en-los-casos-activos/" rel="bookmark" class="td-image-wrap" title="Crespo registró 4 nuevos contagios y un descenso en los casos activos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/20200916_095048-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/20200916_095048-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/20200916_095048-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crespo registró 4 nuevos contagios y un descenso en los casos activos"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/crespo-registro-4-nuevos-contagios-y-un-descenso-en-los-casos-activos/" rel="bookmark" title="Crespo registró 4 nuevos contagios y un descenso en los casos activos">Crespo registró 4 nuevos contagios y un descenso en los casos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/lanzan-colecta-de-alimentos-organizada-por-la-juventud-peronista/" rel="bookmark" class="td-image-wrap" title="Lanzan colecta de alimentos organizada por la Juventud Peronista"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/peron2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/peron2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/peron2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan colecta de alimentos organizada por la Juventud Peronista"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/lanzan-colecta-de-alimentos-organizada-por-la-juventud-peronista/" rel="bookmark" title="Lanzan colecta de alimentos organizada por la Juventud Peronista">Lanzan colecta de alimentos organizada por la Juventud Peronista</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fb5c5f4cd9c0" data-td_block_id="td_uid_1_5fb5c5f4cd9c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fb5c5f4cd9c0" data-td_block_id="td_uid_1_5fb5c5f4cd9c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5fb5c5f4d2333_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fb5c5f4d2333" ><script>var block_td_uid_5_5fb5c5f4d2333 = new tdBlock();
block_td_uid_5_5fb5c5f4d2333.id = "td_uid_5_5fb5c5f4d2333";
block_td_uid_5_5fb5c5f4d2333.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5fb5c5f4d2333_rand","tdc_css_class":"td_uid_5_5fb5c5f4d2333_rand","tdc_css_class_style":"td_uid_5_5fb5c5f4d2333_rand_style"}';
block_td_uid_5_5fb5c5f4d2333.td_column_number = "3";
block_td_uid_5_5fb5c5f4d2333.block_type = "td_block_mega_menu";
block_td_uid_5_5fb5c5f4d2333.post_count = "5";
block_td_uid_5_5fb5c5f4d2333.found_posts = "1510";
block_td_uid_5_5fb5c5f4d2333.header_color = "";
block_td_uid_5_5fb5c5f4d2333.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fb5c5f4d2333.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_5_5fb5c5f4d2333);
</script><div id=td_uid_5_5fb5c5f4d2333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/confirman-la-suspension-del-festival-de-jineteada-y-folclore-de-diamante/" rel="bookmark" class="td-image-wrap" title="Confirman la suspensión del Festival de Jineteada y Folclore de Diamante"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/dte6-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/dte6-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/dte6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirman la suspensión del Festival de Jineteada y Folclore de Diamante"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/confirman-la-suspension-del-festival-de-jineteada-y-folclore-de-diamante/" rel="bookmark" title="Confirman la suspensión del Festival de Jineteada y Folclore de Diamante">Confirman la suspensión del Festival de Jineteada y Folclore de Diamante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-detectaron-178-casos-de-covid-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Se detectaron 178 casos de Covid en la provincia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/covid6-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/covid6-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/covid6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se detectaron 178 casos de Covid en la provincia"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-detectaron-178-casos-de-covid-en-la-provincia/" rel="bookmark" title="Se detectaron 178 casos de Covid en la provincia">Se detectaron 178 casos de Covid en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/transporte-establecieron-protocolos-para-viajar-en-colectivos-durante-vacaciones-de-verano/" rel="bookmark" class="td-image-wrap" title="Transporte: Establecieron protocolos para viajar en colectivos durante vacaciones de verano"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/10/cole2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/10/cole2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/10/cole2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transporte: Establecieron protocolos para viajar en colectivos durante vacaciones de verano"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/transporte-establecieron-protocolos-para-viajar-en-colectivos-durante-vacaciones-de-verano/" rel="bookmark" title="Transporte: Establecieron protocolos para viajar en colectivos durante vacaciones de verano">Transporte: Establecieron protocolos para viajar en colectivos durante vacaciones de verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/este-domingo-entre-rios-reporto-272-casos-y-357-fallecidos-por-covid/" rel="bookmark" class="td-image-wrap" title="Este domingo Entre Ríos reportó 272 casos y 357 fallecidos por Covid"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/covid2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/covid2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/covid2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo Entre Ríos reportó 272 casos y 357 fallecidos por Covid"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/este-domingo-entre-rios-reporto-272-casos-y-357-fallecidos-por-covid/" rel="bookmark" title="Este domingo Entre Ríos reportó 272 casos y 357 fallecidos por Covid">Este domingo Entre Ríos reportó 272 casos y 357 fallecidos por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/concordia-paso-a-zona-de-transmision-comunitaria/" rel="bookmark" class="td-image-wrap" title="Concordia pasó a zona de transmisión comunitaria"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/hospital2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/hospital2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/hospital2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concordia pasó a zona de transmisión comunitaria"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/concordia-paso-a-zona-de-transmision-comunitaria/" rel="bookmark" title="Concordia pasó a zona de transmisión comunitaria">Concordia pasó a zona de transmisión comunitaria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fb5c5f4d2333" data-td_block_id="td_uid_5_5fb5c5f4d2333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fb5c5f4d2333" data-td_block_id="td_uid_5_5fb5c5f4d2333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fb5c5f4d6b47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fb5c5f4d6b47" ><script>var block_td_uid_6_5fb5c5f4d6b47 = new tdBlock();
block_td_uid_6_5fb5c5f4d6b47.id = "td_uid_6_5fb5c5f4d6b47";
block_td_uid_6_5fb5c5f4d6b47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fb5c5f4d6b47_rand","tdc_css_class":"td_uid_6_5fb5c5f4d6b47_rand","tdc_css_class_style":"td_uid_6_5fb5c5f4d6b47_rand_style"}';
block_td_uid_6_5fb5c5f4d6b47.td_column_number = "3";
block_td_uid_6_5fb5c5f4d6b47.block_type = "td_block_mega_menu";
block_td_uid_6_5fb5c5f4d6b47.post_count = "5";
block_td_uid_6_5fb5c5f4d6b47.found_posts = "2225";
block_td_uid_6_5fb5c5f4d6b47.header_color = "";
block_td_uid_6_5fb5c5f4d6b47.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fb5c5f4d6b47.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_6_5fb5c5f4d6b47);
</script><div id=td_uid_6_5fb5c5f4d6b47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-tenis-y-la-importancia-de-la-educacion-a-distancia-para-jovenes-deportistas/" rel="bookmark" class="td-image-wrap" title="El tenis y la importancia de la educación a distancia para jóvenes deportistas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/reunion-con-seadea-2020-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2020/11/reunion-con-seadea-2020-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2020/11/reunion-con-seadea-2020-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El tenis y la importancia de la educación a distancia para jóvenes deportistas"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-tenis-y-la-importancia-de-la-educacion-a-distancia-para-jovenes-deportistas/" rel="bookmark" title="El tenis y la importancia de la educación a distancia para jóvenes deportistas">El tenis y la importancia de la educación a distancia para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-futbol-de-primera-tambien-se-suma-a-la-grilla-de-la-radio/" rel="bookmark" class="td-image-wrap" title="El fútbol de Primera también se suma a la grilla de la radio"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/b545fc0d-7426-4ad1-aa94-f12a3a854328-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/b545fc0d-7426-4ad1-aa94-f12a3a854328-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/b545fc0d-7426-4ad1-aa94-f12a3a854328-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El fútbol de Primera también se suma a la grilla de la radio"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-futbol-de-primera-tambien-se-suma-a-la-grilla-de-la-radio/" rel="bookmark" title="El fútbol de Primera también se suma a la grilla de la radio">El fútbol de Primera también se suma a la grilla de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/nuevos-ganadores-en-crespo/" rel="bookmark" class="td-image-wrap" title="Nuevos ganadores en Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/125072703_1281742688847940_6598803144293667681_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/125072703_1281742688847940_6598803144293667681_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/125072703_1281742688847940_6598803144293667681_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos ganadores en Crespo"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/nuevos-ganadores-en-crespo/" rel="bookmark" title="Nuevos ganadores en Crespo">Nuevos ganadores en Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/39164-2/" rel="bookmark" class="td-image-wrap" title="Donación de inmueble al Club Atlético Valle María"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/terreno-club-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/terreno-club-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/terreno-club-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Donación de inmueble al Club Atlético Valle María"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/39164-2/" rel="bookmark" title="Donación de inmueble al Club Atlético Valle María">Donación de inmueble al Club Atlético Valle María</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/otro-domingo-de-automovilismo-en-fm-sol/" rel="bookmark" class="td-image-wrap" title="OTRO DOMINGO DE AUTOMOVILISMO EN FM SOL"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/n_1605148452-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/n_1605148452-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/n_1605148452-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OTRO DOMINGO DE AUTOMOVILISMO EN FM SOL"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/otro-domingo-de-automovilismo-en-fm-sol/" rel="bookmark" title="OTRO DOMINGO DE AUTOMOVILISMO EN FM SOL">OTRO DOMINGO DE AUTOMOVILISMO EN FM SOL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fb5c5f4d6b47" data-td_block_id="td_uid_6_5fb5c5f4d6b47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fb5c5f4d6b47" data-td_block_id="td_uid_6_5fb5c5f4d6b47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fb5c5f4dc131_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fb5c5f4dc131" ><script>var block_td_uid_7_5fb5c5f4dc131 = new tdBlock();
block_td_uid_7_5fb5c5f4dc131.id = "td_uid_7_5fb5c5f4dc131";
block_td_uid_7_5fb5c5f4dc131.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fb5c5f4dc131_rand","tdc_css_class":"td_uid_7_5fb5c5f4dc131_rand","tdc_css_class_style":"td_uid_7_5fb5c5f4dc131_rand_style"}';
block_td_uid_7_5fb5c5f4dc131.td_column_number = "3";
block_td_uid_7_5fb5c5f4dc131.block_type = "td_block_mega_menu";
block_td_uid_7_5fb5c5f4dc131.post_count = "5";
block_td_uid_7_5fb5c5f4dc131.found_posts = "756";
block_td_uid_7_5fb5c5f4dc131.header_color = "";
block_td_uid_7_5fb5c5f4dc131.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fb5c5f4dc131.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_7_5fb5c5f4dc131);
</script><div id=td_uid_7_5fb5c5f4dc131 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/nogoya-perdio-el-control-del-auto-que-manejaba-volco-y-termino-en-el-hospital/" rel="bookmark" class="td-image-wrap" title="Nogoyá: Perdió el control del auto que manejaba, volcó y terminó en el hospital"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/nya2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/nya2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/nya2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nogoyá: Perdió el control del auto que manejaba, volcó y terminó en el hospital"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/nogoya-perdio-el-control-del-auto-que-manejaba-volco-y-termino-en-el-hospital/" rel="bookmark" title="Nogoyá: Perdió el control del auto que manejaba, volcó y terminó en el hospital">Nogoyá: Perdió el control del auto que manejaba, volcó y terminó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/en-un-operativo-secuestraron-mas-de-diez-toneladas-de-marihuana-que-eran-llevadas-en-un-camion/" rel="bookmark" class="td-image-wrap" title="En un operativo secuestraron más de diez toneladas de marihuana que eran llevadas en un camión"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/marih-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/marih-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/marih-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En un operativo secuestraron más de diez toneladas de marihuana que eran llevadas en un camión"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/en-un-operativo-secuestraron-mas-de-diez-toneladas-de-marihuana-que-eran-llevadas-en-un-camion/" rel="bookmark" title="En un operativo secuestraron más de diez toneladas de marihuana que eran llevadas en un camión">En un operativo secuestraron más de diez toneladas de marihuana que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/enganaron-a-una-mujer-con-el-cambio-de-billetes-y-le-robaron-50-000-pesos/" rel="bookmark" class="td-image-wrap" title="Engañaron a una mujer con el cambio de billetes y le robaron 50.000 pesos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/estafa2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/estafa2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/estafa2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Engañaron a una mujer con el cambio de billetes y le robaron 50.000 pesos"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/enganaron-a-una-mujer-con-el-cambio-de-billetes-y-le-robaron-50-000-pesos/" rel="bookmark" title="Engañaron a una mujer con el cambio de billetes y le robaron 50.000 pesos">Engañaron a una mujer con el cambio de billetes y le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/conductor-grave-tras-volcar-en-una-ruta-provincial/" rel="bookmark" class="td-image-wrap" title="Conductor grave tras volcar en una ruta provincial"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/ma.-gde-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/ma.-gde-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/ma.-gde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor grave tras volcar en una ruta provincial"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/conductor-grave-tras-volcar-en-una-ruta-provincial/" rel="bookmark" title="Conductor grave tras volcar en una ruta provincial">Conductor grave tras volcar en una ruta provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/secuestran-vehiculo-que-circulaba-sin-carnet-seguro-ni-tarjeta-verde/" rel="bookmark" class="td-image-wrap" title="Secuestran vehículo que circulaba sin carnet, seguro ni tarjeta verde"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/auto-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/auto-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/auto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestran vehículo que circulaba sin carnet, seguro ni tarjeta verde"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/secuestran-vehiculo-que-circulaba-sin-carnet-seguro-ni-tarjeta-verde/" rel="bookmark" title="Secuestran vehículo que circulaba sin carnet, seguro ni tarjeta verde">Secuestran vehículo que circulaba sin carnet, seguro ni tarjeta verde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fb5c5f4dc131" data-td_block_id="td_uid_7_5fb5c5f4dc131"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fb5c5f4dc131" data-td_block_id="td_uid_7_5fb5c5f4dc131"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fb5c5f4e083d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fb5c5f4e083d" ><script>var block_td_uid_8_5fb5c5f4e083d = new tdBlock();
block_td_uid_8_5fb5c5f4e083d.id = "td_uid_8_5fb5c5f4e083d";
block_td_uid_8_5fb5c5f4e083d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fb5c5f4e083d_rand","tdc_css_class":"td_uid_8_5fb5c5f4e083d_rand","tdc_css_class_style":"td_uid_8_5fb5c5f4e083d_rand_style"}';
block_td_uid_8_5fb5c5f4e083d.td_column_number = "3";
block_td_uid_8_5fb5c5f4e083d.block_type = "td_block_mega_menu";
block_td_uid_8_5fb5c5f4e083d.post_count = "5";
block_td_uid_8_5fb5c5f4e083d.found_posts = "514";
block_td_uid_8_5fb5c5f4e083d.header_color = "";
block_td_uid_8_5fb5c5f4e083d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fb5c5f4e083d.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_8_5fb5c5f4e083d);
</script><div id=td_uid_8_5fb5c5f4e083d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-salud-establece-nuevas-definiciones-de-caso-sospechoso-por-reinfeccion/" rel="bookmark" class="td-image-wrap" title="Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/corona6-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/corona6-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/corona6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-salud-establece-nuevas-definiciones-de-caso-sospechoso-por-reinfeccion/" rel="bookmark" title="Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»">Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/diputados-aprobo-y-envio-al-senado-el-proyecto-de-aporte-para-grandes-fortunas/" rel="bookmark" class="td-image-wrap" title="Diputados aprobó y envió al Senado el proyecto de aporte para grandes fortunas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/dip-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/dip-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/dip-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados aprobó y envió al Senado el proyecto de aporte para grandes fortunas"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/diputados-aprobo-y-envio-al-senado-el-proyecto-de-aporte-para-grandes-fortunas/" rel="bookmark" title="Diputados aprobó y envió al Senado el proyecto de aporte para grandes fortunas">Diputados aprobó y envió al Senado el proyecto de aporte para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-gobierno-investigara-la-propiedad-de-las-tierras-de-la-escuela-agrotecnica-el-quebracho/" rel="bookmark" class="td-image-wrap" title="El gobierno investigará la propiedad de las tierras de la Escuela Agrotécnica El Quebracho"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/bordet-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/bordet-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/bordet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno investigará la propiedad de las tierras de la Escuela Agrotécnica El Quebracho"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-gobierno-investigara-la-propiedad-de-las-tierras-de-la-escuela-agrotecnica-el-quebracho/" rel="bookmark" title="El gobierno investigará la propiedad de las tierras de la Escuela Agrotécnica El Quebracho">El gobierno investigará la propiedad de las tierras de la Escuela&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/en-el-dia-de-la-militancia-habra-marchas-en-apoyo-al-gobierno-nacional/" rel="bookmark" class="td-image-wrap" title="En el Día de la Militancia habrá marchas en apoyo al gobierno nacional"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/peron-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/peron-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/peron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el Día de la Militancia habrá marchas en apoyo al gobierno nacional"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/en-el-dia-de-la-militancia-habra-marchas-en-apoyo-al-gobierno-nacional/" rel="bookmark" title="En el Día de la Militancia habrá marchas en apoyo al gobierno nacional">En el Día de la Militancia habrá marchas en apoyo al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-consejo-general-de-educacion-establecio-los-protocolos-para-los-actos-de-colacion/" rel="bookmark" class="td-image-wrap" title="El Consejo General de Educación estableció los protocolos para los actos de colación"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/colacion-1-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/colacion-1-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/colacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Consejo General de Educación estableció los protocolos para los actos de colación"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-consejo-general-de-educacion-establecio-los-protocolos-para-los-actos-de-colacion/" rel="bookmark" title="El Consejo General de Educación estableció los protocolos para los actos de colación">El Consejo General de Educación estableció los protocolos para los actos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fb5c5f4e083d" data-td_block_id="td_uid_8_5fb5c5f4e083d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fb5c5f4e083d" data-td_block_id="td_uid_8_5fb5c5f4e083d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fb5c5f4e4c33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fb5c5f4e4c33" ><script>var block_td_uid_9_5fb5c5f4e4c33 = new tdBlock();
block_td_uid_9_5fb5c5f4e4c33.id = "td_uid_9_5fb5c5f4e4c33";
block_td_uid_9_5fb5c5f4e4c33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fb5c5f4e4c33_rand","tdc_css_class":"td_uid_9_5fb5c5f4e4c33_rand","tdc_css_class_style":"td_uid_9_5fb5c5f4e4c33_rand_style"}';
block_td_uid_9_5fb5c5f4e4c33.td_column_number = "3";
block_td_uid_9_5fb5c5f4e4c33.block_type = "td_block_mega_menu";
block_td_uid_9_5fb5c5f4e4c33.post_count = "5";
block_td_uid_9_5fb5c5f4e4c33.found_posts = "1425";
block_td_uid_9_5fb5c5f4e4c33.header_color = "";
block_td_uid_9_5fb5c5f4e4c33.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fb5c5f4e4c33.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_9_5fb5c5f4e4c33);
</script><div id=td_uid_9_5fb5c5f4e4c33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/convocan-a-voluntarios-para-combatir-el-cambio-climatico/" rel="bookmark" class="td-image-wrap" title="Convocan a voluntarios para combatir el cambio climático"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/125156783_1784776245006623_1819683359276771220_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/125156783_1784776245006623_1819683359276771220_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/125156783_1784776245006623_1819683359276771220_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a voluntarios para combatir el cambio climático"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/convocan-a-voluntarios-para-combatir-el-cambio-climatico/" rel="bookmark" title="Convocan a voluntarios para combatir el cambio climático">Convocan a voluntarios para combatir el cambio climático</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/semana-por-los-derechos-de-ninas-ninos-y-adolescentes/" rel="bookmark" class="td-image-wrap" title="Semana por los Derechos de Niñas, Niños y Adolescentes"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/nines-sem-portada-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2020/11/nines-sem-portada-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2020/11/nines-sem-portada-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana por los Derechos de Niñas, Niños y Adolescentes"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/semana-por-los-derechos-de-ninas-ninos-y-adolescentes/" rel="bookmark" title="Semana por los Derechos de Niñas, Niños y Adolescentes">Semana por los Derechos de Niñas, Niños y Adolescentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/mejoran-la-red-de-distribucion-de-agua-en-ramirez/" rel="bookmark" class="td-image-wrap" title="Mejoran la red de distribución de agua en Ramírez"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/125193770_1784772388340342_3090011325031887944_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/125193770_1784772388340342_3090011325031887944_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/125193770_1784772388340342_3090011325031887944_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mejoran la red de distribución de agua en Ramírez"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/mejoran-la-red-de-distribucion-de-agua-en-ramirez/" rel="bookmark" title="Mejoran la red de distribución de agua en Ramírez">Mejoran la red de distribución de agua en Ramírez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/racedo-con-espiritu-navideno/" rel="bookmark" class="td-image-wrap" title="Racedo con espíritu navideño"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/104287916_100384358404649_6958118660669834615_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/104287916_100384358404649_6958118660669834615_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/104287916_100384358404649_6958118660669834615_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Racedo con espíritu navideño"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/racedo-con-espiritu-navideno/" rel="bookmark" title="Racedo con espíritu navideño">Racedo con espíritu navideño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/aranguren-programa-incentivar-joven/" rel="bookmark" class="td-image-wrap" title="Aranguren: Programa Incentivar Joven"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/124071062_942103862981524_306068751962677797_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/124071062_942103862981524_306068751962677797_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/124071062_942103862981524_306068751962677797_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aranguren: Programa Incentivar Joven"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/aranguren-programa-incentivar-joven/" rel="bookmark" title="Aranguren: Programa Incentivar Joven">Aranguren: Programa Incentivar Joven</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fb5c5f4e4c33" data-td_block_id="td_uid_9_5fb5c5f4e4c33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fb5c5f4e4c33" data-td_block_id="td_uid_9_5fb5c5f4e4c33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-39429" class="post-39429 post type-post status-publish format-standard has-post-thumbnail hentry category-instituciones category-ultimas-noticias tag-avicultura-fiesta tag-escuela-tecnica tag-proyectos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Instituciones" class="entry-crumb" href="https://sol1079.com/category/instituciones/">Instituciones</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://sol1079.com/category/instituciones/">Instituciones</a></li><li class="entry-category"><a  href="https://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-18T22:01:49+00:00" >18 noviembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39429">1</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fla-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+virtualidad+permiti%C3%B3+desarrollar+el+Proyecto+de+Radio+de+la+Escuela+T%C3%A9cnica&url=https%3A%2F%2Fsol1079.com%2Fla-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/&amp;media=https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o.jpg&description=La+virtualidad+permiti%C3%B3+desarrollar+el+Proyecto+de+Radio+de+la+Escuela+T%C3%A9cnica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica %0A%0A https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-696x392.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-696x392.jpg 696w, https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-300x169.jpg 300w, https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-768x432.jpg 768w, https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-1024x576.jpg 1024w, https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-1068x601.jpg 1068w, https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-747x420.jpg 747w, https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="74988820_2829480843758457_152813510462537728_o"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_11_5fb5c5f4ebd6c_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td width="300"><div class="td-all-devices"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="298" height="377">
  <param name="movie" value="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf">
  <param name="quality" value="high">
  <embed src="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="298" height="377">
</object>
</div></td>
<td width="10"></td>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/05/estudio-juridico-holzheuer.jpg" width="320"/></div></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-CORTO-e1600442788377.png" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><strong>En un año atravesado por la pandemia por coronavirus, la Escuela Técnica Nº 35 «Don José de San Martín» tuvo que reinvertarse a fin de poder desarrollar los proyectos que se planificaron en marzo del presente año. Uno es el Proyecto de Radio que tendrá continuidad en 2021<br />
</strong></p>
<p>Sin poder dictar los contenidos de manera tradicional, el Cuerpo Directivo apostó a desafiar los obstáculos que trajo la falta de presencialidad en las aulas y poder concretar el programa escolar mediante la virtualidad. Vale decir que se trata de una escuela que forma a sus alumnos en teoria y práctica, y ésta última se vio afectada por el aislamiento social. Sin embargo la escuela siempre mostró presencia con los educandos y agiornandose a la «nueva normalidad» llevó adelante en un gran porcentaje las actividades propuestas.</p>
<figure id="attachment_39486" style="width: 696px" class="wp-caption alignnone"><img class="wp-image-39486 size-large" src="http://sol1079.com/wp-content/uploads/2020/11/20201117_104027-1024x768.jpg" alt="" width="696" height="522" srcset="https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-1024x768.jpg 1024w, https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-300x225.jpg 300w, https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-768x576.jpg 768w, https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-80x60.jpg 80w, https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-265x198.jpg 265w, https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-696x522.jpg 696w, https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-1068x801.jpg 1068w, https://sol1079.com/wp-content/uploads/2020/11/20201117_104027-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption class="wp-caption-text">Juan José Gottig y Eduardo Osuna</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_10_5fb5c5f4ebb5b_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices"><img src="http://sol1079.com/wp-content/uploads/2020/07/tecnovo-800x238.gif" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-LARGO-e1600442930334.png" width="696"/></div>
<br /></div><p>«Ha sido un año con varias aristas y el esfuezo que se ha hecho para cumplir los objetivos establecidos. Un año con muchas dificultades y muchos logros, comentó el vicerector Eduardo Osuna en su visita a los estudios de FM SOL, acompañado por el regente, Juan José Gottig.</p>
<p><strong>Proyecto de radio</strong></p>
<p>«Hemos elaborado 19 micros educativos a cargo de los mentores del proyecto desde el 16 de marzo, y estamos muy satisfechos. Esta pandemia mostró lo mejor de nosotros como institución» resaltó.</p>
<p>En una iniciativa acordada entre la Dirección de la radio y la Rectoría de la institución, el pasado 16 de marzo se llevó a cabo la presentación del proyecto de radio. El mismo consistía en la producción de un programa semanal a cargo de los alumnos y docentes del área de Sociales, a través del cual se iban a compartir contenidos y viviencias en el estudio de radio. A partir del aislamiento social, tal formato no pudo desarrollarse como estaba planificado. Contrariamente a abandonar el proyecto, inmediatamente los docentes se pusieron a pensar en alguna idea que permitiera llegar a la comunidad mediante un medio tradicional como es la radio y así nacieron los micros educativos. Tal formado consiste en una presentación, desarrollo y conclusión sobre diversas temáticas vinculadas con la educación y otros contenidos referidos a la pandamia y sus efectos.</p>
<figure id="attachment_39481" style="width: 696px" class="wp-caption alignnone"><img class="wp-image-39481 size-large" src="http://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-1024x768.jpg" alt="" width="696" height="522" srcset="https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-1024x768.jpg 1024w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-300x225.jpg 300w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-768x576.jpg 768w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-80x60.jpg 80w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-265x198.jpg 265w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-696x522.jpg 696w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-1068x801.jpg 1068w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055-560x420.jpg 560w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0055.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption class="wp-caption-text">Presentación del proyecto de radio ante la comunidad educativa</figcaption></figure>
<p>Los micros que se difundieron en FM SOL estuvieron a cargo de los profesores Fernando Gregorio, Guido Ecclesia, Juan José Gottig y Eduardo Osuna bajo la dirección del rector Ramón Videla.</p>
<figure id="attachment_39482" style="width: 696px" class="wp-caption alignnone"><img class="size-large wp-image-39482" src="http://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-1024x768.jpg" alt="" width="696" height="522" srcset="https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-1024x768.jpg 1024w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-300x225.jpg 300w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-768x576.jpg 768w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-80x60.jpg 80w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-265x198.jpg 265w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-696x522.jpg 696w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-1068x801.jpg 1068w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057-560x420.jpg 560w, https://sol1079.com/wp-content/uploads/2020/11/IMG-20200310-WA0057.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption class="wp-caption-text">SOLNoticias</figcaption></figure>
<p>A lo largo de estos ocho meses se elaboraron 19 micros, de los cuales participaron profesionales, docentes, alumnos y ex alumnos que compartieron sus propias experiencias, logrando nuevos aprendizajes para los estudiantes. Dicho material está publicado en las plataformas Ivoox y Spotify de FM SOL.</p>
<p><img class="alignnone size-full wp-image-39485" src="http://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o.jpg" alt="" width="960" height="720" srcset="https://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o.jpg 960w, https://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o-300x225.jpg 300w, https://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o-768x576.jpg 768w, https://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o-80x60.jpg 80w, https://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o-265x198.jpg 265w, https://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o-696x522.jpg 696w, https://sol1079.com/wp-content/uploads/2020/11/76769696_2829481643758377_4703042738772246528_o-560x420.jpg 560w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p><strong>Proyecto de impresoras 3D</strong></p>
<p>Surgió el proyecto de impresoras 3D que contó con el aporte de un grupo de ex alumnos para que la escuela cuente con dos impresoras 3D. «Estamos muy agradecidos con la gente que aportó dinero, y la recolección de botellas plásticas cuyo material es usado para la fabricación del protector facial de las mascaras, tarea que está bajo la coordinación del profesor Fisolo» señaló Osuna.</p>
<p><strong>Superar obstáculos para lograr los objetivos</strong></p>
<p>Por su parte Gottig afirmó que hubo limitaciones tecnológicas. «Tuvimos en cuenta muchos factores para que los alumnos pudieran tener acceso a los contenidos. La escuela puso a disposición computadoras que fueron reparadas, también un espacio para trabajar con internet.»</p>
<p>Debido al aislamiento social, los alumnos «debieron realizar los trabajos en sus casas durante el año y luego fueron presentados en la escuela para difundirlos en las redes sociales.»<br />
<strong>SOLNoticias</strong></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://sol1079.com/tag/avicultura-fiesta/">Crespo</a></li><li><a href="https://sol1079.com/tag/escuela-tecnica/">Escuela Técnica</a></li><li><a href="https://sol1079.com/tag/proyectos/">proyectos</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-11-18T22:01:49+00:00"><meta itemprop="dateModified" content="2020-11-18T22:01:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5fb5c5f4ec103_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fb5c5f4ec103" ><script>var block_td_uid_12_5fb5c5f4ec103 = new tdBlock();
block_td_uid_12_5fb5c5f4ec103.id = "td_uid_12_5fb5c5f4ec103";
block_td_uid_12_5fb5c5f4ec103.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5fb5c5f4ec103_rand","td_column_number":3,"live_filter_cur_post_id":39429,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fb5c5f4ec103_rand","tdc_css_class_style":"td_uid_12_5fb5c5f4ec103_rand_style"}';
block_td_uid_12_5fb5c5f4ec103.td_column_number = "3";
block_td_uid_12_5fb5c5f4ec103.block_type = "td_block_related_posts";
block_td_uid_12_5fb5c5f4ec103.post_count = "3";
block_td_uid_12_5fb5c5f4ec103.found_posts = "4795";
block_td_uid_12_5fb5c5f4ec103.header_color = "";
block_td_uid_12_5fb5c5f4ec103.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fb5c5f4ec103.max_num_pages = "1599";
tdBlocksArray.push(block_td_uid_12_5fb5c5f4ec103);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5fb5c5f4efe57" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5fb5c5f4ec103" href="#">Artículo relacionados</a><a id="td_uid_14_5fb5c5f4efe5c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5fb5c5f4ec103" href="#">Más del autor</a></h4><div id=td_uid_12_5fb5c5f4ec103 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-salud-establece-nuevas-definiciones-de-caso-sospechoso-por-reinfeccion/" rel="bookmark" class="td-image-wrap" title="Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/corona6-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/11/corona6-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/11/corona6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-salud-establece-nuevas-definiciones-de-caso-sospechoso-por-reinfeccion/" rel="bookmark" title="Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»">Covid: Salud establece nuevas definiciones de «caso sospechoso por reinfección»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/" rel="bookmark" class="td-image-wrap" title="La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/74988820_2829480843758457_152813510462537728_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica"/></a></div>                <a href="https://sol1079.com/category/instituciones/" class="td-post-category">Instituciones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/" rel="bookmark" title="La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica">La virtualidad permitió desarrollar el Proyecto de Radio de la Escuela Técnica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-suman-8-nuevos-contagios-por-covid-en-crespo/" rel="bookmark" class="td-image-wrap" title="Se suman 8 nuevos contagios por Covid en Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/20201029_182643-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/20201029_182643-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/20201029_182643-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se suman 8 nuevos contagios por Covid en Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-suman-8-nuevos-contagios-por-covid-en-crespo/" rel="bookmark" title="Se suman 8 nuevos contagios por Covid en Crespo">Se suman 8 nuevos contagios por Covid en Crespo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fb5c5f4ec103" data-td_block_id="td_uid_12_5fb5c5f4ec103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fb5c5f4ec103" data-td_block_id="td_uid_12_5fb5c5f4ec103"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=39429&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=38718151a71c5120c53fae082dfe42ba1105efb7#parent=https%3A%2F%2Fsol1079.com%2Fla-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5fb5c5f4f1c25_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5fb5c5f4f1c25" ><script>var block_td_uid_15_5fb5c5f4f1c25 = new tdBlock();
block_td_uid_15_5fb5c5f4f1c25.id = "td_uid_15_5fb5c5f4f1c25";
block_td_uid_15_5fb5c5f4f1c25.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5fb5c5f4f1c25_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5fb5c5f4f1c25_rand","tdc_css_class_style":"td_uid_15_5fb5c5f4f1c25_rand_style"}';
block_td_uid_15_5fb5c5f4f1c25.td_column_number = "1";
block_td_uid_15_5fb5c5f4f1c25.block_type = "td_block_7";
block_td_uid_15_5fb5c5f4f1c25.post_count = "0";
block_td_uid_15_5fb5c5f4f1c25.found_posts = "0";
block_td_uid_15_5fb5c5f4f1c25.header_color = "#";
block_td_uid_15_5fb5c5f4f1c25.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fb5c5f4f1c25.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5fb5c5f4f1c25);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5fb5c5f4f1c25 class="td_block_inner"></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-39414 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar-2/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Cualquier sitio</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5fb5c5f504d6d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202047'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.19'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.19' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39429]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=39429&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=38718151a71c5120c53fae082dfe42ba1105efb7#parent=https%3A%2F%2Fsol1079.com%2Fla-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=39429&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=38718151a71c5120c53fae082dfe42ba1105efb7#parent=https%3A%2F%2Fsol1079.com%2Fla-virtualidad-permitio-desarrollar-el-proyecto-de-radio-de-la-escuela-tecnica%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'39429',tz:'-3',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '39429' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.522 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-18 22:10:13 -->

<!-- super cache -->