<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande RSS de los comentarios" href="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://sol1079.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.4.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.4.min.js?ver=4.7.19'></script>
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ingerborg Wilk  Q.E.P.D.' href='https://sol1079.com/ingerborg-wilk-q-e-p-d/' />
<link rel='next' title='Eduardo Jorge Migel  (Q.E.P.D.)' href='https://sol1079.com/eduardo-jorge-migel-q-e-p-d/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/" />
<link rel='shortlink' href='https://sol1079.com/?p=42039' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fsustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fsustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/policiales/",
                                "name": "Policiales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/",
                                "name": "Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42039 single-format-standard sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sol1079.com/">
                <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_60142cbe5095f_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="http://sol1079.com/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60142cbe51613_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60142cbe51613" ><script>var block_td_uid_2_60142cbe51613 = new tdBlock();
block_td_uid_2_60142cbe51613.id = "td_uid_2_60142cbe51613";
block_td_uid_2_60142cbe51613.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60142cbe51613_rand","tdc_css_class":"td_uid_2_60142cbe51613_rand","tdc_css_class_style":"td_uid_2_60142cbe51613_rand_style"}';
block_td_uid_2_60142cbe51613.td_column_number = "3";
block_td_uid_2_60142cbe51613.block_type = "td_block_mega_menu";
block_td_uid_2_60142cbe51613.post_count = "4";
block_td_uid_2_60142cbe51613.found_posts = "2219";
block_td_uid_2_60142cbe51613.header_color = "";
block_td_uid_2_60142cbe51613.ajax_pagination_infinite_stop = "";
block_td_uid_2_60142cbe51613.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_2_60142cbe51613);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60142cbe51613" id="td_uid_3_60142cbe53f02" data-td_block_id="td_uid_2_60142cbe51613" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60142cbe51613"  id="td_uid_4_60142cbe53f39" data-td_block_id="td_uid_2_60142cbe51613" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_60142cbe51613"  id="td_uid_5_60142cbe53f69" data-td_block_id="td_uid_2_60142cbe51613" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_60142cbe51613 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/verano-en-movimiento-para-crespo/" rel="bookmark" class="td-image-wrap" title="Verano en movimiento para Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/44cfa6aa-07dc-48e4-be9b-de770033b546-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/44cfa6aa-07dc-48e4-be9b-de770033b546-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/44cfa6aa-07dc-48e4-be9b-de770033b546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verano en movimiento para Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/verano-en-movimiento-para-crespo/" rel="bookmark" title="Verano en movimiento para Crespo">Verano en movimiento para Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-19-como-sigue-la-situacion-en-crespo-y-entre-rios/" rel="bookmark" class="td-image-wrap" title="Covid-19: ¿Cómo sigue la situación en Crespo y Entre Ríos?"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/263879_23a-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/263879_23a-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/263879_23a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: ¿Cómo sigue la situación en Crespo y Entre Ríos?"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-19-como-sigue-la-situacion-en-crespo-y-entre-rios/" rel="bookmark" title="Covid-19: ¿Cómo sigue la situación en Crespo y Entre Ríos?">Covid-19: ¿Cómo sigue la situación en Crespo y Entre Ríos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-educacion-como-prioridad/" rel="bookmark" class="td-image-wrap" title="La educación como prioridad"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/4af6e8f4-ce99-46f9-8631-27065f5f5227-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/4af6e8f4-ce99-46f9-8631-27065f5f5227-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/4af6e8f4-ce99-46f9-8631-27065f5f5227-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La educación como prioridad"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-educacion-como-prioridad/" rel="bookmark" title="La educación como prioridad">La educación como prioridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/movete-en-el-barrio-sigue-este-viernes-en-plaza-del-progreso/" rel="bookmark" class="td-image-wrap" title="“Movete en el Barrio” sigue este viernes en Plaza Del Progreso"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/movete-en-el-barrio-850x560-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/movete-en-el-barrio-850x560-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/movete-en-el-barrio-850x560-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Movete en el Barrio” sigue este viernes en Plaza Del Progreso"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/movete-en-el-barrio-sigue-este-viernes-en-plaza-del-progreso/" rel="bookmark" title="“Movete en el Barrio” sigue este viernes en Plaza Del Progreso">“Movete en el Barrio” sigue este viernes en Plaza Del Progreso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60142cbe51613" data-td_block_id="td_uid_2_60142cbe51613"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60142cbe51613" data-td_block_id="td_uid_2_60142cbe51613"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60142cbe55d32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60142cbe55d32" ><script>var block_td_uid_6_60142cbe55d32 = new tdBlock();
block_td_uid_6_60142cbe55d32.id = "td_uid_6_60142cbe55d32";
block_td_uid_6_60142cbe55d32.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60142cbe55d32_rand","tdc_css_class":"td_uid_6_60142cbe55d32_rand","tdc_css_class_style":"td_uid_6_60142cbe55d32_rand_style"}';
block_td_uid_6_60142cbe55d32.td_column_number = "3";
block_td_uid_6_60142cbe55d32.block_type = "td_block_mega_menu";
block_td_uid_6_60142cbe55d32.post_count = "5";
block_td_uid_6_60142cbe55d32.found_posts = "1558";
block_td_uid_6_60142cbe55d32.header_color = "";
block_td_uid_6_60142cbe55d32.ajax_pagination_infinite_stop = "";
block_td_uid_6_60142cbe55d32.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_6_60142cbe55d32);
</script><div id=td_uid_6_60142cbe55d32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/comercio-firmo-una-revision-de-la-paritaria-2020-tras-acordar-un-21-mas/" rel="bookmark" class="td-image-wrap" title="Comercio firmó una revisión de la paritaria 2020 tras acordar un 21% más"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/multimedia.normal.a79a36a62a7d89c3.656d706c6561646f7320646520636f6d657263696f5f6e6f726d616c2e706e67-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/01/multimedia.normal.a79a36a62a7d89c3.656d706c6561646f7320646520636f6d657263696f5f6e6f726d616c2e706e67-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/01/multimedia.normal.a79a36a62a7d89c3.656d706c6561646f7320646520636f6d657263696f5f6e6f726d616c2e706e67-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comercio firmó una revisión de la paritaria 2020 tras acordar un 21% más"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/comercio-firmo-una-revision-de-la-paritaria-2020-tras-acordar-un-21-mas/" rel="bookmark" title="Comercio firmó una revisión de la paritaria 2020 tras acordar un 21% más">Comercio firmó una revisión de la paritaria 2020 tras acordar un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/naufragaron-estuvieron-6-horas-en-el-agua-cantabamos-para-calmar-a-los-chicos/" rel="bookmark" class="td-image-wrap" title="Naufragaron, estuvieron 6 horas en el agua: “Cantábamos para calmar a los chicos”"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/o_1611574270-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/o_1611574270-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/o_1611574270-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Naufragaron, estuvieron 6 horas en el agua: “Cantábamos para calmar a los chicos”"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/naufragaron-estuvieron-6-horas-en-el-agua-cantabamos-para-calmar-a-los-chicos/" rel="bookmark" title="Naufragaron, estuvieron 6 horas en el agua: “Cantábamos para calmar a los chicos”">Naufragaron, estuvieron 6 horas en el agua: “Cantábamos para calmar a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/comerciantes-entrerrianos-preocupados-por-la-extension-de-la-prohibicion-de-despidos-y-la-doble-indemnizacion/" rel="bookmark" class="td-image-wrap" title="Comerciantes entrerrianos preocupados por la extensión de la prohibición de despidos y la doble indemnización"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/unnamed-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/01/unnamed-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/01/unnamed-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comerciantes entrerrianos preocupados por la extensión de la prohibición de despidos y la doble indemnización"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/comerciantes-entrerrianos-preocupados-por-la-extension-de-la-prohibicion-de-despidos-y-la-doble-indemnizacion/" rel="bookmark" title="Comerciantes entrerrianos preocupados por la extensión de la prohibición de despidos y la doble indemnización">Comerciantes entrerrianos preocupados por la extensión de la prohibición de despidos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/aumentaron-las-denuncias-por-fiestas-clandestinas/" rel="bookmark" class="td-image-wrap" title="Aumentaron las denuncias por fiestas clandestinas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/119086-fiesta-clandestina-y-agresionjpg_0-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/119086-fiesta-clandestina-y-agresionjpg_0-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/119086-fiesta-clandestina-y-agresionjpg_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aumentaron las denuncias por fiestas clandestinas"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/aumentaron-las-denuncias-por-fiestas-clandestinas/" rel="bookmark" title="Aumentaron las denuncias por fiestas clandestinas">Aumentaron las denuncias por fiestas clandestinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/prorrogaron-la-restriccion-de-circulacion-nocturna-de-personas-en-entre-rios/" rel="bookmark" class="td-image-wrap" title="Prorrogaron la restricción de circulación nocturna de personas en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/349552_restriccion_circulacion_3-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/349552_restriccion_circulacion_3-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/349552_restriccion_circulacion_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prorrogaron la restricción de circulación nocturna de personas en Entre Ríos"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/prorrogaron-la-restriccion-de-circulacion-nocturna-de-personas-en-entre-rios/" rel="bookmark" title="Prorrogaron la restricción de circulación nocturna de personas en Entre Ríos">Prorrogaron la restricción de circulación nocturna de personas en Entre Ríos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60142cbe55d32" data-td_block_id="td_uid_6_60142cbe55d32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60142cbe55d32" data-td_block_id="td_uid_6_60142cbe55d32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60142cbe5a45a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60142cbe5a45a" ><script>var block_td_uid_7_60142cbe5a45a = new tdBlock();
block_td_uid_7_60142cbe5a45a.id = "td_uid_7_60142cbe5a45a";
block_td_uid_7_60142cbe5a45a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60142cbe5a45a_rand","tdc_css_class":"td_uid_7_60142cbe5a45a_rand","tdc_css_class_style":"td_uid_7_60142cbe5a45a_rand_style"}';
block_td_uid_7_60142cbe5a45a.td_column_number = "3";
block_td_uid_7_60142cbe5a45a.block_type = "td_block_mega_menu";
block_td_uid_7_60142cbe5a45a.post_count = "5";
block_td_uid_7_60142cbe5a45a.found_posts = "2282";
block_td_uid_7_60142cbe5a45a.header_color = "";
block_td_uid_7_60142cbe5a45a.ajax_pagination_infinite_stop = "";
block_td_uid_7_60142cbe5a45a.max_num_pages = "457";
tdBlocksArray.push(block_td_uid_7_60142cbe5a45a);
</script><div id=td_uid_7_60142cbe5a45a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/beach-voley-y-natacion/" rel="bookmark" class="td-image-wrap" title="Beach vóley y natación"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/HERNANDEZ-Beach-Voley-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/HERNANDEZ-Beach-Voley-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/HERNANDEZ-Beach-Voley-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beach vóley y natación"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/beach-voley-y-natacion/" rel="bookmark" title="Beach vóley y natación">Beach vóley y natación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/atlanta-united-llego-heinze-y-se-confirmo-licha-como-refuerzo/" rel="bookmark" class="td-image-wrap" title="Atlanta United: llegó Heinze y confirmó a Licha López como refuerzo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/n_1611590204-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/n_1611590204-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/n_1611590204-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlanta United: llegó Heinze y confirmó a Licha López como refuerzo"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/atlanta-united-llego-heinze-y-se-confirmo-licha-como-refuerzo/" rel="bookmark" title="Atlanta United: llegó Heinze y confirmó a Licha López como refuerzo">Atlanta United: llegó Heinze y confirmó a Licha López como refuerzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/prediger-se-queda-en-tigre/" rel="bookmark" class="td-image-wrap" title="Prediger se queda en Tigre"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/SebastianPrediger-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/SebastianPrediger-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/SebastianPrediger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prediger se queda en Tigre"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/prediger-se-queda-en-tigre/" rel="bookmark" title="Prediger se queda en Tigre">Prediger se queda en Tigre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/verano-voley-los-partidos-de-la-primera-jornada/" rel="bookmark" class="td-image-wrap" title="Verano Vóley: los partidos de la primera jornada"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/Verano-Voley-primera-fecha-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/Verano-Voley-primera-fecha-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/Verano-Voley-primera-fecha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verano Vóley: los partidos de la primera jornada"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/verano-voley-los-partidos-de-la-primera-jornada/" rel="bookmark" title="Verano Vóley: los partidos de la primera jornada">Verano Vóley: los partidos de la primera jornada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/41753-2/" rel="bookmark" class="td-image-wrap" title="Vuelve el fútbol para Unión"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/n_1557708850-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/n_1557708850-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/n_1557708850-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve el fútbol para Unión"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/41753-2/" rel="bookmark" title="Vuelve el fútbol para Unión">Vuelve el fútbol para Unión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60142cbe5a45a" data-td_block_id="td_uid_7_60142cbe5a45a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60142cbe5a45a" data-td_block_id="td_uid_7_60142cbe5a45a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60142cbe5ee81_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60142cbe5ee81" ><script>var block_td_uid_8_60142cbe5ee81 = new tdBlock();
block_td_uid_8_60142cbe5ee81.id = "td_uid_8_60142cbe5ee81";
block_td_uid_8_60142cbe5ee81.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60142cbe5ee81_rand","tdc_css_class":"td_uid_8_60142cbe5ee81_rand","tdc_css_class_style":"td_uid_8_60142cbe5ee81_rand_style"}';
block_td_uid_8_60142cbe5ee81.td_column_number = "3";
block_td_uid_8_60142cbe5ee81.block_type = "td_block_mega_menu";
block_td_uid_8_60142cbe5ee81.post_count = "5";
block_td_uid_8_60142cbe5ee81.found_posts = "818";
block_td_uid_8_60142cbe5ee81.header_color = "";
block_td_uid_8_60142cbe5ee81.ajax_pagination_infinite_stop = "";
block_td_uid_8_60142cbe5ee81.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_8_60142cbe5ee81);
</script><div id=td_uid_8_60142cbe5ee81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/" rel="bookmark" class="td-image-wrap" title="Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/" rel="bookmark" title="Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande">Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/camionero-brasilero-que-conducia-alcoholizado-fue-perseguido-por-9-kilometros/" rel="bookmark" class="td-image-wrap" title="Camionero brasilero que conducía alcoholizado fue perseguido por 9 kilómetros"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/EL-PINGO-Y-MARIA-GRANDE-Persecución-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/EL-PINGO-Y-MARIA-GRANDE-Persecución-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/EL-PINGO-Y-MARIA-GRANDE-Persecución-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camionero brasilero que conducía alcoholizado fue perseguido por 9 kilómetros"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/camionero-brasilero-que-conducia-alcoholizado-fue-perseguido-por-9-kilometros/" rel="bookmark" title="Camionero brasilero que conducía alcoholizado fue perseguido por 9 kilómetros">Camionero brasilero que conducía alcoholizado fue perseguido por 9 kilómetros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/allanamientos-en-crespo-por-robo/" rel="bookmark" class="td-image-wrap" title="Allanamientos en Crespo por robo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/7de76dae-0ca5-4d1e-ad9b-9dcf090a5a07-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/7de76dae-0ca5-4d1e-ad9b-9dcf090a5a07-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/7de76dae-0ca5-4d1e-ad9b-9dcf090a5a07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allanamientos en Crespo por robo"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/allanamientos-en-crespo-por-robo/" rel="bookmark" title="Allanamientos en Crespo por robo">Allanamientos en Crespo por robo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/recuperan-ventilador-robado-en-el-registro-civil-de-viale/" rel="bookmark" class="td-image-wrap" title="Recuperan ventilador robado en el Registro Civil de Viale"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/multimedia.normal.935db382a26864f5.436f6d6973617269612d64652d5669616c655f6e6f726d616c2e6a7067-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/multimedia.normal.935db382a26864f5.436f6d6973617269612d64652d5669616c655f6e6f726d616c2e6a7067-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/multimedia.normal.935db382a26864f5.436f6d6973617269612d64652d5669616c655f6e6f726d616c2e6a7067-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperan ventilador robado en el Registro Civil de Viale"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/recuperan-ventilador-robado-en-el-registro-civil-de-viale/" rel="bookmark" title="Recuperan ventilador robado en el Registro Civil de Viale">Recuperan ventilador robado en el Registro Civil de Viale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/viale-fbc-danos-en-materiales-de-construccion-repudio-en-las-redes-y-denuncia-en-la-policia/" rel="bookmark" class="td-image-wrap" title="Viale FBC: daños en materiales de construcción, repudio en las redes y denuncia en la Policía"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/142783024_1157576814702251_2719741093713550513_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/142783024_1157576814702251_2719741093713550513_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/142783024_1157576814702251_2719741093713550513_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viale FBC: daños en materiales de construcción, repudio en las redes y denuncia en la Policía"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/viale-fbc-danos-en-materiales-de-construccion-repudio-en-las-redes-y-denuncia-en-la-policia/" rel="bookmark" title="Viale FBC: daños en materiales de construcción, repudio en las redes y denuncia en la Policía">Viale FBC: daños en materiales de construcción, repudio en las redes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60142cbe5ee81" data-td_block_id="td_uid_8_60142cbe5ee81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60142cbe5ee81" data-td_block_id="td_uid_8_60142cbe5ee81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60142cbe6270d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60142cbe6270d" ><script>var block_td_uid_9_60142cbe6270d = new tdBlock();
block_td_uid_9_60142cbe6270d.id = "td_uid_9_60142cbe6270d";
block_td_uid_9_60142cbe6270d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60142cbe6270d_rand","tdc_css_class":"td_uid_9_60142cbe6270d_rand","tdc_css_class_style":"td_uid_9_60142cbe6270d_rand_style"}';
block_td_uid_9_60142cbe6270d.td_column_number = "3";
block_td_uid_9_60142cbe6270d.block_type = "td_block_mega_menu";
block_td_uid_9_60142cbe6270d.post_count = "5";
block_td_uid_9_60142cbe6270d.found_posts = "577";
block_td_uid_9_60142cbe6270d.header_color = "";
block_td_uid_9_60142cbe6270d.ajax_pagination_infinite_stop = "";
block_td_uid_9_60142cbe6270d.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_9_60142cbe6270d);
</script><div id=td_uid_9_60142cbe6270d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/jutntos-por-el-cambio-tendria-7-postulantes-para-encabezar-listas-legislativas/" rel="bookmark" class="td-image-wrap" title="Juntos por el Cambio tendría 7 postulantes para encabezar listas legislativas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/bunker-juntos-el-cambiojpg-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/bunker-juntos-el-cambiojpg-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/bunker-juntos-el-cambiojpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juntos por el Cambio tendría 7 postulantes para encabezar listas legislativas"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/jutntos-por-el-cambio-tendria-7-postulantes-para-encabezar-listas-legislativas/" rel="bookmark" title="Juntos por el Cambio tendría 7 postulantes para encabezar listas legislativas">Juntos por el Cambio tendría 7 postulantes para encabezar listas legislativas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cual-es-el-real-impacto-de-los-commodities-agricolas-en-el-precio-final-de-los-alimentos-argentinos/" rel="bookmark" class="td-image-wrap" title="Cuál es el real impacto de los commodities agrícolas en el precio final de los alimentos argentinos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/supermercado-gondola-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/supermercado-gondola-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/supermercado-gondola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuál es el real impacto de los commodities agrícolas en el precio final de los alimentos argentinos"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cual-es-el-real-impacto-de-los-commodities-agricolas-en-el-precio-final-de-los-alimentos-argentinos/" rel="bookmark" title="Cuál es el real impacto de los commodities agrícolas en el precio final de los alimentos argentinos">Cuál es el real impacto de los commodities agrícolas en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/ganaderia-mas-recria-una-tendencia-que-ya-se-confirma-en-numeros/" rel="bookmark" class="td-image-wrap" title="Ganadería: más recría, una tendencia que ya se confirma en números"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/o_1597262135-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/o_1597262135-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/o_1597262135-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ganadería: más recría, una tendencia que ya se confirma en números"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/ganaderia-mas-recria-una-tendencia-que-ya-se-confirma-en-numeros/" rel="bookmark" title="Ganadería: más recría, una tendencia que ya se confirma en números">Ganadería: más recría, una tendencia que ya se confirma en números</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/ganaderia-de-precision-el-inta-suma-tecnologias-inteligentes/" rel="bookmark" class="td-image-wrap" title="Ganadería de precisión: el INTA suma tecnologías inteligentes"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/Tambero-1100x619-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/Tambero-1100x619-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/Tambero-1100x619-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ganadería de precisión: el INTA suma tecnologías inteligentes"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/ganaderia-de-precision-el-inta-suma-tecnologias-inteligentes/" rel="bookmark" title="Ganadería de precisión: el INTA suma tecnologías inteligentes">Ganadería de precisión: el INTA suma tecnologías inteligentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/argentina-embarco-6-menos-de-granos-en-2020/" rel="bookmark" class="td-image-wrap" title="Argentina embarcó 6 % menos de granos en 2020"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/55ba399798b17-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/55ba399798b17-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/55ba399798b17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina embarcó 6 % menos de granos en 2020"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/argentina-embarco-6-menos-de-granos-en-2020/" rel="bookmark" title="Argentina embarcó 6 % menos de granos en 2020">Argentina embarcó 6 % menos de granos en 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60142cbe6270d" data-td_block_id="td_uid_9_60142cbe6270d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60142cbe6270d" data-td_block_id="td_uid_9_60142cbe6270d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60142cbe660d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60142cbe660d5" ><script>var block_td_uid_10_60142cbe660d5 = new tdBlock();
block_td_uid_10_60142cbe660d5.id = "td_uid_10_60142cbe660d5";
block_td_uid_10_60142cbe660d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60142cbe660d5_rand","tdc_css_class":"td_uid_10_60142cbe660d5_rand","tdc_css_class_style":"td_uid_10_60142cbe660d5_rand_style"}';
block_td_uid_10_60142cbe660d5.td_column_number = "3";
block_td_uid_10_60142cbe660d5.block_type = "td_block_mega_menu";
block_td_uid_10_60142cbe660d5.post_count = "5";
block_td_uid_10_60142cbe660d5.found_posts = "1586";
block_td_uid_10_60142cbe660d5.header_color = "";
block_td_uid_10_60142cbe660d5.ajax_pagination_infinite_stop = "";
block_td_uid_10_60142cbe660d5.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_10_60142cbe660d5);
</script><div id=td_uid_10_60142cbe660d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/optimizaran-el-servicio-de-agua-potable-en-san-rafael/" rel="bookmark" class="td-image-wrap" title="Optimizarán el servicio de agua potable en San Rafael"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/SAN-RAFAEL-Pozo-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/SAN-RAFAEL-Pozo-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/SAN-RAFAEL-Pozo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Optimizarán el servicio de agua potable en San Rafael"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/optimizaran-el-servicio-de-agua-potable-en-san-rafael/" rel="bookmark" title="Optimizarán el servicio de agua potable en San Rafael">Optimizarán el servicio de agua potable en San Rafael</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/medidas-para-descomprimir-la-demanda-en-el-cajero-automatico-de-valle-maria/" rel="bookmark" class="td-image-wrap" title="Medidas para descomprimir la demanda en el cajero automático de Valle María"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/efectivo02-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/efectivo02-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/efectivo02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medidas para descomprimir la demanda en el cajero automático de Valle María"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/medidas-para-descomprimir-la-demanda-en-el-cajero-automatico-de-valle-maria/" rel="bookmark" title="Medidas para descomprimir la demanda en el cajero automático de Valle María">Medidas para descomprimir la demanda en el cajero automático de Valle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-cine-movil-paso-por-aranguren/" rel="bookmark" class="td-image-wrap" title="El cine móvil pasó por Aranguren"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/emoji-la-peor-pelicula-de-animacion-de-los-ultimos-tiempos-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/emoji-la-peor-pelicula-de-animacion-de-los-ultimos-tiempos-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/emoji-la-peor-pelicula-de-animacion-de-los-ultimos-tiempos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El cine móvil pasó por Aranguren"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-cine-movil-paso-por-aranguren/" rel="bookmark" title="El cine móvil pasó por Aranguren">El cine móvil pasó por Aranguren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/en-ramirez-se-potencia-y-colabora-con-instituciones/" rel="bookmark" class="td-image-wrap" title="En Ramírez se potencia y colabora con instituciones"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/142323243_1845320908952156_7826916692379631310_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/142323243_1845320908952156_7826916692379631310_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/142323243_1845320908952156_7826916692379631310_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Ramírez se potencia y colabora con instituciones"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/en-ramirez-se-potencia-y-colabora-con-instituciones/" rel="bookmark" title="En Ramírez se potencia y colabora con instituciones">En Ramírez se potencia y colabora con instituciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/plan-de-regularizacion-de-presentacion-de-planos-de-construccion/" rel="bookmark" class="td-image-wrap" title="Plan de Regularización de Presentación de Planos de Construcción"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/regularizacion-catastral-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/01/regularizacion-catastral-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/01/regularizacion-catastral-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan de Regularización de Presentación de Planos de Construcción"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/plan-de-regularizacion-de-presentacion-de-planos-de-construccion/" rel="bookmark" title="Plan de Regularización de Presentación de Planos de Construcción">Plan de Regularización de Presentación de Planos de Construcción</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60142cbe660d5" data-td_block_id="td_uid_10_60142cbe660d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60142cbe660d5" data-td_block_id="td_uid_10_60142cbe660d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-42039" class="post-42039 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-ultimas-noticias tag-maria-grande" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="https://sol1079.com/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://sol1079.com/category/policiales/">Policiales</a></li><li class="entry-category"><a  href="https://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T09:31:31+00:00" >29 enero 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42039">12</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fsustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sustrajeron+moto+que+estaba+secuestrada+del+dep%C3%B3sito+municipal+de+Mar%C3%ADa+Grande&url=https%3A%2F%2Fsol1079.com%2Fsustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/&amp;media=https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e.jpg&description=Sustrajeron+moto+que+estaba+secuestrada+del+dep%C3%B3sito+municipal+de+Mar%C3%ADa+Grande">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande %0A%0A https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e.jpg" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-696x390.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-696x390.jpg 696w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-300x168.jpg 300w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-768x431.jpg 768w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-1024x574.jpg 1024w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-1068x599.jpg 1068w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-749x420.jpg 749w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="829f661d-9707-4143-bfd9-79ca7c411f7e"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_12_60142cbe6cd96_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><a href="http://feller.com.ar" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td><img src="http://sol1079.com/wp-content/uploads/2021/01/holzheuer-asociados.jpg" width="320"/></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-CORTO-e1600442788377.png" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p><strong>Novedades policiales en la ciudad termal. </strong></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_11_60142cbe6cbd0_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-all-devices"><img src="http://sol1079.com/wp-content/uploads/2020/07/tecnovo-800x238.gif" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-LARGO-e1600442930334.png" width="696"/></div>
<br /></div><p>Comisaría María Grande informó que en horas de la mañana de este jueves, se tomó conocimiento que desde el depósito municipal ubicado en esta ciudad, se había sustraído por calle Belgrano, una motocicleta la cual fue retenida por personal de comisaría Local, en fecha del 28/10/2020.</p>
<p>&nbsp;</p>
<p>Ante esta situación se realizaron tareas investigativas rápidamente, encabezadas por los funcionarios policiales locales, siguiéndose una línea investigativa sobre el masculino a quien oportunamente se le había retenido en primera instancia el rodado, por carecer en aquel momento de documentación que justificase dicha tenencia. Ahora los efectivos policiales lograron recuperar dicho elemento, en una finca de calle Jauretche, donde se procedió nuevamente al secuestro del rodado.<br />
Vale destacar que la persona en cuestión, tiene antecedentes por hechos similares.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://sol1079.com/tag/maria-grande/">María Grande</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2021-01-29T09:31:31+00:00"><meta itemprop="dateModified" content="2021-01-29T09:31:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="718"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_60142cbe6d40d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_60142cbe6d40d" ><script>var block_td_uid_13_60142cbe6d40d = new tdBlock();
block_td_uid_13_60142cbe6d40d.id = "td_uid_13_60142cbe6d40d";
block_td_uid_13_60142cbe6d40d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_60142cbe6d40d_rand","td_column_number":3,"live_filter_cur_post_id":42039,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_60142cbe6d40d_rand","tdc_css_class_style":"td_uid_13_60142cbe6d40d_rand_style"}';
block_td_uid_13_60142cbe6d40d.td_column_number = "3";
block_td_uid_13_60142cbe6d40d.block_type = "td_block_related_posts";
block_td_uid_13_60142cbe6d40d.post_count = "3";
block_td_uid_13_60142cbe6d40d.found_posts = "43";
block_td_uid_13_60142cbe6d40d.header_color = "";
block_td_uid_13_60142cbe6d40d.ajax_pagination_infinite_stop = "";
block_td_uid_13_60142cbe6d40d.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_13_60142cbe6d40d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_60142cbe6df94" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_60142cbe6d40d" href="#">Artículo relacionados</a><a id="td_uid_15_60142cbe6df98" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_60142cbe6d40d" href="#">Más del autor</a></h4><div id=td_uid_13_60142cbe6d40d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/" rel="bookmark" class="td-image-wrap" title="Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/829f661d-9707-4143-bfd9-79ca7c411f7e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/" rel="bookmark" title="Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande">Sustrajeron moto que estaba secuestrada del depósito municipal de María Grande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/allanaron-dos-viviendas-y-recuperan-prendas-robadas/" rel="bookmark" class="td-image-wrap" title="Allanaron dos viviendas y recuperan prendas robadas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/12/poli6-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/12/poli6-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/12/poli6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allanaron dos viviendas y recuperan prendas robadas"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/allanaron-dos-viviendas-y-recuperan-prendas-robadas/" rel="bookmark" title="Allanaron dos viviendas y recuperan prendas robadas">Allanaron dos viviendas y recuperan prendas robadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/conductor-grave-tras-volcar-en-una-ruta-provincial/" rel="bookmark" class="td-image-wrap" title="Conductor grave tras volcar en una ruta provincial"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/11/ma.-gde-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/11/ma.-gde-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/11/ma.-gde-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conductor grave tras volcar en una ruta provincial"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/conductor-grave-tras-volcar-en-una-ruta-provincial/" rel="bookmark" title="Conductor grave tras volcar en una ruta provincial">Conductor grave tras volcar en una ruta provincial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60142cbe6d40d" data-td_block_id="td_uid_13_60142cbe6d40d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60142cbe6d40d" data-td_block_id="td_uid_13_60142cbe6d40d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sustrajeron-moto-que-estaba-secuestrada-del-deposito-municipal-de-maria-grande/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://sol1079.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='42039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-39414 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar-2/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Cualquier sitio</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 60142cbe74740
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.19'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.19' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[42039]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.511 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-29 12:41:50 -->

<!-- super cache -->