<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Valle María: el Presidente Municipal dio inicio al período legislativo 2021 | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada.jpeg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Valle María: el Presidente Municipal dio inicio al período legislativo 2021 RSS de los comentarios" href="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://sol1079.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js?ver=4.7.19'></script>
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuidados de un recurso vital' href='https://sol1079.com/cuidados-de-un-recurso-vital/' />
<link rel='next' title='Pelota paleta de alto nivel en Ramírez' href='https://sol1079.com/pelota-paleta-de-alto-nivel-en-ramirez/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/" />
<link rel='shortlink' href='https://sol1079.com/?p=43680' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fvalle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fvalle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/",
                                "name": "Valle María: el Presidente Municipal dio inicio al período legislativo 2021"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}

.ultimo-momento .td-trending-now-title{
//visibility:hidden;
}

.ultimo-momento .td-next-prev-wrap{
visibility:hidden;
}

.ultimo-momento .td-module-title a{
color:#ffffff;
}


.ultimo-momento .td-trending-now-wrapper{
background-color:#ba422a;
}		</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-43680 single-format-standard valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021 global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sol1079.com/">
                <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_604b878a5563c_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="http://sol1079.com/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_604b878a563fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_604b878a563fe" ><script>var block_td_uid_2_604b878a563fe = new tdBlock();
block_td_uid_2_604b878a563fe.id = "td_uid_2_604b878a563fe";
block_td_uid_2_604b878a563fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_604b878a563fe_rand","tdc_css_class":"td_uid_2_604b878a563fe_rand","tdc_css_class_style":"td_uid_2_604b878a563fe_rand_style"}';
block_td_uid_2_604b878a563fe.td_column_number = "3";
block_td_uid_2_604b878a563fe.block_type = "td_block_mega_menu";
block_td_uid_2_604b878a563fe.post_count = "4";
block_td_uid_2_604b878a563fe.found_posts = "2337";
block_td_uid_2_604b878a563fe.header_color = "";
block_td_uid_2_604b878a563fe.ajax_pagination_infinite_stop = "";
block_td_uid_2_604b878a563fe.max_num_pages = "585";
tdBlocksArray.push(block_td_uid_2_604b878a563fe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_604b878a563fe" id="td_uid_3_604b878a59150" data-td_block_id="td_uid_2_604b878a563fe" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_604b878a563fe"  id="td_uid_4_604b878a5918a" data-td_block_id="td_uid_2_604b878a563fe" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_604b878a563fe"  id="td_uid_5_604b878a591ba" data-td_block_id="td_uid_2_604b878a563fe" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_604b878a563fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/crearon-una-escultura-que-simboliza-la-conquista-de-los-derechos-de-la-mujer/" rel="bookmark" class="td-image-wrap" title="Crearon una escultura que simboliza la conquista de los derechos de la mujer"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/mujer-1-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/mujer-1-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/mujer-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crearon una escultura que simboliza la conquista de los derechos de la mujer"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/crearon-una-escultura-que-simboliza-la-conquista-de-los-derechos-de-la-mujer/" rel="bookmark" title="Crearon una escultura que simboliza la conquista de los derechos de la mujer">Crearon una escultura que simboliza la conquista de los derechos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/un-arbol-cayo-sobre-un-auto-estacionado/" rel="bookmark" class="td-image-wrap" title="Un árbol cayó sobre un auto estacionado"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/arbol-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/arbol-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/arbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un árbol cayó sobre un auto estacionado"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/un-arbol-cayo-sobre-un-auto-estacionado/" rel="bookmark" title="Un árbol cayó sobre un auto estacionado">Un árbol cayó sobre un auto estacionado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/abren-registro-para-inscripcion-de-podadores/" rel="bookmark" class="td-image-wrap" title="Abren registro para inscripción de podadores"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/podadores-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/podadores-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/podadores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abren registro para inscripción de podadores"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/abren-registro-para-inscripcion-de-podadores/" rel="bookmark" title="Abren registro para inscripción de podadores">Abren registro para inscripción de podadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/un-caso-de-covid-19-reporto-el-sistema-de-seguimiento-de-crespo/" rel="bookmark" class="td-image-wrap" title="Un caso de Covid-19 reportó el Sistema de Seguimiento de Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/20201129_111622-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/20201129_111622-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/20201129_111622-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un caso de Covid-19 reportó el Sistema de Seguimiento de Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/un-caso-de-covid-19-reporto-el-sistema-de-seguimiento-de-crespo/" rel="bookmark" title="Un caso de Covid-19 reportó el Sistema de Seguimiento de Crespo">Un caso de Covid-19 reportó el Sistema de Seguimiento de Crespo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_604b878a563fe" data-td_block_id="td_uid_2_604b878a563fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_604b878a563fe" data-td_block_id="td_uid_2_604b878a563fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_604b878a5b19a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_604b878a5b19a" ><script>var block_td_uid_6_604b878a5b19a = new tdBlock();
block_td_uid_6_604b878a5b19a.id = "td_uid_6_604b878a5b19a";
block_td_uid_6_604b878a5b19a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_604b878a5b19a_rand","tdc_css_class":"td_uid_6_604b878a5b19a_rand","tdc_css_class_style":"td_uid_6_604b878a5b19a_rand_style"}';
block_td_uid_6_604b878a5b19a.td_column_number = "3";
block_td_uid_6_604b878a5b19a.block_type = "td_block_mega_menu";
block_td_uid_6_604b878a5b19a.post_count = "5";
block_td_uid_6_604b878a5b19a.found_posts = "1580";
block_td_uid_6_604b878a5b19a.header_color = "";
block_td_uid_6_604b878a5b19a.ajax_pagination_infinite_stop = "";
block_td_uid_6_604b878a5b19a.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_6_604b878a5b19a);
</script><div id=td_uid_6_604b878a5b19a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-justicia-ordeno-liberar-el-ingreso-del-puerto-ibicuy/" rel="bookmark" class="td-image-wrap" title="La justicia ordenó liberar el ingreso del Puerto Ibicuy"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/puerto-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/puerto-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/puerto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La justicia ordenó liberar el ingreso del Puerto Ibicuy"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-justicia-ordeno-liberar-el-ingreso-del-puerto-ibicuy/" rel="bookmark" title="La justicia ordenó liberar el ingreso del Puerto Ibicuy">La justicia ordenó liberar el ingreso del Puerto Ibicuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/fanaticos-de-diego-maradona-se-movilizan-para-pedir-justicia/" rel="bookmark" class="td-image-wrap" title="Fanáticos de Diego Maradona se movilizan para pedir justicia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/maradona-2jpg-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/maradona-2jpg-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/maradona-2jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fanáticos de Diego Maradona se movilizan para pedir justicia"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/fanaticos-de-diego-maradona-se-movilizan-para-pedir-justicia/" rel="bookmark" title="Fanáticos de Diego Maradona se movilizan para pedir justicia">Fanáticos de Diego Maradona se movilizan para pedir justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/con-el-ingreso-de-24-750-nuevas-dosis-el-fin-de-semana-entre-rios-completo-un-total-de-90-650-vacunas/" rel="bookmark" class="td-image-wrap" title="Con el ingreso de 24.750 nuevas dosis el fin de semana, Entre Ríos completó un total de 90.650 vacunas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/vacuna2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/vacuna2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/vacuna2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con el ingreso de 24.750 nuevas dosis el fin de semana, Entre Ríos completó un total de 90.650 vacunas"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/con-el-ingreso-de-24-750-nuevas-dosis-el-fin-de-semana-entre-rios-completo-un-total-de-90-650-vacunas/" rel="bookmark" title="Con el ingreso de 24.750 nuevas dosis el fin de semana, Entre Ríos completó un total de 90.650 vacunas">Con el ingreso de 24.750 nuevas dosis el fin de semana,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-uader-elaboro-un-informe-sobre-la-invisibilidad-de-la-mujer-en-la-economia/" rel="bookmark" class="td-image-wrap" title="La Uader elaboró un informe sobre “la invisibilidad de la mujer en la economía”"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/invisibilidad-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/invisibilidad-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/invisibilidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Uader elaboró un informe sobre “la invisibilidad de la mujer en la economía”"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-uader-elaboro-un-informe-sobre-la-invisibilidad-de-la-mujer-en-la-economia/" rel="bookmark" title="La Uader elaboró un informe sobre “la invisibilidad de la mujer en la economía”">La Uader elaboró un informe sobre “la invisibilidad de la mujer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-camara-entrerriana-de-turismo-expresa-su-repudio-por-los-hechos-ocurridos-en-formosa/" rel="bookmark" class="td-image-wrap" title="La Cámara Entrerriana de Turismo expresa su repudio por los hechos ocurridos en Formosa"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/turismo-2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/03/turismo-2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/03/turismo-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cámara Entrerriana de Turismo expresa su repudio por los hechos ocurridos en Formosa"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-camara-entrerriana-de-turismo-expresa-su-repudio-por-los-hechos-ocurridos-en-formosa/" rel="bookmark" title="La Cámara Entrerriana de Turismo expresa su repudio por los hechos ocurridos en Formosa">La Cámara Entrerriana de Turismo expresa su repudio por los hechos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_604b878a5b19a" data-td_block_id="td_uid_6_604b878a5b19a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_604b878a5b19a" data-td_block_id="td_uid_6_604b878a5b19a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_604b878a5fc65_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_604b878a5fc65" ><script>var block_td_uid_7_604b878a5fc65 = new tdBlock();
block_td_uid_7_604b878a5fc65.id = "td_uid_7_604b878a5fc65";
block_td_uid_7_604b878a5fc65.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_604b878a5fc65_rand","tdc_css_class":"td_uid_7_604b878a5fc65_rand","tdc_css_class_style":"td_uid_7_604b878a5fc65_rand_style"}';
block_td_uid_7_604b878a5fc65.td_column_number = "3";
block_td_uid_7_604b878a5fc65.block_type = "td_block_mega_menu";
block_td_uid_7_604b878a5fc65.post_count = "5";
block_td_uid_7_604b878a5fc65.found_posts = "2323";
block_td_uid_7_604b878a5fc65.header_color = "";
block_td_uid_7_604b878a5fc65.ajax_pagination_infinite_stop = "";
block_td_uid_7_604b878a5fc65.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_7_604b878a5fc65);
</script><div id=td_uid_7_604b878a5fc65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/pelota-paleta-de-alto-nivel-en-ramirez/" rel="bookmark" class="td-image-wrap" title="Pelota paleta de alto nivel en Ramírez"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/158453476_10225325809709793_8649967084432093872_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/158453476_10225325809709793_8649967084432093872_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/158453476_10225325809709793_8649967084432093872_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelota paleta de alto nivel en Ramírez"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/pelota-paleta-de-alto-nivel-en-ramirez/" rel="bookmark" title="Pelota paleta de alto nivel en Ramírez">Pelota paleta de alto nivel en Ramírez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/patin-artistico-en-la-aldea/" rel="bookmark" class="td-image-wrap" title="Aldea Deportiva"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/patin03-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/patin03-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/patin03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aldea Deportiva"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/patin-artistico-en-la-aldea/" rel="bookmark" title="Aldea Deportiva">Aldea Deportiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/primeros-raquetazos-en-el-circuito-zonal-master-de-tenis/" rel="bookmark" class="td-image-wrap" title="Primeros raquetazos en el Circuito Zonal Master de Tenis"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/158935883_2872896756331167_8865605340370275240_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/158935883_2872896756331167_8865605340370275240_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/158935883_2872896756331167_8865605340370275240_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeros raquetazos en el Circuito Zonal Master de Tenis"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/primeros-raquetazos-en-el-circuito-zonal-master-de-tenis/" rel="bookmark" title="Primeros raquetazos en el Circuito Zonal Master de Tenis">Primeros raquetazos en el Circuito Zonal Master de Tenis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/patronato-union-de-santa-fe-va-por-la-radio/" rel="bookmark" class="td-image-wrap" title="Patronato – Unión de Santa Fe va por la radio"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/d79ac5e9-51db-4be4-a9a4-a5056fc5c5f5-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/d79ac5e9-51db-4be4-a9a4-a5056fc5c5f5-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/d79ac5e9-51db-4be4-a9a4-a5056fc5c5f5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patronato – Unión de Santa Fe va por la radio"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/patronato-union-de-santa-fe-va-por-la-radio/" rel="bookmark" title="Patronato – Unión de Santa Fe va por la radio">Patronato – Unión de Santa Fe va por la radio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/impulsan-el-futbol-femenino-en-la-region/" rel="bookmark" class="td-image-wrap" title="Impulsan el fútbol femenino en la región"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/156327129_3978334932232696_7750344213711536770_o-620x464-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/156327129_3978334932232696_7750344213711536770_o-620x464-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/156327129_3978334932232696_7750344213711536770_o-620x464-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impulsan el fútbol femenino en la región"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/impulsan-el-futbol-femenino-en-la-region/" rel="bookmark" title="Impulsan el fútbol femenino en la región">Impulsan el fútbol femenino en la región</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_604b878a5fc65" data-td_block_id="td_uid_7_604b878a5fc65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_604b878a5fc65" data-td_block_id="td_uid_7_604b878a5fc65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_604b878a65121_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_604b878a65121" ><script>var block_td_uid_8_604b878a65121 = new tdBlock();
block_td_uid_8_604b878a65121.id = "td_uid_8_604b878a65121";
block_td_uid_8_604b878a65121.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_604b878a65121_rand","tdc_css_class":"td_uid_8_604b878a65121_rand","tdc_css_class_style":"td_uid_8_604b878a65121_rand_style"}';
block_td_uid_8_604b878a65121.td_column_number = "3";
block_td_uid_8_604b878a65121.block_type = "td_block_mega_menu";
block_td_uid_8_604b878a65121.post_count = "5";
block_td_uid_8_604b878a65121.found_posts = "853";
block_td_uid_8_604b878a65121.header_color = "";
block_td_uid_8_604b878a65121.ajax_pagination_infinite_stop = "";
block_td_uid_8_604b878a65121.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_8_604b878a65121);
</script><div id=td_uid_8_604b878a65121 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/hallaron-el-cuerpo-del-joven-que-se-habia-tirado-al-rio/" rel="bookmark" class="td-image-wrap" title="Hallaron el cuerpo del joven que se había tirado al río"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/rio-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/rio-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/rio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallaron el cuerpo del joven que se había tirado al río"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/hallaron-el-cuerpo-del-joven-que-se-habia-tirado-al-rio/" rel="bookmark" title="Hallaron el cuerpo del joven que se había tirado al río">Hallaron el cuerpo del joven que se había tirado al río</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cambios-en-la-departamental-de-policia-de-diamante/" rel="bookmark" class="td-image-wrap" title="Cambios en la Departamental de Policía de Diamante"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/DIAMANTE-Cambios-en-la-Jefatura-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/DIAMANTE-Cambios-en-la-Jefatura-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/DIAMANTE-Cambios-en-la-Jefatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambios en la Departamental de Policía de Diamante"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cambios-en-la-departamental-de-policia-de-diamante/" rel="bookmark" title="Cambios en la Departamental de Policía de Diamante">Cambios en la Departamental de Policía de Diamante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/capturaron-a-un-preso-fugado-lo-encontraron-en-la-villa-351/" rel="bookmark" class="td-image-wrap" title="Capturaron a un preso fugado: Lo encontraron en la Villa 351"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/preso-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/preso-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/preso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capturaron a un preso fugado: Lo encontraron en la Villa 351"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/capturaron-a-un-preso-fugado-lo-encontraron-en-la-villa-351/" rel="bookmark" title="Capturaron a un preso fugado: Lo encontraron en la Villa 351">Capturaron a un preso fugado: Lo encontraron en la Villa 351</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/accidente-domestico-una-mujer-murio-tras-caer-de-la-escalera-de-su-casa/" rel="bookmark" class="td-image-wrap" title="Accidente doméstico: Una mujer murió tras caer de la escalera de su casa"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/nogoya-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/03/nogoya-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/03/nogoya-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidente doméstico: Una mujer murió tras caer de la escalera de su casa"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/accidente-domestico-una-mujer-murio-tras-caer-de-la-escalera-de-su-casa/" rel="bookmark" title="Accidente doméstico: Una mujer murió tras caer de la escalera de su casa">Accidente doméstico: Una mujer murió tras caer de la escalera de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/buscan-a-dos-internos-fugados-de-la-unidad-penal-no-1-de-parana/" rel="bookmark" class="td-image-wrap" title="Buscan a dos internos fugados de la Unidad Penal Nº 1 de Paraná"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/presos-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/presos-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/presos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan a dos internos fugados de la Unidad Penal Nº 1 de Paraná"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/buscan-a-dos-internos-fugados-de-la-unidad-penal-no-1-de-parana/" rel="bookmark" title="Buscan a dos internos fugados de la Unidad Penal Nº 1 de Paraná">Buscan a dos internos fugados de la Unidad Penal Nº 1&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_604b878a65121" data-td_block_id="td_uid_8_604b878a65121"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_604b878a65121" data-td_block_id="td_uid_8_604b878a65121"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_604b878a6921c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_604b878a6921c" ><script>var block_td_uid_9_604b878a6921c = new tdBlock();
block_td_uid_9_604b878a6921c.id = "td_uid_9_604b878a6921c";
block_td_uid_9_604b878a6921c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_604b878a6921c_rand","tdc_css_class":"td_uid_9_604b878a6921c_rand","tdc_css_class_style":"td_uid_9_604b878a6921c_rand_style"}';
block_td_uid_9_604b878a6921c.td_column_number = "3";
block_td_uid_9_604b878a6921c.block_type = "td_block_mega_menu";
block_td_uid_9_604b878a6921c.post_count = "5";
block_td_uid_9_604b878a6921c.found_posts = "617";
block_td_uid_9_604b878a6921c.header_color = "";
block_td_uid_9_604b878a6921c.ajax_pagination_infinite_stop = "";
block_td_uid_9_604b878a6921c.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_9_604b878a6921c);
</script><div id=td_uid_9_604b878a6921c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-situacion-sanitaria-en-las-escuelas-esta-controlada-aseguran-las-autoridades/" rel="bookmark" class="td-image-wrap" title="La situación sanitaria en las escuelas «está controlada», aseguran las autoridades"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/sanitaria-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/sanitaria-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/sanitaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La situación sanitaria en las escuelas «está controlada», aseguran las autoridades"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-situacion-sanitaria-en-las-escuelas-esta-controlada-aseguran-las-autoridades/" rel="bookmark" title="La situación sanitaria en las escuelas «está controlada», aseguran las autoridades">La situación sanitaria en las escuelas «está controlada», aseguran las autoridades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/un-radicalismo-fuerte-para-reconstruir-la-provincia-de-entre-rios/" rel="bookmark" class="td-image-wrap" title="Un radicalismo fuerte para reconstruir la provincia de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/construir-colon-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/construir-colon-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/construir-colon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un radicalismo fuerte para reconstruir la provincia de Entre Ríos"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/un-radicalismo-fuerte-para-reconstruir-la-provincia-de-entre-rios/" rel="bookmark" title="Un radicalismo fuerte para reconstruir la provincia de Entre Ríos">Un radicalismo fuerte para reconstruir la provincia de Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/llegaron-a-entre-rios-las-12-500-dosis-de-vacunas-sinopharm-contra-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Llegaron a Entre Ríos las 12.500 dosis de vacunas Sinopharm contra el Covid-19"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/vacuna3-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/03/vacuna3-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/03/vacuna3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llegaron a Entre Ríos las 12.500 dosis de vacunas Sinopharm contra el Covid-19"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/llegaron-a-entre-rios-las-12-500-dosis-de-vacunas-sinopharm-contra-el-covid-19/" rel="bookmark" title="Llegaron a Entre Ríos las 12.500 dosis de vacunas Sinopharm contra el Covid-19">Llegaron a Entre Ríos las 12.500 dosis de vacunas Sinopharm contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cristina-responsabilizo-al-poder-judicial-de-lo-que-paso-en-el-pais/" rel="bookmark" class="td-image-wrap" title="Cristina responsabilizó al Poder Judicial de «lo que pasó en el país»"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/cris-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/03/cris-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/03/cris-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cristina responsabilizó al Poder Judicial de «lo que pasó en el país»"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cristina-responsabilizo-al-poder-judicial-de-lo-que-paso-en-el-pais/" rel="bookmark" title="Cristina responsabilizó al Poder Judicial de «lo que pasó en el país»">Cristina responsabilizó al Poder Judicial de «lo que pasó en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/este-sabado-comenzara-la-vacunacion-a-docentes-entrerrianos/" rel="bookmark" class="td-image-wrap" title="Este sábado comenzará la vacunación a docentes entrerrianos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/vacuna5-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/03/vacuna5-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/03/vacuna5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este sábado comenzará la vacunación a docentes entrerrianos"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/este-sabado-comenzara-la-vacunacion-a-docentes-entrerrianos/" rel="bookmark" title="Este sábado comenzará la vacunación a docentes entrerrianos">Este sábado comenzará la vacunación a docentes entrerrianos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_604b878a6921c" data-td_block_id="td_uid_9_604b878a6921c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_604b878a6921c" data-td_block_id="td_uid_9_604b878a6921c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_604b878a6cedb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_604b878a6cedb" ><script>var block_td_uid_10_604b878a6cedb = new tdBlock();
block_td_uid_10_604b878a6cedb.id = "td_uid_10_604b878a6cedb";
block_td_uid_10_604b878a6cedb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_604b878a6cedb_rand","tdc_css_class":"td_uid_10_604b878a6cedb_rand","tdc_css_class_style":"td_uid_10_604b878a6cedb_rand_style"}';
block_td_uid_10_604b878a6cedb.td_column_number = "3";
block_td_uid_10_604b878a6cedb.block_type = "td_block_mega_menu";
block_td_uid_10_604b878a6cedb.post_count = "5";
block_td_uid_10_604b878a6cedb.found_posts = "1682";
block_td_uid_10_604b878a6cedb.header_color = "";
block_td_uid_10_604b878a6cedb.ajax_pagination_infinite_stop = "";
block_td_uid_10_604b878a6cedb.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_10_604b878a6cedb);
</script><div id=td_uid_10_604b878a6cedb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/proyectos-sociales-que-avanzan-en-valle-maria/" rel="bookmark" class="td-image-wrap" title="Proyectos sociales que avanzan"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Proyectos-sociales-que-avanzan-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Proyectos-sociales-que-avanzan-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Proyectos-sociales-que-avanzan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyectos sociales que avanzan"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/proyectos-sociales-que-avanzan-en-valle-maria/" rel="bookmark" title="Proyectos sociales que avanzan">Proyectos sociales que avanzan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/" rel="bookmark" class="td-image-wrap" title="Valle María: el Presidente Municipal dio inicio al período legislativo 2021"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valle María: el Presidente Municipal dio inicio al período legislativo 2021"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/" rel="bookmark" title="Valle María: el Presidente Municipal dio inicio al período legislativo 2021">Valle María: el Presidente Municipal dio inicio al período legislativo 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/cuidados-de-un-recurso-vital/" rel="bookmark" class="td-image-wrap" title="Cuidados de un recurso vital"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/ARANGUREN-Cuidar-el-agua-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/ARANGUREN-Cuidar-el-agua-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/ARANGUREN-Cuidar-el-agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidados de un recurso vital"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/cuidados-de-un-recurso-vital/" rel="bookmark" title="Cuidados de un recurso vital">Cuidados de un recurso vital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/una-aldea-que-no-se-detiene/" rel="bookmark" class="td-image-wrap" title="Una aldea que no se detiene"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/10/thumbnail_Maria-Luisa-municipalidad-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2020/10/thumbnail_Maria-Luisa-municipalidad-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2020/10/thumbnail_Maria-Luisa-municipalidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una aldea que no se detiene"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/una-aldea-que-no-se-detiene/" rel="bookmark" title="Una aldea que no se detiene">Una aldea que no se detiene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/sortearon-20-viviendas-para-familias-de-general-racedo/" rel="bookmark" class="td-image-wrap" title="Sortearon 20 viviendas para familias de General Racedo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/RACEDO-Sorteo-viviendas-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/RACEDO-Sorteo-viviendas-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/RACEDO-Sorteo-viviendas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sortearon 20 viviendas para familias de General Racedo"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/sortearon-20-viviendas-para-familias-de-general-racedo/" rel="bookmark" title="Sortearon 20 viviendas para familias de General Racedo">Sortearon 20 viviendas para familias de General Racedo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_604b878a6cedb" data-td_block_id="td_uid_10_604b878a6cedb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_604b878a6cedb" data-td_block_id="td_uid_10_604b878a6cedb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-43680" class="post-43680 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-aldea-valle-maria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="https://sol1079.com/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Valle María: el Presidente Municipal dio inicio al período legislativo 2021</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://sol1079.com/category/region/">Región</a></li><li class="entry-category"><a  href="https://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Valle María: el Presidente Municipal dio inicio al período legislativo 2021</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-12T07:31:34+00:00" >12 marzo 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43680">8</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fvalle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Valle+Mar%C3%ADa%3A+el+Presidente+Municipal+dio+inicio+al+per%C3%ADodo+legislativo+2021&url=https%3A%2F%2Fsol1079.com%2Fvalle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/&amp;media=https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada.jpeg&description=Valle+Mar%C3%ADa%3A+el+Presidente+Municipal+dio+inicio+al+per%C3%ADodo+legislativo+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Valle María: el Presidente Municipal dio inicio al período legislativo 2021 %0A%0A https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-696x392.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-696x392.jpeg 696w, https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-300x169.jpeg 300w, https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-768x432.jpeg 768w, https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-747x420.jpeg 747w, https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada.jpeg 848w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="inicio-sesiones2021-_portada"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_12_604b878a74806_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><a href="http://feller.com.ar" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td><img src="http://sol1079.com/wp-content/uploads/2021/01/holzheuer-asociados.jpg" width="320"/></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-CORTO-e1600442788377.png" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p class="rtejustify"><strong>En la noche del martes 9 de marzo, se realizó el acto de apertura del período legislativo 2021.</strong></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_11_604b878a7460f_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-all-devices"><img src="http://sol1079.com/wp-content/uploads/2021/03/AMUPRO-CRESPO-MEDIDA-720-X-90.jpg" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-LARGO-e1600442930334.png" width="696"/></div>
<br /></div><p class="rtejustify">El Concejo Deliberante de Valle María inició su 10º período de sesiones ordinarias en su nueva sede, inaugurada en el año 2020. Estuvieron presentes el Presidente Municipal, el Vicepresidente Municipal, los Concejales, el secretario del Concejo, los secretarios del ejecutivo y, acompañando el acto, el Diputado Jorge Cáceres.</p>
<p class="rtejustify">El inicio de sesiones es un acto público, como lo son todas las sesiones del Concejo Deliberante. Sin embargo, debido a las medidas de prevención dispuestas por la pandemia de Covid-19, no pudo realizarse con presencia de público.</p>
<p class="rtejustify">Por este motivo es que, para poder hacerlo abierto a la comunidad, se transmitió en vivo a través del Facebook institucional Valle María Comunicación: <a href="https://www.facebook.com/valle.maria.comunicacion">https://www.facebook.com/valle.maria.comunicacion</a> .</p>
<p class="rtejustify">Es posible volver a ver el acto, accediendo al siguiente link: <a href="https://www.facebook.com/valle.maria.comunicacion/videos/268179521535778/">https://www.facebook.com/valle.maria.comunicacion/videos/268179521535778/</a></p>
<p class="rtejustify">Para dar inicio a este período de sesiones, el Presidente Municipal, en cumplimiento del artículo 108 de la Ley de Régimen Municipal, brindó una memoria detallada de la administración durante el año anterior, y ofreció las líneas generales de aquello que se propone realizar en el año en curso.</p>
<p class="rtejustify">En su discurso inaugural, el intendente, Mario Sokolovsky, expuso cómo la Municipalidad y toda la comunidad debieron adaptarse a las nuevas condiciones impuestas por la pandemia de Covid-19, que afectó el normal desarrollo de las actividades. En este sentido, destacó especialmente el trabajo de todos los integrantes del Comité de Emergencia local y del personal médico, por su dedicación en el cuidado de la salud de todas y todos.</p>
<p class="rtejustify">Luego de esto, detalló lo desarrollado desde cada una de las áreas de administración municipal, a saber:</p>
<p class="rtejustify"><strong>Área de Desarrollo Social</strong></p>
<p class="rtejustify">Primera infancia:</p>
<p class="rtejustify">El espacio de Primera Infancia trabajó en distintas propuestas y estrategias para sostener y apoyar la educación durante el tiempo de aislamiento y distanciamiento social. El Jardín Maternal Municipal Travesuras sostuvo los vínculos y el proceso de enseñanza-aprendizaje a través de los “Contenidos en Casa” y, más tarde, a través de encuentros con los padres, en los que se les hizo entrega de diversos kits que incluían juguetes, alimentos y materiales didácticos.</p>
<p class="rtejustify">Se ofrecieron charlas donde se abordaron temáticas vinculadas a la educación en tiempos de pandemia.</p>
<p class="rtejustify">Asimismo, se puso a disposición de los estudiantes una computadora, ubicada en el hall de entrada de la Municipalidad, como herramienta de estudio para quienes no disponen de medios digitales.</p>
<p class="rtejustify"><strong>Adultos mayores:</strong></p>
<p class="rtejustify">Se creó el Programa de Atención, Protección y Contención para Adultos Mayores, con el objetivo de nuclear todas las acciones tendientes a fortalecer la participación activa de los adultos mayores en la comunidad.</p>
<p class="rtejustify">Se conformó un Voluntariado Joven, en el marco del Programa ProtegER, del Ministerio de Desarrollo Social del gobierno provincial, con el objetivo de brindar asistencia a los adultos mayores y otras personas que pertenezcan a los grupos de riesgo en relación al COVID-19.</p>
<p class="rtejustify">En el mes de diciembre inició un taller de gimnasia al aire libre para adultos mayores.</p>
<p class="rtejustify">Con respecto a la Residencia Gerontológica Municipal “Hogar de los Abuelos María y Enrique”, la Municipalidad de Valle María sostuvo la ayuda para los servicios y para el mejoramiento de las instalaciones y de la calidad de vida de las y los abuelos; así como un subsidio mensual por las plazas admitidas por Desarrollo Social, que fue durante el año 2020 de $ 90.000 (promedio mensual).</p>
<p class="rtejustify"><strong>Prevención de consumo problemático</strong></p>
<p class="rtejustify">Se creó el Programa Municipal de Prevención de Consumos Problemáticos, con el objetivo de trabajar en la prevención, promoción y formación en busca de una elección que asegure una calidad de vida saludable.</p>
<p class="rtejustify">Se participó activamente en la red Provincial de Abordaje de Problemáticas de Consumo, integrada por representantes de la Dirección de Problemáticas de Consumo de la provincia y delegados de distintos hospitales y municipios. A través de encuentros virtuales frecuentes, se logró el intercambio y la labor en conjunto.</p>
<p class="rtejustify">En esta misma línea, se trabajó junto a los Centros de estudiantes de nuestra localidad, y se llevó a cabo una jornada virtual sobre “Prevención de consumos problemáticos en el ámbito educativo”.</p>
<p class="rtejustify"><strong>Programa Municipal de Prevención, Detección y Erradicación de Violencia de Género:</strong></p>
<p class="rtejustify">Se puso en funcionamiento este programa, cuyo objetivo es brindar información, contención y asesoramiento a mujeres que estén atravesando alguna situación de violencia. Se llevaron a cabo distintas acciones y campañas.</p>
<p class="rtejustify">Ley Micaela: Se realizó una de las capacitaciones previstas, en el marco de la Ley 27.499.</p>
<p class="rtejustify">Se firmó un convenio con Provincia para acceder al Programa “Argentina Construye Solidaria». Éste tiene como objetivo fortalecer el trabajo de las organizaciones de la sociedad civil. colaboramos en la elaboración de dos proyectos, uno para la UALD, y otro para el colegio Stella Maris.</p>
<p class="rtejustify">Discapacidad: Por gestiones realizadas en el Instituto provincial de discapacidad de Entre Ríos, fue aprobado el Proyecto de ampliación de Banco descentralizado de ayudas técnicas, por el cual se adquirirán próximamente más sillas de ruedas, camas ortopédicas, mochila de oxígeno portátil, botas ortopédicas, etc.</p>
<p class="rtejustify">Asistencia alimentaria: En el contexto de pandemia, se priorizó la asistencia alimentaria a las familias, especialmente a aquellas que estuvieron privadas de generar ingresos</p>
<p class="rtejustify">Se continuó con el Programa Pro-Huerta.</p>
<p class="rtejustify">Traslados: Se dispuso personal y vehículos municipales para garantizar a las personas la continuidad de diferentes tratamientos médico.</p>
<p class="rtejustify">Se brindó asistencia en la atención virtual de ANSES.</p>
<p class="rtejustify">Se continuó con la asistencia en medicamentos y en tratamientos médicos.</p>
<p class="rtejustify">Se continuó con el programa de autoconstrucción de viviendas sociales y se otorgaron subsidios reintegrables para mejoramientos habitacionales y para microemprendimientos.</p>
<p class="rtejustify">El municipio participó en la logística para la entrega de la Tarjeta Alimentar, y se realizaron gestiones de Pensiones Ley 4035 y tarjetas sociales.</p>
<p class="rtejustify"><strong>Área de Deportes y Juventud</strong></p>
<p class="rtejustify">Durante el período en que fue posible brindar actividades deportivas y recreativas, la Municipalidad sostuvo diversos talleres de deportes (vóley, fútbol, básquet, taekwondo, hóckey, sóftbol, y patín artístico), así como actividades en el Complejo Municipal de Piletas – que incluyeron la Colonia Municipal de Vacaciones y distintas clases realizadas en el agua – y el Balneario-Camping.</p>
<p class="rtejustify">Durante el período de distanciamiento en el que no era posible realizar otros deportes, se dispuso de personal para coordinar las caminatas recreativas. Asimismo, se dieron clases de Gimnasia para Adultos, televisadas por Canal 3.</p>
<p class="rtejustify"><strong>Área de Turismo y Cultura</strong></p>
<p class="rtejustify">Desde la Municipalidad de Valle María se trabaja en conjunto con el Gobierno de la Provincia. Formamos parte de la Microrregión “El Paraná y sus Aldeas” y del Corredor de la Costa del Paraná, aunando esfuerzos y complementando el trabajo, para potenciar entre todos el turismo.</p>
<p class="rtejustify">En enero de 2020 se llevó a cabo la Séptima edición de Fiesta del Sol y del Río, y en febrero de ese mismo año se realizó la Primera edición de la BierFest, ambas con amplia oferta de actividades, música en vivo y amplia convocatoria.</p>
<p class="rtejustify">El Complejo Municipal de Piletas estuvo en funcionamiento durante el verano de 2020 y de 2021, adaptando sus servicios a las condiciones de la pandemia, así como se hizo también en el Balneario-Camping.</p>
<p class="rtejustify">La Municipalidad de Valle María ofrece capacitación a través de la Escuela de Guardavidas Profesionales de Valle María.</p>
<p class="rtejustify">Profesorado de música: en octubre se comenzó con las inscripciones para esta carrera que pertenece al El Instituto Superior Diamante pero que tiene una Extensión Áulica en Valle María y otorga un título de validez nacional.</p>
<p class="rtejustify">Talleres Culturales: Se ofreció un curso de verano de idioma alemán. Y estaba previsto dar inicio a los talleres culturales y artísticos a mediados de marzo, pero la situación del coronavirus impidió su comienzo. Estaba programado bridar talleres como Guitarra, Percusión y batucada, Danzas folclóricas (parejas), Coro alemán, Danzas clásicas y contemporáneas, Modista, Idioma alemán, Artes visuales, Acordeón, Baile alemán y Danzas folclóricas para adultos mayores.</p>
<p class="rtejustify">En contexto de aislamiento social, preventivo y obligatorio, se llevaron adelante distintos programas y actividades para los vecinos de Valle María, a través de medios digitales, radiales y televisivos, con el fin de acompañarlos con entretenimientos y capacitaciones. Entre otras, se brindaron clases virtuales de guitarra y rutinas de ejercicios físicos. Asimismo, se compartieron y difundieron las propuestas culturales virtuales de la Provincia, de la Nación, de la Ciudad autónoma de Buenos Aires, y de diversos museos e instituciones.</p>
<p class="rtejustify">“Unidos desde casa” fue la iniciativa de la Municipalidad de Valle María, que contó con la participación de muchas personas de nuestra comunidad y de otras ciudades, y que tuvo el objetivo de socializar y compartir gratos momentos desde nuestros hogares.</p>
<p class="rtejustify">Fechas patrias: Se realizaron actos y homenajes en las distintas fechas patrias. Algunas de estas actividades fueron virtuales y otras presenciales, involucrando siempre a las instituciones educativas de nuestra localidad.</p>
<p class="rtejustify">Aniversario de Valle María: adaptándonos a las circunstancias de la pandemia, se brindó el merecido reconocimiento a nuestros fundadores, a través de una misa, un acto y una ofrenda floral, además de propuestas que involucraron a toda la comunidad mediante los medios virtuales, como lo fue la convocatoria “Relatos de nuestra memoria”.</p>
<p class="rtejustify">Festejos por el día del niño y la niña: En conjunto con las escuelas y con el grupo juvenil Manos Solidarias, en agosto festejamos el día de los más chicos, recorriendo las calles de nuestra ciudad, para acercar a las niñas y niños un agasajo por su día.</p>
<p class="rtejustify">Día Internacional de los Museos: se convocó a una actividad virtual a través de Facebook, que consistía en compartir fotos e historias, participando de un sorteo de cinco libros que relatan sobre nuestra historia y cultura.</p>
<p class="rtejustify">Semana del Árbol: se preparó en un recorrido por algunos árboles y especies vegetales que se han convertido en íconos de nuestra localidad, destacándolos como “Árboles que son Patrimonio Natural de Valle María”. Se sortearon 10 árboles a través de nuestro Facebook.</p>
<p class="rtejustify">Mes de los Estudiantes: se lanzó una convocatoria denominada «En primavera nos cuidamos entre todos», organizada en conjunto por Centros de Estudiantes; Municipalidad de Valle María; y Dirección Provincial de Abordaje Integral de Problemáticas de Consumo; Ministerio de Salud de Entre Ríos; y Programa de Educación para la Prevención de Consumos Problemáticos del Consejo General de Educación.</p>
<p class="rtejustify">“Verdades Asumidas: Una mirada juvenil”: organizada por los Centros de Estudiantes de Nivel Secundario de Valle María, con el apoyo por la Municipalidad de Valle María, y declarada de interés cultural y educativo por el Senado de la Provincia de Entre Ríos.</p>
<p class="rtejustify">“Noches de Museo”: fue un evento de dos noches históricas al aire libre en la “Chacra 100”, con muestra fotográfica, exposición de objetos antiguos y música.</p>
<p class="rtejustify">Desde el área de Cultura se participó del libro digital “Museos Conectados Entre Ríos 2020”.</p>
<p class="rtejustify">Valle María participó de la agenda provincial por los festejos del Bicentenario de la creación de la republica de Entre Ríos.</p>
<p class="rtejustify">Se realizó el Encendido del Árbol Navideño en el Predio del Puente.</p>
<p class="rtejustify">Se realizó la Ecoferia Navideña en el Predio del Puente, en conjunto con el grupo Ecoaldeas Entrerrianas.</p>
<p class="rtejustify">Estuvo en nuestra localidad el Cine Móvil de la Provincia, con una función libre y gratuita.</p>
<p class="rtejustify">Becas: se brindó asesoramiento y acompañamiento en la gestión.</p>
<p class="rtejustify">Se trabajó fuertemente para la reactivación del turismo en esta temporada, junto a la provincia y junto a los prestadores privados.</p>
<p class="rtejustify">El 4 de diciembre comenzó la temporada turística en el Balneario-Camping y en el Complejo de Piletas, adaptando los servicios y las prácticas a las medidas sanitarias.</p>
<p class="rtejustify"><strong>Trabajo con las instituciones de la localidad</strong></p>
<p class="rtejustify">En relación al trabajo con las instituciones de la localidad, el intendente, Mario Sokolovsky, destacó que “claramente es una característica distintiva desde que el partido vecinal conduce el Municipio de Valle María. Consideramos que para que las distintas comisiones puedan llevar adelante sus objetivos, necesitan el apoyo de los gobiernos. Quiero darles las gracias, a cada uno de los integrantes de todas las instituciones de Valle María, por el tiempo y el esfuerzo que les dedican en forma desinteresada; ponen a disposición de toda la comunidad su trabajo, su tiempo; y eso demuestra amor por el pueblo, vocación de servicio”.</p>
<p class="rtejustify"><strong>Área de Obras Públicas</strong></p>
<p class="rtejustify">Con respecto a la obra pública, el Presidente Municipal remarcó que “La situación de la pandemia afectó en varios aspectos la ejecución de la obra pública. La recaudación de impuestos nacionales y, por ende, la coparticipación que recibimos provincias y municipios sufrió una importante merma, principalmente durante los primeros meses de emergencia sanitaria.”</p>
<p class="rtejustify">“Por otra parte, hubo casi dos meses en los que no se pudo ejecutar ninguna obra debido al aislamiento; y luego fuimos retomando los trabajos; pero desde mitad de año en adelante se complicó la provisión de materiales”, sostuvo el intendente, afirmando que “a pesar de lo expuesto, estamos conformes con las obras que pudimos llevar a cabo”. Y, a continuación, expuso un detalle todas las obras gestionadas, iniciadas, y llevadas a término:</p>
<p class="rtejustify">&#8211; Concreción de la sede propia del Concejo Deliberante, en conjunto con tres oficinas, en las que se emite la Licencia Nacional de Conducir, y donde atiende el Área de Niñez, Adolescencia y Familia.</p>
<p class="rtejustify">&#8211; Mejoras en todo el edificio municipal, donde se produjo una importante refuncionalización, que incluyó cambiar oficinas de lugar, para mayor comodidad del personal municipal y del vecino que concurre a ser atendido; por ejemplo, al proveer un espacio exclusivo a la oficina de Mesa de Entrada en el hall principal.</p>
<p class="rtejustify">&#8211; Trasladado el corralón municipal fuera de la planta urbana, en el predio donde anteriormente funcionaba un basural a cielo abierto, y que hoy se encuentra completamente saneado.</p>
<p class="rtejustify">&#8211; Instalación y equipamiento de un taller mecánico en el corralón ubicado sobre calle 9 de Julio.</p>
<p class="rtejustify">&#8211; Corrección del curso del arroyo Crespo: luego de un mes de intensos trabajos, se logró un doble objetivo: primero y principal, logramos más y mejor escurrimiento de las aguas del arroyo en momento de grandes lluvias, y en segundo lugar, se logró la comunicación vial directa del nuevo corralón municipal con la planta de reciclado de residuos. En sectores del arroyo Crespo, se retiró material sedimentado para limpiar el curso de agua; y, en otros sectores, se ensanchó el curso del arroyo retirando parte de la barranca.</p>
<p class="rtejustify">&#8211; Se supo en funcionamiento un plan de mejoramiento del escurrimiento de las aguas pluviales dentro de la planta urbana, construyendo y mejorando calzadas en distintos puntos.</p>
<p class="rtejustify">&#8211; Se ejecutaron cuatro cuadras de hormigón armado, por medio de consorcios de vecinos.</p>
<p class="rtejustify">&#8211; Las calles con riego asfáltico son reparadas de manera constante.</p>
<p class="rtejustify">&#8211; Durante todo el año 2020, el actual Secretario de Gobierno, Lisandro Kranevitter, trabajó intensamente en la formulación de proyectos de obras públicas: En el mes de diciembre, pudimos concretar la firma del convenio específico para la ejecución de 3500 metros lineales de cordón cuneta. Asimismo, tenemos avanzado un proyecto para un ramal troncal de cloacas. También está avanzando un proyecto para la construcción de un edificio para el Jardín Maternal Municipal. Tenemos presentado, además, un proyecto de la calzada paralela al puente.</p>
<p class="rtejustify">&#8211; Planta Potabilizadora de Agua Dulce: el intendente destacó la importancia de la concreción de esta obra que, aseguró, “significa un antes y un después para Valle María”. Hoy “somos privilegiados en contar con este servicio de agua dulce, además de contar con los pozos y todo el sistema de la cooperativa, que no se deja de utilizar, y que es un reaseguro de servicio ante eventuales inconvenientes</p>
<p class="rtejustify">El día 10 de junio de 2020 se comenzaba a mezclar agua dulce de río al agua de pozo producida por la Cooperativa, y se llegó a brindar el servicio con 90% de agua dulce. En el mes de septiembre se firmó un contrato de comodato entre el municipio y la cooperativa, por el cual la cooperativa tomó en préstamo gratuito el uso de la planta potabilizadora, por el plazo de 10 años, con el cargo de utilizarla para producir agua dulce, haciéndose cargo del mantenimiento de todo el sistema. Mientras tanto, la municipalidad no dejó de invertir recursos, económicos y humanos, hasta que estaba todo en funcionamiento. Mas tarde, entre los meses de octubre y noviembre, se completó la instalación de la segunda planta potabilizadora.</p>
<p class="rtejustify">El Presidente Municipal subrayó que “el trabajo en conjunto entre el municipio y la cooperativa hizo que hoy disfrutemos el cambio en el agua que consumimos todos los días”. Agradeció a todo el personal de la cooperativa por su dedicación, capacidades y esfuerzo. Brindó un especial reconocimiento al presidente del consejo de administración, Pablo Wasinger, y a los demás miembros del consejo de administración. Asimismo, agradeció al gestiones y el apoyo del ex gobernador, Sergio Urribarri, y del actual gobernador, Gustavo Bordet. Destacó su agradecimiento al ingeniero Arsenio Ortman, quien, durante sus dos periodos como intendente, siempre se ocupó de esta obra.</p>
<p class="rtejustify">&#8211; Seguridad: Se gestionaron y adquirieron fondos para mejorar el sistema de video-vigilancia: se compraron siete cámaras, un Smart tv 43”, equipos para la conexión de las cámaras a la central, equipamiento para el grabado de imágenes, etc.</p>
<p class="rtejustify">&#8211; Parque Industrial: Se gestionaron líneas de aportes del estado nacional para la realización de obras; y hoy se está trabajando en el proyecto junto a personal de la Secretaria de Industria de Entre Ríos. Además de esto, la Comisión Asesora elevó una propuesta al Consejo Deliberante que consistía en determinar, por medio de Ordenanza, que las tres primeras empresas que presenten proyectos de inversión en el Parque Industrial de Valle María reciban el lote en forma gratuita. Esto fue aprobado por Ordenanza en el mes de diciembre.</p>
<p class="rtejustify">&#8211; Círculo Cerrado de Viviendas: El circulo de Viviendas Nº 3, que comenzó a fines del año 2019, lleva sorteadas 11 viviendas. Las dos primeras ya están siendo habitadas por sus propietarios. Y siete casas más ya están con importantes avances.</p>
<p class="rtejustify">&#8211; Se incorporaron dos inmuebles al erario público: uno de ellos linda con el predio de la actual planta de reciclado de residuos, y el restante se encuentra dentro de la planta urbana, y será destinado a la construcción de ocho o más viviendas sociales.</p>
<p class="rtejustify"><strong>Concejo Deliberante</strong></p>
<p class="rtejustify">El Presidente Municipal destacó la labor del Vicepresidente Municipal y de todo el cuerpo del Concejo Deliberante:</p>
<p class="rtejustify">“Fue claramente, y a pesar de la pandemia, un año de mucho trabajo en el Concejo Deliberante. Se aprobaron 56 ordenanzas. Se creó el Programa Municipal de Prevención, Detección y Erradicación de Violencia de Género, El Programa Municipal de Adultos Mayores, y el Programa Municipal de Proyectos Comunitarios.”, sostuvo el intendente.</p>
<p class="rtejustify">“También es de destacar la ordenanza que regula el uso del espacio público y la que regula la poda, extracción e implantación de árboles.” “Otra ordenanza muy importante es la que aprobó la donación de un terreno al IAPV, para la construcción de viviendas”, esfatizó el intendente Sokolovsky.</p>
<p class="rtejustify"><strong>Lo proyectado</strong></p>
<p class="rtejustify">En cuanto a lo proyectado para este año, el mandatario afirmó que “muchas cosas tendrán continuidad durante el año 2021. Dios quiera que la pandemia no impida llevar adelante los talleres deportivos y culturales. Respecto a todo lo relacionado a asistencia social, claramente continuaremos por el mismo camino. En cuanto a obras, esperemos se normalice la entrega de materiales, y también que los precios se estabilicen, es decir, que al menos no aumenten más que el resto de las cosas, como ocurrió en el último año.”</p>
<p class="rtejustify">“Los servicios públicos se están prestando con normalidad. Tenemos previsto una campaña para mejorar la separación de residuos en origen, para mayor seguridad del personal de la planta de reciclado, y mayor aprovechamiento de los materiales obtenidos. Estamos comenzando por estos días un censo de árboles en la vía pública. Por cálculos preliminares, en la planta urbana tenemos 1.500 árboles, aproximadamente. El gran objetivo es que, al final de este mandato de gobierno, podamos tener un árbol por habitante, distribuidos en veredas y en los diferentes espacios públicos. Para ello, tenemos previsto plantar una importante cantidad esta temporada, para lo cual tendremos que mejorar el sistema de cuidado y de riego, de modo que crezcan rápidamente. Los vecinos serán los mejores custodios: el cuidado del medio ambiente es tarea de todos.”</p>
<p class="rtejustify">“Creo que hemos tenido un año de mucho diálogo entre el Ejecutivo y el Concejo Deliberante, tanto con el bloque del Partido Vecinal, como con el bloque de Cambiemos. Los proyectos enviados desde el ejecutivo fueron enriquecidos con aportes de ambos bloques, me consta, lo cual es muy positivo. Los invito a que sigamos transitando juntos, en la medida de lo posible. Si el objetivo es el bien común, si la idea es que Valle María crezca y su gente viva cada día mejor; podremos tener diferencias de criterios y a veces de prioridades o de formas, pero no tendremos diferencias insalvables seguramente.”</p>
<p class="rtejustify"><strong>Agradecimientos</strong></p>
<p class="rtejustify">Finalmente, el intendente agradeció especialmente el acompañamiento permanente del Diputado Jorge Cáceres y de la Senadora Claudia Gieco; del director de Enhosa, Enrique Cresto; y del Viceintendete, Eduardo Hereñú, y todos los integrantes del Concejo Deliberante.</p>
<p class="rtejustify">Además de esto, mencionó y reconoció a cada uno de los integrantes del staff municipal, por su trabajo y compromiso. El intendente quiere destacar la labor de todos ellos: Sonia y Marcelo, en desarrollo social y servicios públicos. Josefina, Gisela y Jessica, en coordinación administrativa, habilitaciones y juzgamiento de faltas. Eliana, en comunicación e informes. Nancy, en caja. Mariana, Lorena y Emanuel, en tesorería y contabilidad. Vanesa, en compras y administración. Graciela y Candela, en recursos humanos. Gabriela y Cynthia, en rentas y catastro. Lisandro, en secretaría de gobierno. Alejandra, en obras privadas. Carolina, en gestión de proyectos de obras. Darío, Franco y Juan, en cultura, turismo, juventud y deportes. Romina, en licencias de conducir y comunicación en redes. Adriana y Rosa, del área de niñez, adolescencia y familia. José María, en obras públicas. Alejandro, Pablo y Carlitos (Pichi), junto a todo el personal que realiza las tareas tan importantes para brindar todos los servicios a los vecinos. Gonzalo, encargado del Balneario-Camping, junto a todo el personal del complejo. Todo el staff del Jardín Maternal Municipal, de los Talleres, y de otras dependencias municipales.  Los inspectores y todo el personal de ordenanza.</p>
<p class="rtejustify">Luego de su discurso, el intendente se disculpó con el personal que, en el momento, olvidó mencionar, pero que, sin embargo, sabe y reconoce la importante labor que aportan cada día en el desarrollo de las actividades al servicio de la comunidad.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://sol1079.com/tag/aldea-valle-maria/">Aldea Valle María</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2021-03-12T07:31:34+00:00"><meta itemprop="dateModified" content="2021-03-11T16:37:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Valle María: el Presidente Municipal dio inicio al período legislativo 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada.jpeg"><meta itemprop="width" content="848"><meta itemprop="height" content="477"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_13_604b878a74f17_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_604b878a74f17" ><script>var block_td_uid_13_604b878a74f17 = new tdBlock();
block_td_uid_13_604b878a74f17.id = "td_uid_13_604b878a74f17";
block_td_uid_13_604b878a74f17.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_13_604b878a74f17_rand","td_column_number":3,"live_filter_cur_post_id":43680,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_604b878a74f17_rand","tdc_css_class_style":"td_uid_13_604b878a74f17_rand_style"}';
block_td_uid_13_604b878a74f17.td_column_number = "3";
block_td_uid_13_604b878a74f17.block_type = "td_block_related_posts";
block_td_uid_13_604b878a74f17.post_count = "3";
block_td_uid_13_604b878a74f17.found_posts = "372";
block_td_uid_13_604b878a74f17.header_color = "";
block_td_uid_13_604b878a74f17.ajax_pagination_infinite_stop = "";
block_td_uid_13_604b878a74f17.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_13_604b878a74f17);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_604b878a75e1f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_604b878a74f17" href="#">Artículo relacionados</a><a id="td_uid_15_604b878a75e23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_604b878a74f17" href="#">Más del autor</a></h4><div id=td_uid_13_604b878a74f17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/proyectos-sociales-que-avanzan-en-valle-maria/" rel="bookmark" class="td-image-wrap" title="Proyectos sociales que avanzan"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Proyectos-sociales-que-avanzan-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Proyectos-sociales-que-avanzan-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Proyectos-sociales-que-avanzan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyectos sociales que avanzan"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/proyectos-sociales-que-avanzan-en-valle-maria/" rel="bookmark" title="Proyectos sociales que avanzan">Proyectos sociales que avanzan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/" rel="bookmark" class="td-image-wrap" title="Valle María: el Presidente Municipal dio inicio al período legislativo 2021"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/03/inicio-sesiones2021-_portada-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valle María: el Presidente Municipal dio inicio al período legislativo 2021"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/" rel="bookmark" title="Valle María: el Presidente Municipal dio inicio al período legislativo 2021">Valle María: el Presidente Municipal dio inicio al período legislativo 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/actuales-horarios-para-disfrutar-del-balneario-de-valle-maria/" rel="bookmark" class="td-image-wrap" title="Actuales horarios para disfrutar del Balneario de Valle María"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Balneario-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Balneario-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/03/VALLE-MARIA-Balneario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actuales horarios para disfrutar del Balneario de Valle María"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/actuales-horarios-para-disfrutar-del-balneario-de-valle-maria/" rel="bookmark" title="Actuales horarios para disfrutar del Balneario de Valle María">Actuales horarios para disfrutar del Balneario de Valle María</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_604b878a74f17" data-td_block_id="td_uid_13_604b878a74f17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_604b878a74f17" data-td_block_id="td_uid_13_604b878a74f17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/valle-maria-el-presidente-municipal-dio-inicio-al-periodo-legislativo-2021/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://sol1079.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43680' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-39414 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar-2/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Cualquier sitio</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 604b878a7cd7d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.19'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.19' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43680]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.536 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-12 12:23:54 -->

<!-- super cache -->