<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Waldemar Maximiliano Breit (Q.E.P.D.) | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="https://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="https://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Waldemar Maximiliano Breit (Q.E.P.D.) RSS de los comentarios" href="https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://sol1079.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://sol1079.com/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.16' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='yop-public-css'  href='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.5.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/sol1079.com";
var ihc_ajax_url = "https:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Click aqu\u00ed para activar las notificaciones y recibir las noticias en tu escritorio.","status":"inactive","yn_button":"button","color":"#ffd202","button_text":"ACTIVAR","button_url":"","button_behavior":"samewindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/sol1079.com\/wp-login.php?redirect_to=https%3A%2F%2Fsol1079.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/sol1079.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Gracias por participar"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.5.min.js?ver=4.7.19'></script>
<link rel='https://api.w.org/' href='https://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detienen a un hombre por golpear a la esposa y agredir a sus hijos' href='https://sol1079.com/detienen-a-un-hombre-por-golpear-a-la-esposa-y-agredir-a-sus-hijos/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/" />
<link rel='shortlink' href='https://sol1079.com/?p=42679' />
<link rel="alternate" type="application/json+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fwaldemar-maximiliano-breit-q-e-p-d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sol1079.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsol1079.com%2Fwaldemar-maximiliano-breit-q-e-p-d%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sol Medios desea mostrarte notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta es una notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificación de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puede darse de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "http://sol1079.com/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Click en permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168013299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168013299-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/category/necrologicas/",
                                "name": "Necrológicas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/",
                                "name": "Waldemar Maximiliano Breit (Q.E.P.D.)"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://sol1079.com/wp-content/uploads/2020/07/cropped-solmedios-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-42679 single-format-standard waldemar-maximiliano-breit-q-e-p-d global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="https://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="https://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="https://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="https://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="https://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="https://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sol1079.com/">
                <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
                <span class="td-visual-hidden">SOL Noticias</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_60289153be4a9_rand td_block_template_1"><a href="#" onclick="RadioEnVivo();"><img src="http://sol1079.com/wp-content/uploads/2021/01/sol-radio-header.png" border="0" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60289153bf0ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_60289153bf0ff" ><script>var block_td_uid_2_60289153bf0ff = new tdBlock();
block_td_uid_2_60289153bf0ff.id = "td_uid_2_60289153bf0ff";
block_td_uid_2_60289153bf0ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60289153bf0ff_rand","tdc_css_class":"td_uid_2_60289153bf0ff_rand","tdc_css_class_style":"td_uid_2_60289153bf0ff_rand_style"}';
block_td_uid_2_60289153bf0ff.td_column_number = "3";
block_td_uid_2_60289153bf0ff.block_type = "td_block_mega_menu";
block_td_uid_2_60289153bf0ff.post_count = "4";
block_td_uid_2_60289153bf0ff.found_posts = "2261";
block_td_uid_2_60289153bf0ff.header_color = "";
block_td_uid_2_60289153bf0ff.ajax_pagination_infinite_stop = "";
block_td_uid_2_60289153bf0ff.max_num_pages = "566";
tdBlocksArray.push(block_td_uid_2_60289153bf0ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60289153bf0ff" id="td_uid_3_60289153c1db4" data-td_block_id="td_uid_2_60289153bf0ff" data-td_filter_value="" href="https://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_60289153bf0ff"  id="td_uid_4_60289153c1de2" data-td_block_id="td_uid_2_60289153bf0ff" data-td_filter_value="2669" href="https://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_2_60289153bf0ff"  id="td_uid_5_60289153c1e12" data-td_block_id="td_uid_2_60289153bf0ff" data-td_filter_value="2668" href="https://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_2_60289153bf0ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/detienen-a-un-hombre-por-golpear-a-la-esposa-y-agredir-a-sus-hijos/" rel="bookmark" class="td-image-wrap" title="Detienen a un hombre por golpear a la esposa y agredir a sus hijos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/detenido-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/detenido-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/detenido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a un hombre por golpear a la esposa y agredir a sus hijos"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/detienen-a-un-hombre-por-golpear-a-la-esposa-y-agredir-a-sus-hijos/" rel="bookmark" title="Detienen a un hombre por golpear a la esposa y agredir a sus hijos">Detienen a un hombre por golpear a la esposa y agredir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/bomberos-adquirio-nueva-autobomba-para-el-cuartel-de-crespo/" rel="bookmark" class="td-image-wrap" title="Bomberos adquirió nueva autobomba para el cuartel de Crespo"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/autobomba-2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/autobomba-2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/autobomba-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos adquirió nueva autobomba para el cuartel de Crespo"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/bomberos-adquirio-nueva-autobomba-para-el-cuartel-de-crespo/" rel="bookmark" title="Bomberos adquirió nueva autobomba para el cuartel de Crespo">Bomberos adquirió nueva autobomba para el cuartel de Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/covid-19-sin-positivos-en-crespo-y-se-consolida-la-baja-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Covid-19: Sin positivos en Crespo y se consolida la baja en la provincia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/01/20201009_162250-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/01/20201009_162250-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/01/20201009_162250-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Sin positivos en Crespo y se consolida la baja en la provincia"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/covid-19-sin-positivos-en-crespo-y-se-consolida-la-baja-en-la-provincia/" rel="bookmark" title="Covid-19: Sin positivos en Crespo y se consolida la baja en la provincia">Covid-19: Sin positivos en Crespo y se consolida la baja en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/registran-dos-nuevos-contagios-por-coronavirus-en-crespo-y-165-casos-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Registran dos nuevos contagios por coronavirus en Crespo y 165 casos en la provincia"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/20201129_111239-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/20201129_111239-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/20201129_111239-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Registran dos nuevos contagios por coronavirus en Crespo y 165 casos en la provincia"/></a></div>                <a href="https://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/registran-dos-nuevos-contagios-por-coronavirus-en-crespo-y-165-casos-en-la-provincia/" rel="bookmark" title="Registran dos nuevos contagios por coronavirus en Crespo y 165 casos en la provincia">Registran dos nuevos contagios por coronavirus en Crespo y 165 casos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60289153bf0ff" data-td_block_id="td_uid_2_60289153bf0ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60289153bf0ff" data-td_block_id="td_uid_2_60289153bf0ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_60289153c3b1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_60289153c3b1d" ><script>var block_td_uid_6_60289153c3b1d = new tdBlock();
block_td_uid_6_60289153c3b1d.id = "td_uid_6_60289153c3b1d";
block_td_uid_6_60289153c3b1d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_60289153c3b1d_rand","tdc_css_class":"td_uid_6_60289153c3b1d_rand","tdc_css_class_style":"td_uid_6_60289153c3b1d_rand_style"}';
block_td_uid_6_60289153c3b1d.td_column_number = "3";
block_td_uid_6_60289153c3b1d.block_type = "td_block_mega_menu";
block_td_uid_6_60289153c3b1d.post_count = "5";
block_td_uid_6_60289153c3b1d.found_posts = "1568";
block_td_uid_6_60289153c3b1d.header_color = "";
block_td_uid_6_60289153c3b1d.ajax_pagination_infinite_stop = "";
block_td_uid_6_60289153c3b1d.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_6_60289153c3b1d);
</script><div id=td_uid_6_60289153c3b1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-incrementaron-los-robos-de-senales-viales-entre-crespo-y-nogoya-se-llevaron-65-carteles/" rel="bookmark" class="td-image-wrap" title="Se incrementaron los robos de señales viales: Entre Crespo y Nogoyá se llevaron 65 carteles"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/carteles-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/02/carteles-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/02/carteles-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se incrementaron los robos de señales viales: Entre Crespo y Nogoyá se llevaron 65 carteles"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-incrementaron-los-robos-de-senales-viales-entre-crespo-y-nogoya-se-llevaron-65-carteles/" rel="bookmark" title="Se incrementaron los robos de señales viales: Entre Crespo y Nogoyá se llevaron 65 carteles">Se incrementaron los robos de señales viales: Entre Crespo y Nogoyá&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/comenzo-el-pago-de-becas-a-estudiantes-del-nivel-secundario/" rel="bookmark" class="td-image-wrap" title="Comenzó el pago de becas a estudiantes del nivel secundario"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/becas2-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/becas2-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/becas2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el pago de becas a estudiantes del nivel secundario"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/comenzo-el-pago-de-becas-a-estudiantes-del-nivel-secundario/" rel="bookmark" title="Comenzó el pago de becas a estudiantes del nivel secundario">Comenzó el pago de becas a estudiantes del nivel secundario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-smn-emitio-un-alerta-por-fuertes-lluvias-para-entre-rios/" rel="bookmark" class="td-image-wrap" title="El SMN emitió un alerta por fuertes lluvias para Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/lluvia2-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/02/lluvia2-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/02/lluvia2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El SMN emitió un alerta por fuertes lluvias para Entre Ríos"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-smn-emitio-un-alerta-por-fuertes-lluvias-para-entre-rios/" rel="bookmark" title="El SMN emitió un alerta por fuertes lluvias para Entre Ríos">El SMN emitió un alerta por fuertes lluvias para Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-cge-establecio-criterios-para-las-clases-presenciales-en-las-escuelas-entrerrianas/" rel="bookmark" class="td-image-wrap" title="El CGE estableció criterios para las clases presenciales en las escuelas entrerrianas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/cge-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/cge-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/cge-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CGE estableció criterios para las clases presenciales en las escuelas entrerrianas"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-cge-establecio-criterios-para-las-clases-presenciales-en-las-escuelas-entrerrianas/" rel="bookmark" title="El CGE estableció criterios para las clases presenciales en las escuelas entrerrianas">El CGE estableció criterios para las clases presenciales en las escuelas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/se-entregaron-aportes-por-mas-de-12-millones-de-pesos-a-juntas-y-comunas-de-entre-rios/" rel="bookmark" class="td-image-wrap" title="Se entregaron aportes por más de 12 millones de pesos a Juntas y Comunas de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/romero-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/romero-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/romero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se entregaron aportes por más de 12 millones de pesos a Juntas y Comunas de Entre Ríos"/></a></div>                <a href="https://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/se-entregaron-aportes-por-mas-de-12-millones-de-pesos-a-juntas-y-comunas-de-entre-rios/" rel="bookmark" title="Se entregaron aportes por más de 12 millones de pesos a Juntas y Comunas de Entre Ríos">Se entregaron aportes por más de 12 millones de pesos a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_60289153c3b1d" data-td_block_id="td_uid_6_60289153c3b1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_60289153c3b1d" data-td_block_id="td_uid_6_60289153c3b1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_60289153c7e6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60289153c7e6e" ><script>var block_td_uid_7_60289153c7e6e = new tdBlock();
block_td_uid_7_60289153c7e6e.id = "td_uid_7_60289153c7e6e";
block_td_uid_7_60289153c7e6e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_60289153c7e6e_rand","tdc_css_class":"td_uid_7_60289153c7e6e_rand","tdc_css_class_style":"td_uid_7_60289153c7e6e_rand_style"}';
block_td_uid_7_60289153c7e6e.td_column_number = "3";
block_td_uid_7_60289153c7e6e.block_type = "td_block_mega_menu";
block_td_uid_7_60289153c7e6e.post_count = "5";
block_td_uid_7_60289153c7e6e.found_posts = "2297";
block_td_uid_7_60289153c7e6e.header_color = "";
block_td_uid_7_60289153c7e6e.ajax_pagination_infinite_stop = "";
block_td_uid_7_60289153c7e6e.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_7_60289153c7e6e);
</script><div id=td_uid_7_60289153c7e6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/vuelven-las-transmisiones-deportivas-del-futbol-de-afa/" rel="bookmark" class="td-image-wrap" title="Vuelven las transmisiones deportivas del fútbol de AFA"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/n_1609645930-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/n_1609645930-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/n_1609645930-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelven las transmisiones deportivas del fútbol de AFA"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/vuelven-las-transmisiones-deportivas-del-futbol-de-afa/" rel="bookmark" title="Vuelven las transmisiones deportivas del fútbol de AFA">Vuelven las transmisiones deportivas del fútbol de AFA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/tenis-criollo-y-beach-voley-en-hernandez/" rel="bookmark" class="td-image-wrap" title="Tenis criollo y beach vóley en Hernández"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/147694708_267391674761351_7178014673316840036_n-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/147694708_267391674761351_7178014673316840036_n-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/147694708_267391674761351_7178014673316840036_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenis criollo y beach vóley en Hernández"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/tenis-criollo-y-beach-voley-en-hernandez/" rel="bookmark" title="Tenis criollo y beach vóley en Hernández">Tenis criollo y beach vóley en Hernández</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/duatlon-rural-en-el-balneario-municipal-de-diamante/" rel="bookmark" class="td-image-wrap" title="Duatlón Rural en el Balneario Municipal de Diamante"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/thumbnail_WhatsApp-Image-2021-02-01-at-12.22.37-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/thumbnail_WhatsApp-Image-2021-02-01-at-12.22.37-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/thumbnail_WhatsApp-Image-2021-02-01-at-12.22.37-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duatlón Rural en el Balneario Municipal de Diamante"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/duatlon-rural-en-el-balneario-municipal-de-diamante/" rel="bookmark" title="Duatlón Rural en el Balneario Municipal de Diamante">Duatlón Rural en el Balneario Municipal de Diamante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/exitoso-cruce-de-las-aranas-2/" rel="bookmark" class="td-image-wrap" title="Exitoso cruce de las arañas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/VALLE-MARIA-Cruce-Arañas-218x150.jpeg" srcset="https://sol1079.com/wp-content/uploads/2021/02/VALLE-MARIA-Cruce-Arañas-218x150.jpeg 218w, https://sol1079.com/wp-content/uploads/2021/02/VALLE-MARIA-Cruce-Arañas-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso cruce de las arañas"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/exitoso-cruce-de-las-aranas-2/" rel="bookmark" title="Exitoso cruce de las arañas">Exitoso cruce de las arañas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/el-ramirense-damian-markel-correra-nuevamente-en-el-turismo-nacional/" rel="bookmark" class="td-image-wrap" title="El ramirense Damián Markel correrá nuevamente en el Turismo Nacional"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/n_1601566450-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/n_1601566450-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/n_1601566450-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ramirense Damián Markel correrá nuevamente en el Turismo Nacional"/></a></div>                <a href="https://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/el-ramirense-damian-markel-correra-nuevamente-en-el-turismo-nacional/" rel="bookmark" title="El ramirense Damián Markel correrá nuevamente en el Turismo Nacional">El ramirense Damián Markel correrá nuevamente en el Turismo Nacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_60289153c7e6e" data-td_block_id="td_uid_7_60289153c7e6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_60289153c7e6e" data-td_block_id="td_uid_7_60289153c7e6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60289153cc886_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_60289153cc886" ><script>var block_td_uid_8_60289153cc886 = new tdBlock();
block_td_uid_8_60289153cc886.id = "td_uid_8_60289153cc886";
block_td_uid_8_60289153cc886.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60289153cc886_rand","tdc_css_class":"td_uid_8_60289153cc886_rand","tdc_css_class_style":"td_uid_8_60289153cc886_rand_style"}';
block_td_uid_8_60289153cc886.td_column_number = "3";
block_td_uid_8_60289153cc886.block_type = "td_block_mega_menu";
block_td_uid_8_60289153cc886.post_count = "5";
block_td_uid_8_60289153cc886.found_posts = "834";
block_td_uid_8_60289153cc886.header_color = "";
block_td_uid_8_60289153cc886.ajax_pagination_infinite_stop = "";
block_td_uid_8_60289153cc886.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_8_60289153cc886);
</script><div id=td_uid_8_60289153cc886 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/camioneta-despisto-y-volco-en-un-camino-cerca-de-viale/" rel="bookmark" class="td-image-wrap" title="Camioneta despistó y volcó en un camino cerca de Viale"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/camioneta-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/camioneta-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/camioneta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camioneta despistó y volcó en un camino cerca de Viale"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/camioneta-despisto-y-volco-en-un-camino-cerca-de-viale/" rel="bookmark" title="Camioneta despistó y volcó en un camino cerca de Viale">Camioneta despistó y volcó en un camino cerca de Viale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/una-joven-estuvo-secuestrada-bajo-amenaza-por-su-ex-pareja/" rel="bookmark" class="td-image-wrap" title="Una joven estuvo secuestrada bajo amenaza por su ex pareja"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/secuestro-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/secuestro-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/secuestro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una joven estuvo secuestrada bajo amenaza por su ex pareja"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/una-joven-estuvo-secuestrada-bajo-amenaza-por-su-ex-pareja/" rel="bookmark" title="Una joven estuvo secuestrada bajo amenaza por su ex pareja">Una joven estuvo secuestrada bajo amenaza por su ex pareja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/fallecio-un-nino-de-dos-anos-en-feliciano-y-la-justicia-investiga-su-muerte/" rel="bookmark" class="td-image-wrap" title="Falleció un niño de dos años en Feliciano y la Justicia investiga su muerte"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/feliciano-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/02/feliciano-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/02/feliciano-300x205.png 300w, https://sol1079.com/wp-content/uploads/2021/02/feliciano-100x70.png 100w, https://sol1079.com/wp-content/uploads/2021/02/feliciano-696x475.png 696w, https://sol1079.com/wp-content/uploads/2021/02/feliciano-615x420.png 615w, https://sol1079.com/wp-content/uploads/2021/02/feliciano.png 744w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció un niño de dos años en Feliciano y la Justicia investiga su muerte"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/fallecio-un-nino-de-dos-anos-en-feliciano-y-la-justicia-investiga-su-muerte/" rel="bookmark" title="Falleció un niño de dos años en Feliciano y la Justicia investiga su muerte">Falleció un niño de dos años en Feliciano y la Justicia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/hubo-denuncias-por-intentos-de-estafa-a-personas-mayores-en-viale/" rel="bookmark" class="td-image-wrap" title="Hubo denuncias por intentos de estafa a personas mayores en Viale"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/viale-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/02/viale-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/02/viale-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hubo denuncias por intentos de estafa a personas mayores en Viale"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/hubo-denuncias-por-intentos-de-estafa-a-personas-mayores-en-viale/" rel="bookmark" title="Hubo denuncias por intentos de estafa a personas mayores en Viale">Hubo denuncias por intentos de estafa a personas mayores en Viale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/provocaron-danos-en-playa-de-estacionamiento-municipal-de-viale/" rel="bookmark" class="td-image-wrap" title="Provocaron daños en playa de estacionamiento municipal de Viale"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2020/12/polis-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2020/12/polis-218x150.png 218w, https://sol1079.com/wp-content/uploads/2020/12/polis-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provocaron daños en playa de estacionamiento municipal de Viale"/></a></div>                <a href="https://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/provocaron-danos-en-playa-de-estacionamiento-municipal-de-viale/" rel="bookmark" title="Provocaron daños en playa de estacionamiento municipal de Viale">Provocaron daños en playa de estacionamiento municipal de Viale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60289153cc886" data-td_block_id="td_uid_8_60289153cc886"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_60289153cc886" data-td_block_id="td_uid_8_60289153cc886"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="https://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_60289153d02ce_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60289153d02ce" ><script>var block_td_uid_9_60289153d02ce = new tdBlock();
block_td_uid_9_60289153d02ce.id = "td_uid_9_60289153d02ce";
block_td_uid_9_60289153d02ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_60289153d02ce_rand","tdc_css_class":"td_uid_9_60289153d02ce_rand","tdc_css_class_style":"td_uid_9_60289153d02ce_rand_style"}';
block_td_uid_9_60289153d02ce.td_column_number = "3";
block_td_uid_9_60289153d02ce.block_type = "td_block_mega_menu";
block_td_uid_9_60289153d02ce.post_count = "5";
block_td_uid_9_60289153d02ce.found_posts = "590";
block_td_uid_9_60289153d02ce.header_color = "";
block_td_uid_9_60289153d02ce.ajax_pagination_infinite_stop = "";
block_td_uid_9_60289153d02ce.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_9_60289153d02ce);
</script><div id=td_uid_9_60289153d02ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/denuncias-al-144-se-registraron-mas-de-100-mil-llamados-por-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="Denuncias al 144: Se registraron más de 100 mil llamados por violencia de género"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/violencia-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/violencia-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/violencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncias al 144: Se registraron más de 100 mil llamados por violencia de género"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/denuncias-al-144-se-registraron-mas-de-100-mil-llamados-por-violencia-de-genero/" rel="bookmark" title="Denuncias al 144: Se registraron más de 100 mil llamados por violencia de género">Denuncias al 144: Se registraron más de 100 mil llamados por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/estan-vigentes-las-nuevas-lineas-provinciales-de-financiamiento-a-empresas/" rel="bookmark" class="td-image-wrap" title="Están vigentes las nuevas líneas provinciales de financiamiento a empresas"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/industria-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/industria-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/industria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están vigentes las nuevas líneas provinciales de financiamiento a empresas"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/estan-vigentes-las-nuevas-lineas-provinciales-de-financiamiento-a-empresas/" rel="bookmark" title="Están vigentes las nuevas líneas provinciales de financiamiento a empresas">Están vigentes las nuevas líneas provinciales de financiamiento a empresas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/billetes-no-habra-de-5-000-ni-de-maradona-y-eliminan-la-familia-de-animales/" rel="bookmark" class="td-image-wrap" title="Billetes: no habrá de $5.000, ni de Maradona y eliminan la familia de animales"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/marado-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/marado-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/marado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Billetes: no habrá de $5.000, ni de Maradona y eliminan la familia de animales"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/billetes-no-habra-de-5-000-ni-de-maradona-y-eliminan-la-familia-de-animales/" rel="bookmark" title="Billetes: no habrá de $5.000, ni de Maradona y eliminan la familia de animales">Billetes: no habrá de $5.000, ni de Maradona y eliminan la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/las-estaciones-de-servicio-ya-preparan-sus-sistemas-para-cuando-la-nafta-supere-los-100/" rel="bookmark" class="td-image-wrap" title="Las estaciones de servicio ya preparan sus sistemas para cuando la nafta supere los $ 100"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/axion4-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/02/axion4-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/02/axion4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las estaciones de servicio ya preparan sus sistemas para cuando la nafta supere los $ 100"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/las-estaciones-de-servicio-ya-preparan-sus-sistemas-para-cuando-la-nafta-supere-los-100/" rel="bookmark" title="Las estaciones de servicio ya preparan sus sistemas para cuando la nafta supere los $ 100">Las estaciones de servicio ya preparan sus sistemas para cuando la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/la-restriccion-de-circulacion-nocturna-sera-hasta-el-28-de-febrero/" rel="bookmark" class="td-image-wrap" title="La restricción de circulación nocturna será hasta el 28 de febrero"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/restriccion-218x150.png" srcset="https://sol1079.com/wp-content/uploads/2021/02/restriccion-218x150.png 218w, https://sol1079.com/wp-content/uploads/2021/02/restriccion-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La restricción de circulación nocturna será hasta el 28 de febrero"/></a></div>                <a href="https://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/la-restriccion-de-circulacion-nocturna-sera-hasta-el-28-de-febrero/" rel="bookmark" title="La restricción de circulación nocturna será hasta el 28 de febrero">La restricción de circulación nocturna será hasta el 28 de febrero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60289153d02ce" data-td_block_id="td_uid_9_60289153d02ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60289153d02ce" data-td_block_id="td_uid_9_60289153d02ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-272"><a href="https://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_60289153d3b36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60289153d3b36" ><script>var block_td_uid_10_60289153d3b36 = new tdBlock();
block_td_uid_10_60289153d3b36.id = "td_uid_10_60289153d3b36";
block_td_uid_10_60289153d3b36.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_60289153d3b36_rand","tdc_css_class":"td_uid_10_60289153d3b36_rand","tdc_css_class_style":"td_uid_10_60289153d3b36_rand_style"}';
block_td_uid_10_60289153d3b36.td_column_number = "3";
block_td_uid_10_60289153d3b36.block_type = "td_block_mega_menu";
block_td_uid_10_60289153d3b36.post_count = "5";
block_td_uid_10_60289153d3b36.found_posts = "1618";
block_td_uid_10_60289153d3b36.header_color = "";
block_td_uid_10_60289153d3b36.ajax_pagination_infinite_stop = "";
block_td_uid_10_60289153d3b36.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_10_60289153d3b36);
</script><div id=td_uid_10_60289153d3b36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/piden-soluciones-a-vialidad/" rel="bookmark" class="td-image-wrap" title="Piden soluciones a Vialidad"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/148635169_263902771755645_7162092455980486288_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/148635169_263902771755645_7162092455980486288_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/148635169_263902771755645_7162092455980486288_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden soluciones a Vialidad"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/piden-soluciones-a-vialidad/" rel="bookmark" title="Piden soluciones a Vialidad">Piden soluciones a Vialidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/en-ramirez-la-obra-publica-no-descansa/" rel="bookmark" class="td-image-wrap" title="En Ramírez la obra pública no descansa"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/148233054_1856318141185766_3642590399718746106_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/148233054_1856318141185766_3642590399718746106_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/148233054_1856318141185766_3642590399718746106_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Ramírez la obra pública no descansa"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/en-ramirez-la-obra-publica-no-descansa/" rel="bookmark" title="En Ramírez la obra pública no descansa">En Ramírez la obra pública no descansa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/montador-de-instalaciones-sanitarias-domiciliarias-es-la-nueva-propuesta/" rel="bookmark" class="td-image-wrap" title="Montador de instalaciones sanitarias domiciliarias es la nueva propuesta"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/RACEDO-Capacitaciones-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/RACEDO-Capacitaciones-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/RACEDO-Capacitaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montador de instalaciones sanitarias domiciliarias es la nueva propuesta"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/montador-de-instalaciones-sanitarias-domiciliarias-es-la-nueva-propuesta/" rel="bookmark" title="Montador de instalaciones sanitarias domiciliarias es la nueva propuesta">Montador de instalaciones sanitarias domiciliarias es la nueva propuesta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/otro-dia-historico-para-la-aldea/" rel="bookmark" class="td-image-wrap" title="Otro día histórico para la aldea"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/MARIA-LUISA-Cajero-automático-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/MARIA-LUISA-Cajero-automático-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/MARIA-LUISA-Cajero-automático-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro día histórico para la aldea"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/otro-dia-historico-para-la-aldea/" rel="bookmark" title="Otro día histórico para la aldea">Otro día histórico para la aldea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sol1079.com/tiempo-de-carnaval-con-emprendedores/" rel="bookmark" class="td-image-wrap" title="Tiempo de carnaval con emprendedores"><img width="218" height="150" class="entry-thumb" src="https://sol1079.com/wp-content/uploads/2021/02/147293166_3605008662901279_701690783302096428_o-218x150.jpg" srcset="https://sol1079.com/wp-content/uploads/2021/02/147293166_3605008662901279_701690783302096428_o-218x150.jpg 218w, https://sol1079.com/wp-content/uploads/2021/02/147293166_3605008662901279_701690783302096428_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiempo de carnaval con emprendedores"/></a></div>                <a href="https://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sol1079.com/tiempo-de-carnaval-con-emprendedores/" rel="bookmark" title="Tiempo de carnaval con emprendedores">Tiempo de carnaval con emprendedores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_60289153d3b36" data-td_block_id="td_uid_10_60289153d3b36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_60289153d3b36" data-td_block_id="td_uid_10_60289153d3b36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-111"><a href="https://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-42679" class="post-42679 post type-post status-publish format-standard hentry category-necrologicas" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Necrológicas" class="entry-crumb" href="https://sol1079.com/category/necrologicas/">Necrológicas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Waldemar Maximiliano Breit (Q.E.P.D.)</span></div></div>

                        <ul class="td-category"></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Waldemar Maximiliano Breit (Q.E.P.D.)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://sol1079.com/author/monicaleiva/">Redacción</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T20:43:59+00:00" >13 febrero 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42679">2</span></div>                                <div class="td-post-comments"><a href="https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsol1079.com%2Fwaldemar-maximiliano-breit-q-e-p-d%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Waldemar+Maximiliano+Breit+%28Q.E.P.D.%29&url=https%3A%2F%2Fsol1079.com%2Fwaldemar-maximiliano-breit-q-e-p-d%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/&amp;media=&description=Waldemar+Maximiliano+Breit+%28Q.E.P.D.%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Waldemar Maximiliano Breit (Q.E.P.D.) %0A%0A https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_12_60289153d9f29_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><a href="http://feller.com.ar" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2021/01/FELLER-banner-300x600.gif" width="320"/></a></td>
<td width="10"></td>
<td><img src="http://sol1079.com/wp-content/uploads/2021/01/holzheuer-asociados.jpg" width="320"/></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-disable-phone" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-CORTO-e1600442788377.png" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></td>
</tr>
</table></div><p>Falleció a la edad de 38 años, sus restos fueron inhumados en el cementerio de Crespo.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-p td_uid_11_60289153d9d7e_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/gareis-matafuegos-696x112.jpg" width="696"/></div>
<br />

<div class="td-disable-phone"><img src="http://sol1079.com/wp-content/uploads/2020/07/meier-sandra-800x128.gif" width="696"/></div>
<br />

<div class="td-visible-phone"><img src="http://sol1079.com/wp-content/uploads/2020/09/DISEÑO-SHELL-LARGO-e1600442930334.png" width="696"/></div>
<br /></div><p>Hogar de duelo: Moreno 792     – Crespo</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sol1079.com/author/monicaleiva/">Redacción</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2021-02-13T20:43:59+00:00"><meta itemprop="dateModified" content="2021-02-13T20:43:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sol1079.com/waldemar-maximiliano-breit-q-e-p-d/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-header.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="Waldemar Maximiliano Breit (Q.E.P.D.)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://sol1079.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/waldemar-maximiliano-breit-q-e-p-d/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://sol1079.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='42679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-39414 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar-2/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Cualquier sitio</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-33779 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="https://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2020/06/sol-medios-logo-footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/solmedios" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/21fXp9e6YsoetQWsyqPtr9?si=GjD8rbSPTCy1TJAj_XgSNw" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 60289153df849
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<div class="td-container"><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f72c72550f1e766165b3835f2/c038f22029e8d46541e584d01.js");</script></div><script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.19'></script>
<script type='text/javascript' src='https://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.19' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[42679]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>