<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>La tecnología es una aliada para las reuniones de equipos | SOL Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://sol1079.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n.jpg" /><link rel="icon" type="image/png" href="http://sol1079.com/wp-content/uploads/2017/01/2c4fe5_ba2b6e408832450dbb167ab8ed6d50f3.png"><link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; Feed" href="http://sol1079.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; RSS de los comentarios" href="http://sol1079.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SOL Noticias &raquo; La tecnología es una aliada para las reuniones de equipos RSS de los comentarios" href="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sol1079.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.17"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='chosen-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/chosen.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='http://sol1079.com/wp-content/plugins/classifieds-wp/assets/css/frontend.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sol1079.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_iziModal-css'  href='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/css/iziModal.min.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://sol1079.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://sol1079.com/wp-content/themes/Newspaper/style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://sol1079.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sol1079.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/sol1079.com";
var ihc_ajax_url = "http:\/\/sol1079.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"\\u00bfEst\\u00e1 seguro de que desea borrar este nivel?\",\"cancel_level\":\"\\u00bfEst\\u00e1 seguro de que desea cancelar este nivel?\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/iziModal.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"1247687275308154"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://sol1079.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://sol1079.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sol1079.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sol1079.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piedras Blancas con salidas de esparcimiento habilitadas' href='http://sol1079.com/piedras-blancas-con-salidas-de-esparcimiento-habilitadas/' />
<link rel='next' title='Recorrido por obras terminadas y a terminar' href='http://sol1079.com/recorrido-por-obras-terminadas-y-a-terminar/' />
<meta name="generator" content="WordPress 4.7.17" />
<link rel="canonical" href="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/" />
<link rel='shortlink' href='https://wp.me/p8qr7j-8nr' />
<link rel="alternate" type="application/json+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fla-tecnologia-es-una-aliada-para-las-reuniones-de-equipos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sol1079.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsol1079.com%2Fla-tecnologia-es-una-aliada-para-las-reuniones-de-equipos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://sol1079.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://sol1079.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1270db74-7e42-4647-a0be-cb73414da2f5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['subdomainName'] = "fmsol1079";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Sol 107.9 desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede darse de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://sol1079.com/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted está suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverá a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DAR DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estos pasos para habilitar las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta property="og:site_name" content="SOL Noticias">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="fb:app_id" content="1247687275308154">
<meta property="og:url" content="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/">
<meta property="og:title" content="La tecnología es una aliada para las reuniones de equipos">
<meta property="og:description" content="El diputado provincial Julián Maneiro está desarrollando algunas reuniones vía Zoom con dirigentes, concejales y bloques de distintos lugares de la provincia. Esta vez fue el turno de Las Tunas.  Esta semana uno de los contactos se entabló con la Comuna de Las Tunas, que preside Hugo Schinke, a quien acompañó parte de su equipo. Maneiro&hellip;">
<meta property="og:image" content="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n.jpg">
<meta property="og:image:width" content="524">
<meta property="og:image:height" content="501">
<meta property="article:published_time" content="2020-05-21T10:36:01+00:00">
<meta property="article:modified_time" content="2020-05-20T11:37:18+00:00">
<meta property="article:author" content="http://sol1079.com/author/gustavow/">
<meta property="article:section" content="Región">
<meta property="article:tag" content="Últimas Noticias">
<meta property="article:tag" content="Las Tunas">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://sol1079.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/category/region/",
                                "name": "Región"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/",
                                "name": "La tecnología es una aliada para las reuniones de equipos"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/

.td-local-news .td-header-style-3 .td-header-menu-wrap:before, .td-local-news .td-grid-style-4 .td-big-grid-post .td-post-category {
	color: #000;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-32205 single-format-standard la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos global-block-template-1 td-local-news single_template_2 newspaper wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/?cat=11">Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://sol1079.com/category/locales/fna/">FNA</a></li>
	<li class="menu-item-0"><a href="http://sol1079.com/category/locales/hcd/">HCD</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="/?cat=15">Provinciales</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/?cat=12">Deportes</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a></li>
<li id="menu-item-6257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-272"><a href="http://sol1079.com/category/region/">Región</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://sol1079.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-100"><a href="http://sol1079.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101"><a href="http://sol1079.com/programacion/">Programación</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="http://sol1079.com/category/instituciones/">Instituciones</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1815"><a href="http://sol1079.com/clasificados/">Clasificados</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2300"><a href="http://sol1079.com/category/editoriales/">Editoriales</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102"><a href="http://sol1079.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://sol1079.com/">
				<img src="http://sol1079.com/wp-content/uploads/2020/04/sol-noticias-190x60.png" alt=""/>
				<span class="td-visual-hidden">SOL Noticias</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://sol1079.com/">
            <img src="http://sol1079.com/wp-content/uploads/2020/04/sol-noticias-190x60.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://sol1079.com/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="/?cat=11">Locales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ec66c3047100_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ec66c3047100" ><script>var block_td_uid_1_5ec66c3047100 = new tdBlock();
block_td_uid_1_5ec66c3047100.id = "td_uid_1_5ec66c3047100";
block_td_uid_1_5ec66c3047100.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ec66c3047100_rand","tdc_css_class":"td_uid_1_5ec66c3047100_rand","tdc_css_class_style":"td_uid_1_5ec66c3047100_rand_style"}';
block_td_uid_1_5ec66c3047100.td_column_number = "3";
block_td_uid_1_5ec66c3047100.block_type = "td_block_mega_menu";
block_td_uid_1_5ec66c3047100.post_count = "4";
block_td_uid_1_5ec66c3047100.found_posts = "1646";
block_td_uid_1_5ec66c3047100.header_color = "";
block_td_uid_1_5ec66c3047100.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ec66c3047100.max_num_pages = "412";
tdBlocksArray.push(block_td_uid_1_5ec66c3047100);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ec66c3047100" id="td_uid_2_5ec66c3049f73" data-td_block_id="td_uid_1_5ec66c3047100" data-td_filter_value="" href="http://sol1079.com/category/locales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ec66c3047100"  id="td_uid_3_5ec66c3049ffe" data-td_block_id="td_uid_1_5ec66c3047100" data-td_filter_value="2669" href="http://sol1079.com/category/locales/fna/">FNA</a><a class="mega-menu-sub-cat-td_uid_1_5ec66c3047100"  id="td_uid_4_5ec66c304a0b7" data-td_block_id="td_uid_1_5ec66c3047100" data-td_filter_value="2668" href="http://sol1079.com/category/locales/hcd/">HCD</a></div></div><div id=td_uid_1_5ec66c3047100 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/crean-huerta-comunitaria-para-familias-afectadas-por-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Crean huerta comunitaria para familias afectadas por la pandemia"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/huerta-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/huerta-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/huerta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crean huerta comunitaria para familias afectadas por la pandemia"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/crean-huerta-comunitaria-para-familias-afectadas-por-la-pandemia/" rel="bookmark" title="Crean huerta comunitaria para familias afectadas por la pandemia">Crean huerta comunitaria para familias afectadas por la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/se-retoma-la-campana-gratuita-de-vacunacion-antirrabica/" rel="bookmark" class="td-image-wrap" title="Se retoma la campaña gratuita de vacunación antirrábica"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/perez-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/perez-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/perez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se retoma la campaña gratuita de vacunación antirrábica"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/se-retoma-la-campana-gratuita-de-vacunacion-antirrabica/" rel="bookmark" title="Se retoma la campaña gratuita de vacunación antirrábica">Se retoma la campaña gratuita de vacunación antirrábica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/apunf-retoma-la-atencion-presencial/" rel="bookmark" class="td-image-wrap" title="Apunf retoma la atención presencial"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/apunf-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/apunf-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/apunf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apunf retoma la atención presencial"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/apunf-retoma-la-atencion-presencial/" rel="bookmark" title="Apunf retoma la atención presencial">Apunf retoma la atención presencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-hospital-y-el-hogar-de-ancianos-recibe-donaciones-de-empresas-e-instituciones-de-crespo/" rel="bookmark" class="td-image-wrap" title="El Hospital y el Hogar de Ancianos reciben donaciones de empresas e instituciones de Crespo"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/04/hopital-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/04/hopital-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/04/hopital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Hospital y el Hogar de Ancianos reciben donaciones de empresas e instituciones de Crespo"/></a></div>                <a href="http://sol1079.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-hospital-y-el-hogar-de-ancianos-recibe-donaciones-de-empresas-e-instituciones-de-crespo/" rel="bookmark" title="El Hospital y el Hogar de Ancianos reciben donaciones de empresas e instituciones de Crespo">El Hospital y el Hogar de Ancianos reciben donaciones de empresas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ec66c3047100" data-td_block_id="td_uid_1_5ec66c3047100"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ec66c3047100" data-td_block_id="td_uid_1_5ec66c3047100"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-41"><a href="/?cat=15">Provinciales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ec66c304e1a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ec66c304e1a2" ><script>var block_td_uid_5_5ec66c304e1a2 = new tdBlock();
block_td_uid_5_5ec66c304e1a2.id = "td_uid_5_5ec66c304e1a2";
block_td_uid_5_5ec66c304e1a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ec66c304e1a2_rand","tdc_css_class":"td_uid_5_5ec66c304e1a2_rand","tdc_css_class_style":"td_uid_5_5ec66c304e1a2_rand_style"}';
block_td_uid_5_5ec66c304e1a2.td_column_number = "3";
block_td_uid_5_5ec66c304e1a2.block_type = "td_block_mega_menu";
block_td_uid_5_5ec66c304e1a2.post_count = "5";
block_td_uid_5_5ec66c304e1a2.found_posts = "1238";
block_td_uid_5_5ec66c304e1a2.header_color = "";
block_td_uid_5_5ec66c304e1a2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ec66c304e1a2.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_5_5ec66c304e1a2);
</script><div id=td_uid_5_5ec66c304e1a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/desde-este-martes-se-vuelve-a-cobrar-peaje-en-la-ruta-14/" rel="bookmark" class="td-image-wrap" title="Desde este martes se vuelve a cobrar peaje en la Ruta 14"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/peaje-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/peaje-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/peaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde este martes se vuelve a cobrar peaje en la Ruta 14"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/desde-este-martes-se-vuelve-a-cobrar-peaje-en-la-ruta-14/" rel="bookmark" title="Desde este martes se vuelve a cobrar peaje en la Ruta 14">Desde este martes se vuelve a cobrar peaje en la Ruta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/salidas-de-esparcimiento-en-chajari-se-puede-salir-a-trotar-y-andar-en-bicicleta/" rel="bookmark" class="td-image-wrap" title="Salidas de esparcimiento: en Chajarí se puede salir a trotar y andar en bicicleta"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/chajari-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/chajari-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/chajari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salidas de esparcimiento: en Chajarí se puede salir a trotar y andar en bicicleta"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/salidas-de-esparcimiento-en-chajari-se-puede-salir-a-trotar-y-andar-en-bicicleta/" rel="bookmark" title="Salidas de esparcimiento: en Chajarí se puede salir a trotar y andar en bicicleta">Salidas de esparcimiento: en Chajarí se puede salir a trotar y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/inhabilitaron-la-matricula-profesional-del-medico-hugo-moyano/" rel="bookmark" class="td-image-wrap" title="Inhabilitaron la matrícula profesional del médico Hugo Moyano"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/moyano-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/moyano-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/moyano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inhabilitaron la matrícula profesional del médico Hugo Moyano"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/inhabilitaron-la-matricula-profesional-del-medico-hugo-moyano/" rel="bookmark" title="Inhabilitaron la matrícula profesional del médico Hugo Moyano">Inhabilitaron la matrícula profesional del médico Hugo Moyano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/coronavirus-por-temor-al-contagio-la-poblacion-dejo-de-atenderse-en-clinicas-y-hospitales/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Por temor al contagio la población dejó de atenderse en clínicas y hospitales"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/sonia2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/05/sonia2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/05/sonia2-300x205.png 300w, http://sol1079.com/wp-content/uploads/2020/05/sonia2-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/05/sonia2.png 564w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: Por temor al contagio la población dejó de atenderse en clínicas y hospitales"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/coronavirus-por-temor-al-contagio-la-poblacion-dejo-de-atenderse-en-clinicas-y-hospitales/" rel="bookmark" title="Coronavirus: Por temor al contagio la población dejó de atenderse en clínicas y hospitales">Coronavirus: Por temor al contagio la población dejó de atenderse en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/este-sabado-se-cumplieron-19-dias-sin-coronavirus-en-entre-rios/" rel="bookmark" class="td-image-wrap" title="Este sábado se cumplieron 19 días sin coronavirus en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/corona9-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/corona9-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/corona9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este sábado se cumplieron 19 días sin coronavirus en Entre Ríos"/></a></div>                <a href="http://sol1079.com/category/provinciales/" class="td-post-category">Provinciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/este-sabado-se-cumplieron-19-dias-sin-coronavirus-en-entre-rios/" rel="bookmark" title="Este sábado se cumplieron 19 días sin coronavirus en Entre Ríos">Este sábado se cumplieron 19 días sin coronavirus en Entre Ríos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ec66c304e1a2" data-td_block_id="td_uid_5_5ec66c304e1a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ec66c304e1a2" data-td_block_id="td_uid_5_5ec66c304e1a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="/?cat=12">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ec66c3055be4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ec66c3055be4" ><script>var block_td_uid_6_5ec66c3055be4 = new tdBlock();
block_td_uid_6_5ec66c3055be4.id = "td_uid_6_5ec66c3055be4";
block_td_uid_6_5ec66c3055be4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ec66c3055be4_rand","tdc_css_class":"td_uid_6_5ec66c3055be4_rand","tdc_css_class_style":"td_uid_6_5ec66c3055be4_rand_style"}';
block_td_uid_6_5ec66c3055be4.td_column_number = "3";
block_td_uid_6_5ec66c3055be4.block_type = "td_block_mega_menu";
block_td_uid_6_5ec66c3055be4.post_count = "5";
block_td_uid_6_5ec66c3055be4.found_posts = "2098";
block_td_uid_6_5ec66c3055be4.header_color = "";
block_td_uid_6_5ec66c3055be4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ec66c3055be4.max_num_pages = "420";
tdBlocksArray.push(block_td_uid_6_5ec66c3055be4);
</script><div id=td_uid_6_5ec66c3055be4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/plan-de-entrenamiento-reformulado-en-tiempos-de-cuarentena/" rel="bookmark" class="td-image-wrap" title="Plan de entrenamiento reformulado en tiempos de cuarentena"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/Lindt-2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/Lindt-2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/Lindt-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan de entrenamiento reformulado en tiempos de cuarentena"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/plan-de-entrenamiento-reformulado-en-tiempos-de-cuarentena/" rel="bookmark" title="Plan de entrenamiento reformulado en tiempos de cuarentena">Plan de entrenamiento reformulado en tiempos de cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/gabriel-heinze-en-la-mira-del-olympique-de-marsella/" rel="bookmark" class="td-image-wrap" title="Gabriel Heinze, en la mira del Olympique de Marsella"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/5db2d6d672622_heinze-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/5db2d6d672622_heinze-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/5db2d6d672622_heinze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriel Heinze, en la mira del Olympique de Marsella"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/gabriel-heinze-en-la-mira-del-olympique-de-marsella/" rel="bookmark" title="Gabriel Heinze, en la mira del Olympique de Marsella">Gabriel Heinze, en la mira del Olympique de Marsella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/vuelve-el-probasquet-y-los-encuentros-de-minibasquet/" rel="bookmark" class="td-image-wrap" title="Vuelve el Probásquet y los encuentros de Minibásquet"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/APB_web2-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/05/APB_web2-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/05/APB_web2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelve el Probásquet y los encuentros de Minibásquet"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/vuelve-el-probasquet-y-los-encuentros-de-minibasquet/" rel="bookmark" title="Vuelve el Probásquet y los encuentros de Minibásquet">Vuelve el Probásquet y los encuentros de Minibásquet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-tenis-la-primera-actividad-deportiva-en-regresar-se-dio-este-lunes-en-corrientes/" rel="bookmark" class="td-image-wrap" title="El tenis, la primera actividad deportiva en regresar: se dio este lunes en Corrientes"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/n_1589247412-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/n_1589247412-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/n_1589247412-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El tenis, la primera actividad deportiva en regresar: se dio este lunes en Corrientes"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-tenis-la-primera-actividad-deportiva-en-regresar-se-dio-este-lunes-en-corrientes/" rel="bookmark" title="El tenis, la primera actividad deportiva en regresar: se dio este lunes en Corrientes">El tenis, la primera actividad deportiva en regresar: se dio este&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-apbf-realiza-el-lanzamiento-del-1-campeonato-desde-casa/" rel="bookmark" class="td-image-wrap" title="La APBF realizó el lanzamiento del 1° “Campeonato desde casa”"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_30_APBF_U13-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_30_APBF_U13-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/thumbnail_30_APBF_U13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La APBF realizó el lanzamiento del 1° “Campeonato desde casa”"/></a></div>                <a href="http://sol1079.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-apbf-realiza-el-lanzamiento-del-1-campeonato-desde-casa/" rel="bookmark" title="La APBF realizó el lanzamiento del 1° “Campeonato desde casa”">La APBF realizó el lanzamiento del 1° “Campeonato desde casa”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ec66c3055be4" data-td_block_id="td_uid_6_5ec66c3055be4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ec66c3055be4" data-td_block_id="td_uid_6_5ec66c3055be4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="http://sol1079.com/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ec66c305d9a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ec66c305d9a6" ><script>var block_td_uid_7_5ec66c305d9a6 = new tdBlock();
block_td_uid_7_5ec66c305d9a6.id = "td_uid_7_5ec66c305d9a6";
block_td_uid_7_5ec66c305d9a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ec66c305d9a6_rand","tdc_css_class":"td_uid_7_5ec66c305d9a6_rand","tdc_css_class_style":"td_uid_7_5ec66c305d9a6_rand_style"}';
block_td_uid_7_5ec66c305d9a6.td_column_number = "3";
block_td_uid_7_5ec66c305d9a6.block_type = "td_block_mega_menu";
block_td_uid_7_5ec66c305d9a6.post_count = "5";
block_td_uid_7_5ec66c305d9a6.found_posts = "642";
block_td_uid_7_5ec66c305d9a6.header_color = "";
block_td_uid_7_5ec66c305d9a6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ec66c305d9a6.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_7_5ec66c305d9a6);
</script><div id=td_uid_7_5ec66c305d9a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/menores-robaron-netbooks-de-una-escuela/" rel="bookmark" class="td-image-wrap" title="Menores robaron netbooks de una escuela"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/bovril-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/bovril-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/bovril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menores robaron netbooks de una escuela"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/menores-robaron-netbooks-de-una-escuela/" rel="bookmark" title="Menores robaron netbooks de una escuela">Menores robaron netbooks de una escuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-empresa-shell-alerta-sobre-intento-de-estafa-el-ardid-consiste-en-ofrecer-combustible-gratis/" rel="bookmark" class="td-image-wrap" title="La empresa Shell alerta sobre intento de estafa: El ardid consiste en ofrecer combustible gratis"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/shell2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/shell2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/shell2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La empresa Shell alerta sobre intento de estafa: El ardid consiste en ofrecer combustible gratis"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-empresa-shell-alerta-sobre-intento-de-estafa-el-ardid-consiste-en-ofrecer-combustible-gratis/" rel="bookmark" title="La empresa Shell alerta sobre intento de estafa: El ardid consiste en ofrecer combustible gratis">La empresa Shell alerta sobre intento de estafa: El ardid consiste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/fueron-sorprendidos-cuando-cazaban-en-un-campo-sin-autorizacion/" rel="bookmark" class="td-image-wrap" title="Fueron sorprendidos cuando cazaban en un campo sin autorización"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/federal2-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/federal2-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/federal2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fueron sorprendidos cuando cazaban en un campo sin autorización"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/fueron-sorprendidos-cuando-cazaban-en-un-campo-sin-autorizacion/" rel="bookmark" title="Fueron sorprendidos cuando cazaban en un campo sin autorización">Fueron sorprendidos cuando cazaban en un campo sin autorización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/por-el-crimen-de-su-hija-nahiara-miguel-cristo-fue-condenado-a-prision-perpetua/" rel="bookmark" class="td-image-wrap" title="Por el crimen de su hija Nahiara, Miguel Cristo fue condenado a prisión perpetua"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/cristo3-218x150.png" srcset="http://sol1079.com/wp-content/uploads/2020/05/cristo3-218x150.png 218w, http://sol1079.com/wp-content/uploads/2020/05/cristo3-100x70.png 100w, http://sol1079.com/wp-content/uploads/2020/05/cristo3-534x370.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por el crimen de su hija Nahiara, Miguel Cristo fue condenado a prisión perpetua"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/por-el-crimen-de-su-hija-nahiara-miguel-cristo-fue-condenado-a-prision-perpetua/" rel="bookmark" title="Por el crimen de su hija Nahiara, Miguel Cristo fue condenado a prisión perpetua">Por el crimen de su hija Nahiara, Miguel Cristo fue condenado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/fiscal-dio-detalles-acerca-del-bebe-hallado-en-un-basural-de-feliciano/" rel="bookmark" class="td-image-wrap" title="Fiscal dió detalles acerca del bebé hallado en un basural de Feliciano"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/fiscal-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/fiscal-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/fiscal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiscal dió detalles acerca del bebé hallado en un basural de Feliciano"/></a></div>                <a href="http://sol1079.com/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/fiscal-dio-detalles-acerca-del-bebe-hallado-en-un-basural-de-feliciano/" rel="bookmark" title="Fiscal dió detalles acerca del bebé hallado en un basural de Feliciano">Fiscal dió detalles acerca del bebé hallado en un basural de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ec66c305d9a6" data-td_block_id="td_uid_7_5ec66c305d9a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ec66c305d9a6" data-td_block_id="td_uid_7_5ec66c305d9a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6257"><a href="http://sol1079.com/category/politicas/">Políticas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ec66c3064c0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ec66c3064c0a" ><script>var block_td_uid_8_5ec66c3064c0a = new tdBlock();
block_td_uid_8_5ec66c3064c0a.id = "td_uid_8_5ec66c3064c0a";
block_td_uid_8_5ec66c3064c0a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"521","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ec66c3064c0a_rand","tdc_css_class":"td_uid_8_5ec66c3064c0a_rand","tdc_css_class_style":"td_uid_8_5ec66c3064c0a_rand_style"}';
block_td_uid_8_5ec66c3064c0a.td_column_number = "3";
block_td_uid_8_5ec66c3064c0a.block_type = "td_block_mega_menu";
block_td_uid_8_5ec66c3064c0a.post_count = "5";
block_td_uid_8_5ec66c3064c0a.found_posts = "354";
block_td_uid_8_5ec66c3064c0a.header_color = "";
block_td_uid_8_5ec66c3064c0a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ec66c3064c0a.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_8_5ec66c3064c0a);
</script><div id=td_uid_8_5ec66c3064c0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/el-stj-dispuso-reanudar-los-plazos-procesales-y-reprogramacion-de-audiencias/" rel="bookmark" class="td-image-wrap" title="El STJ dispuso reanudar los plazos procesales y reprogramación de audiencias"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/abogados-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/abogados-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/abogados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El STJ dispuso reanudar los plazos procesales y reprogramación de audiencias"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/el-stj-dispuso-reanudar-los-plazos-procesales-y-reprogramacion-de-audiencias/" rel="bookmark" title="El STJ dispuso reanudar los plazos procesales y reprogramación de audiencias">El STJ dispuso reanudar los plazos procesales y reprogramación de audiencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/necesitamos-una-mesa-de-dialogo-para-afrontar-la-crisis/" rel="bookmark" class="td-image-wrap" title="“Necesitamos una mesa de diálogo para afrontar la crisis”"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/Maneiroo-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/Maneiroo-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/Maneiroo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Necesitamos una mesa de diálogo para afrontar la crisis”"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/necesitamos-una-mesa-de-dialogo-para-afrontar-la-crisis/" rel="bookmark" title="“Necesitamos una mesa de diálogo para afrontar la crisis”">“Necesitamos una mesa de diálogo para afrontar la crisis”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/fijaron-los-nuevos-valores-del-impuesto-inmobiliario-rural/" rel="bookmark" class="td-image-wrap" title="Fijaron los nuevos valores del Impuesto Inmobiliario Rural"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/campo-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/campo-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/campo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fijaron los nuevos valores del Impuesto Inmobiliario Rural"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/fijaron-los-nuevos-valores-del-impuesto-inmobiliario-rural/" rel="bookmark" title="Fijaron los nuevos valores del Impuesto Inmobiliario Rural">Fijaron los nuevos valores del Impuesto Inmobiliario Rural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/pami-y-anses-pagan-desde-hoy-bono-de-1600-en-reemplazo-de-los-bolsones-de-alimentos/" rel="bookmark" class="td-image-wrap" title="PAMI y ANSES pagan desde hoy bono de $1600 en reemplazo de los bolsones de alimentos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/pami-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/pami-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/pami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAMI y ANSES pagan desde hoy bono de $1600 en reemplazo de los bolsones de alimentos"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/pami-y-anses-pagan-desde-hoy-bono-de-1600-en-reemplazo-de-los-bolsones-de-alimentos/" rel="bookmark" title="PAMI y ANSES pagan desde hoy bono de $1600 en reemplazo de los bolsones de alimentos">PAMI y ANSES pagan desde hoy bono de $1600 en reemplazo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/cuarentena-la-provincia-exceptuo-nuevas-actividades/" rel="bookmark" class="td-image-wrap" title="Cuarentena: La provincia exceptuó nuevas actividades"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/cuarentena-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/cuarentena-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuarentena: La provincia exceptuó nuevas actividades"/></a></div>                <a href="http://sol1079.com/category/politicas/" class="td-post-category">Políticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/cuarentena-la-provincia-exceptuo-nuevas-actividades/" rel="bookmark" title="Cuarentena: La provincia exceptuó nuevas actividades">Cuarentena: La provincia exceptuó nuevas actividades</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ec66c3064c0a" data-td_block_id="td_uid_8_5ec66c3064c0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ec66c3064c0a" data-td_block_id="td_uid_8_5ec66c3064c0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-272"><a href="http://sol1079.com/category/region/">Región</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ec66c306bb60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ec66c306bb60" ><script>var block_td_uid_9_5ec66c306bb60 = new tdBlock();
block_td_uid_9_5ec66c306bb60.id = "td_uid_9_5ec66c306bb60";
block_td_uid_9_5ec66c306bb60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ec66c306bb60_rand","tdc_css_class":"td_uid_9_5ec66c306bb60_rand","tdc_css_class_style":"td_uid_9_5ec66c306bb60_rand_style"}';
block_td_uid_9_5ec66c306bb60.td_column_number = "3";
block_td_uid_9_5ec66c306bb60.block_type = "td_block_mega_menu";
block_td_uid_9_5ec66c306bb60.post_count = "5";
block_td_uid_9_5ec66c306bb60.found_posts = "864";
block_td_uid_9_5ec66c306bb60.header_color = "";
block_td_uid_9_5ec66c306bb60.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ec66c306bb60.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_9_5ec66c306bb60);
</script><div id=td_uid_9_5ec66c306bb60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/32139-2/" rel="bookmark" class="td-image-wrap" title="Visitan a los adultos mayores"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/97289257_2648994472093124_921462963951370240_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/97289257_2648994472093124_921462963951370240_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/97289257_2648994472093124_921462963951370240_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visitan a los adultos mayores"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/32139-2/" rel="bookmark" title="Visitan a los adultos mayores">Visitan a los adultos mayores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/recorrido-por-obras-terminadas-y-a-terminar/" rel="bookmark" class="td-image-wrap" title="Recorrido por obras terminadas y a terminar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/TABOSSI-Recorrido-por-obras-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/TABOSSI-Recorrido-por-obras-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/TABOSSI-Recorrido-por-obras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recorrido por obras terminadas y a terminar"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/recorrido-por-obras-terminadas-y-a-terminar/" rel="bookmark" title="Recorrido por obras terminadas y a terminar">Recorrido por obras terminadas y a terminar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/" rel="bookmark" class="td-image-wrap" title="La tecnología es una aliada para las reuniones de equipos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tecnología es una aliada para las reuniones de equipos"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/" rel="bookmark" title="La tecnología es una aliada para las reuniones de equipos">La tecnología es una aliada para las reuniones de equipos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/piedras-blancas-con-salidas-de-esparcimiento-habilitadas/" rel="bookmark" class="td-image-wrap" title="Piedras Blancas con salidas de esparcimiento habilitadas"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_WhatsApp-Image-2020-05-19-at-20.55.59-1-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_WhatsApp-Image-2020-05-19-at-20.55.59-1-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/thumbnail_WhatsApp-Image-2020-05-19-at-20.55.59-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piedras Blancas con salidas de esparcimiento habilitadas"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/piedras-blancas-con-salidas-de-esparcimiento-habilitadas/" rel="bookmark" title="Piedras Blancas con salidas de esparcimiento habilitadas">Piedras Blancas con salidas de esparcimiento habilitadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/barbijos-solidarios/" rel="bookmark" class="td-image-wrap" title="Barbijos solidarios"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/campana-barbijos-solidarios-218x150.jpeg" srcset="http://sol1079.com/wp-content/uploads/2020/05/campana-barbijos-solidarios-218x150.jpeg 218w, http://sol1079.com/wp-content/uploads/2020/05/campana-barbijos-solidarios-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barbijos solidarios"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/barbijos-solidarios/" rel="bookmark" title="Barbijos solidarios">Barbijos solidarios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ec66c306bb60" data-td_block_id="td_uid_9_5ec66c306bb60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ec66c306bb60" data-td_block_id="td_uid_9_5ec66c306bb60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="http://sol1079.com/category/necrologicas/">Necrológicas</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://sol1079.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-32205" class="post-32205 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-ultimas-noticias tag-las-tunas" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://sol1079.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Región" class="entry-crumb" href="http://sol1079.com/category/region/">Región</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La tecnología es una aliada para las reuniones de equipos</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://sol1079.com/category/region/">Región</a></li><li class="entry-category"><a  href="http://sol1079.com/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">La tecnología es una aliada para las reuniones de equipos</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://sol1079.com/author/gustavow/">Redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T10:36:01+00:00" >21 mayo 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32205">4</span></div>                                <div class="td-post-comments"><a href="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsol1079.com%2Fla-tecnologia-es-una-aliada-para-las-reuniones-de-equipos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+tecnolog%C3%ADa+es+una+aliada+para+las+reuniones+de+equipos&url=http%3A%2F%2Fsol1079.com%2Fla-tecnologia-es-una-aliada-para-las-reuniones-de-equipos%2F&via=fmsolcrespo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/&amp;media=http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n.jpg&description=La+tecnolog%C3%ADa+es+una+aliada+para+las+reuniones+de+equipos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La tecnología es una aliada para las reuniones de equipos %0A%0A http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n.jpg" data-caption=""><img width="524" height="501" class="entry-thumb td-modal-image" src="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n.jpg 524w, http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-300x287.jpg 300w, http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-439x420.jpg 439w" sizes="(max-width: 524px) 100vw, 524px" alt="" title="thumbnail_99116851_583819972273989_8724590346534649856_n"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_10_5ec66c30771a3_rand td_block_template_1"><span class="td-adspot-title">- Publicidad -</span><table style="width:100%" style="border-color:#ffffff;">
<tr>
<td width="300"><div class="td-all-devices"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="298" height="377">
  <param name="movie" value="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf">
  <param name="quality" value="high">
  <embed src="http://sol1079.com/wp-content/uploads/2017/01/grupo-motta.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="298" height="377">
</object>
</div></td>
<td width="10"></td>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2020/05/estudio-juridico-holzheuer.jpg" width="320"/></div></td>
</tr>
</table>

<table style="width:100%" style="border-color:#ffffff;">
<tr>
<td><div class="td-all-devices" align="center"><img src="http://sol1079.com/wp-content/uploads/2019/09/erich-wagner-srl.jpg" width="320"/></td>
<td width="10"></td>
<td><a href="https://www.facebook.com/Raul-Fenoglio-Y-Cia-1795174877462245/" target="_blank"><img src="http://sol1079.com/wp-content/uploads/2018/11/raul-fenoglio-400x281.jpg" width="320"/></a></div></td>
</tr>
</table></div><p><b>El diputado provincial Julián Maneiro está desarrollando algunas reuniones vía Zoom con dirigentes, concejales y bloques de distintos lugares de la provincia. Esta vez fue el turno de Las Tunas. </b></p>
<p>Esta semana uno de los contactos se entabló con la Comuna de Las Tunas, que preside Hugo Schinke, a quien acompañó parte de su equipo. Maneiro explicó que “Los temas tratados son diversos, pero analizamos principalmente la realidad política de cada lugar, en algunos casos cuestiones generales del funcionamiento, respondiendo a inquietudes o dudas que puedan surgir de diversos temas, tantos legislativos como políticos, siempre en un marco ameno”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://sol1079.com/tag/las-tunas/">Las Tunas</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://sol1079.com/author/gustavow/">Redaccion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion"></span><meta itemprop="datePublished" content="2020-05-21T10:36:01+00:00"><meta itemprop="dateModified" content="2020-05-20T11:37:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/04/sol-noticias-190x60.png"></span><meta itemprop="name" content="SOL Noticias"></span><meta itemprop="headline " content="La tecnología es una aliada para las reuniones de equipos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n.jpg"><meta itemprop="width" content="524"><meta itemprop="height" content="501"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_12_5ec66c3077ac9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ec66c3077ac9" ><script>var block_td_uid_12_5ec66c3077ac9 = new tdBlock();
block_td_uid_12_5ec66c3077ac9.id = "td_uid_12_5ec66c3077ac9";
block_td_uid_12_5ec66c3077ac9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5ec66c3077ac9_rand","td_column_number":3,"live_filter_cur_post_id":32205,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ec66c3077ac9_rand","tdc_css_class_style":"td_uid_12_5ec66c3077ac9_rand_style"}';
block_td_uid_12_5ec66c3077ac9.td_column_number = "3";
block_td_uid_12_5ec66c3077ac9.block_type = "td_block_related_posts";
block_td_uid_12_5ec66c3077ac9.post_count = "3";
block_td_uid_12_5ec66c3077ac9.found_posts = "3247";
block_td_uid_12_5ec66c3077ac9.header_color = "";
block_td_uid_12_5ec66c3077ac9.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ec66c3077ac9.max_num_pages = "1083";
tdBlocksArray.push(block_td_uid_12_5ec66c3077ac9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5ec66c307b346" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5ec66c3077ac9" href="#">Artículo relacionados</a><a id="td_uid_14_5ec66c307b34e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5ec66c3077ac9" href="#">Más del autor</a></h4><div id=td_uid_12_5ec66c3077ac9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/32139-2/" rel="bookmark" class="td-image-wrap" title="Visitan a los adultos mayores"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/97289257_2648994472093124_921462963951370240_o-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/97289257_2648994472093124_921462963951370240_o-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/97289257_2648994472093124_921462963951370240_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visitan a los adultos mayores"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/32139-2/" rel="bookmark" title="Visitan a los adultos mayores">Visitan a los adultos mayores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/recorrido-por-obras-terminadas-y-a-terminar/" rel="bookmark" class="td-image-wrap" title="Recorrido por obras terminadas y a terminar"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/TABOSSI-Recorrido-por-obras-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/TABOSSI-Recorrido-por-obras-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/TABOSSI-Recorrido-por-obras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recorrido por obras terminadas y a terminar"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/recorrido-por-obras-terminadas-y-a-terminar/" rel="bookmark" title="Recorrido por obras terminadas y a terminar">Recorrido por obras terminadas y a terminar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/" rel="bookmark" class="td-image-wrap" title="La tecnología es una aliada para las reuniones de equipos"><img width="218" height="150" class="entry-thumb" src="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-218x150.jpg" srcset="http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-218x150.jpg 218w, http://sol1079.com/wp-content/uploads/2020/05/thumbnail_99116851_583819972273989_8724590346534649856_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La tecnología es una aliada para las reuniones de equipos"/></a></div>                <a href="http://sol1079.com/category/region/" class="td-post-category">Región</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://sol1079.com/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/" rel="bookmark" title="La tecnología es una aliada para las reuniones de equipos">La tecnología es una aliada para las reuniones de equipos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ec66c3077ac9" data-td_block_id="td_uid_12_5ec66c3077ac9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ec66c3077ac9" data-td_block_id="td_uid_12_5ec66c3077ac9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-tecnologia-es-una-aliada-para-las-reuniones-de-equipos/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&#038;postid=32205&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.5.1&#038;sig=4992a79fc4bb4485bf5fa9caa2da109a32ba3561#parent=http%3A%2F%2Fsol1079.com%2Fla-tecnologia-es-una-aliada-para-las-reuniones-de-equipos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5ec66c307f68f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_15_5ec66c307f68f" ><script>var block_td_uid_15_5ec66c307f68f = new tdBlock();
block_td_uid_15_5ec66c307f68f.id = "td_uid_15_5ec66c307f68f";
block_td_uid_15_5ec66c307f68f.atts = '{"sort":"random_today","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"11,12,14,15","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_15_5ec66c307f68f_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_15_5ec66c307f68f_rand","tdc_css_class_style":"td_uid_15_5ec66c307f68f_rand_style"}';
block_td_uid_15_5ec66c307f68f.td_column_number = "1";
block_td_uid_15_5ec66c307f68f.block_type = "td_block_7";
block_td_uid_15_5ec66c307f68f.post_count = "0";
block_td_uid_15_5ec66c307f68f.found_posts = "0";
block_td_uid_15_5ec66c307f68f.header_color = "#";
block_td_uid_15_5ec66c307f68f.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ec66c307f68f.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_15_5ec66c307f68f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_15_5ec66c307f68f class="td_block_inner"></div></div> <!-- ./block -->
			<aside class="td_block_template_1 widget classified_manager widget_recent_classifieds">
			<h4 class="block-title"><span>CLASIFICADOS</span></h4>
			<ul class="classified_listings">

				
					<li class="classified_listing post-30267 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajos-varios/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajos varios</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing classified-type-nuevo post-29784 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-con-amplia-experiencia-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer con amplia experiencia se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type nuevo">Nuevo</li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-27839 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-el-cuidado-de-personas-mayores/">
		<div class="classified-title">
			<h3>Mujer se ofrece para el cuidado de personas mayores</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-21353 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/joven-se-ofrece-para-trabajar-3/">
		<div class="classified-title">
			<h3>Joven se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo (ER)</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
					<li class="classified_listing post-20021 type-classified_listing status-publish hentry post">
	<a href="http://sol1079.com/clasificado/mujer-se-ofrece-para-trabajar/">
		<div class="classified-title">
			<h3>Mujer se ofrece para trabajar</h3>
		</div>
		<ul class="meta">
			<li class="classified-location">Crespo</li>
			<li class="classified-price"></li>
			<li class="classified-type "></li>
		</ul>
	</a>
</li>
				
			</ul>

			</aside>
		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://sol1079.com/"><img src="http://sol1079.com/wp-content/uploads/2017/01/sol1079-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos una innovadora propuesta radial, transmitiendo desde la ciudad de Crespo para toda la zona. Contamos con uno de los estudios más modernos y mejor equipados de la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUINOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/fmsolcrespo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/fmsolcrespo" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/fmsolcrespo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCEpSAAD3SeEkOdmPIsVyXew" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0 (rara)
        Deploy mode: deploy
        
        uid: 5ec66c3089316
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.classified-title h3 {
    font-size:12px;
    line-height:20px;
    margin-top:0px;
    margin-bottom:0px;
}
.meta {
    font-size:10px;
}
.classified_featured_image{
    visibility:hidden;
    height:0px;
}
.classified-title{
    text-align:left;
}
</style>

<script type="text/javascript">function RadioEnVivo() {
    window.open("http://sol1079.com/solradio/index.html","SOLEnVivo","width=356,height=480,top=50,left=50");
}</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sol1079.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/comment-reply.min.js?ver=4.7.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1247687275308154"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/sol1079.com\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LdBO3gUAAAAAGM9kcLNoyOwJq_VgQGCovCbqVMr","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://sol1079.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.7.17'></script>
<script type='text/javascript' src='http://sol1079.com/wp-includes/js/wp-embed.min.js?ver=4.7.17'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.7.17' async='async'></script>
<div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[32205]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://sol1079.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://sol1079.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=32205&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=4992a79fc4bb4485bf5fa9caa2da109a32ba3561#parent=http%3A%2F%2Fsol1079.com%2Fla-tecnologia-es-una-aliada-para-las-reuniones-de-equipos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=124511457&postid=32205&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.5.1&sig=4992a79fc4bb4485bf5fa9caa2da109a32ba3561#parent=http%3A%2F%2Fsol1079.com%2Fla-tecnologia-es-una-aliada-para-las-reuniones-de-equipos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'124511457',post:'32205',tz:'0',srv:'sol1079.com'} ]);
	_stq.push([ 'clickTrackerInit', '124511457', '32205' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.989 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-21 11:55:28 -->

<!-- super cache -->